<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="nb" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="nb" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="nb" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="nb" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="nb" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><!--<![endif]-->

<head>
  <meta charset="utf-8" />
<link rel="shortcut icon" href="http://kommunal-rapport.no/sites/default/files/kr2011_favicon.ico" type="image/vnd.microsoft.icon" />
<meta http-equiv="refresh" content="600" />
<meta name="description" content="Budsjettkutt og tydelige krav må til for å tvinge norske kommuner til å tilby innbyggerne bedre og flere digitale løsninger, krever IKT-Norge – selv om kommunene er bedre enn noen gang." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://kommunal-rapport.no/administrasjon-styring/2017/08/mener-kommunene-fortsatt-er-altfor-trege-pa-ikt" />
<link rel="shortlink" href="http://kommunal-rapport.no/node/120397" />
<meta property="fb:app_id" content="224172667635625" />
<meta name="revisit-after" content="1 day" />
<meta property="og:site_name" content="kommunal-rapport.no" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://kommunal-rapport.no/administrasjon-styring/2017/08/mener-kommunene-fortsatt-er-altfor-trege-pa-ikt" />
<meta property="og:title" content="Mener kommunene fortsatt er altfor trege på IKT" />
<meta property="og:description" content="Budsjettkutt og tydelige krav må til for å tvinge norske kommuner til å tilby innbyggerne bedre og flere digitale løsninger, krever IKT-Norge – selv om kommunene er bedre enn noen gang." />
<meta property="og:image" content="http://kommunal-rapport.no/sites/default/files/styles/full_width/public/tbd834cd.jpg?itok=0K9Cwd4F" />
<script>  var OA_zones = {
    'B5 SkyskraperVU2' : 3,
    'A1 1000px*X' : 1,
    'B1 180px*X' : 6,
    'A2 580px*X' : 7,
    'A3 1000px*X' : 8,
    'B2 180px*X' : 9,
    'B4 180px*X' : 10,
    'Topp 1000*X' : 11,
    'Topp 185x135' : 12,
    'A4 420px*X' : 17,
    'Mobil' : 18,
    'Mobil - header 750x 500 ' : 19,
    'Toppbanner VU 1000 x 150' : 21,
    'B6 SkyskraperVU1' : 20,
    'B7 SkyskraperVU3' : 22
  }</script>
<script src="http://kommunal-rapport.ads.ramsalt.com/revive/www/delivery/spcjs.php"></script>
  <title>Mener kommunene fortsatt er altfor trege på IKT | kommunal-rapport.no</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="initial-scale=1.0"/>
    <meta name="apple-mobile-web-app-capable" content="yes">
  <meta http-equiv="cleartype" content="on">
  <link rel="icon" sizes="196x196" href="http://kommunal-rapport.no/sites/default/themes/base/images/icon.png" >
  <link rel="apple-touch-icon" sizes="144x144" href="http://kommunal-rapport.no/sites/default/themes/base/images/apple-touch-icon.png" >
  <link rel="apple-touch-startup-image" href="http://kommunal-rapport.no/sites/default/themes/base/images/startup-320x460.png" media="screen and (max-device-width : 320px)">
  <link rel="apple-touch-startup-image" href="http://kommunal-rapport.no/sites/default/themes/base/images/startup-640x920.png" media="(max-device-width : 480px) and (-webkit-min-device-pixel-ratio : 2)">
  <link rel="apple-touch-startup-image" href="http://kommunal-rapport.no/sites/default/themes/base/images/startup-640x1096.png" media="(max-device-width : 548px) and (-webkit-min-device-pixel-ratio : 2)">
  <link type="text/css" rel="stylesheet" href="http://kommunal-rapport.no/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kommunal-rapport.no/sites/default/files/css/css_U7gzVgj7oEL3BpzQWWLIQ5aKG7SegBDeVT0sEwj3Sok.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kommunal-rapport.no/sites/default/files/css/css_3nWd-TgkjN02W9kdWoJTXWhyVvUU8fwOwB6Qlzh-WDQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.partikkel.io/external/buttons/payment-confirmation.css?ver=4.4.3" media="all" />
<link type="text/css" rel="stylesheet" href="http://kommunal-rapport.no/sites/default/files/css/css_LEEOUE2zyAo-VoqtWbh-2IEPD37nBtRpBWwGNPz4OUw.css" media="all" />
<style>.cke_reset_all .cke_dialog_ui_vbox,.cke_dialog_ui_vbox{height:100%!important;}
</style>
<link type="text/css" rel="stylesheet" href="//cdn.datatables.net/1.10.4/css/jquery.dataTables.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kommunal-rapport.no/sites/default/themes/base/fonts/PublicoBanner/1510-IZOUFI.css?ouexb2" media="all" />
<link type="text/css" rel="stylesheet" href="http://kommunal-rapport.no/sites/default/files/css/css_gMjFkT9u05Nu3X7h42TGzcl0FxKK1EhN2irVHXU6qHQ.css" media="all" />
  <link href="//cloud.webtype.com/css/9b7d4a65-5ef6-477b-84c0-b0f1512684db.css" rel="stylesheet" type="text/css" />
  <script src="http://kommunal-rapport.no/sites/default/files/js/js_WkOMkSyjg9rxsesVK2mUAVX_dhZTWbIE6jpIzuL-ygM.js"></script>
<script src="http://kommunal-rapport.no/sites/kommunal-rapport.no/modules/custom/ramsalt_adblock/ads.js?ouexb2"></script>
<script src="http://kommunal-rapport.no/sites/default/files/js/js_2ORdVstfA_CebU7hxBI2TgJk6q85UFRH-wDemXB2Ro0.js"></script>
<script src="http://kommunal-rapport.no/sites/default/files/js/js_g7cVydMLFJ-OOtCcRL5pjk7Qj5L7a25GA6KSHI87AQE.js"></script>
<script>jQuery.extend(Drupal.absolute_messages, {"dismiss":{"status":false,"warning":false,"error":false},"dismiss_time":{"status":"","warning":"","error":""},"dismiss_all_count":2});</script>
<script src="http://kommunal-rapport.no/sites/default/files/js/js__-_r4F2QAKjBmHUOWwvrLEHhipL5VNAhLGSzbSWU5vo.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-4041367-1", {"cookieDomain":"auto"});ga("send", "pageview");</script>
<script>jQuery.extend(Drupal.settings, { "defaultThemePath": "/sites/default/themes/base" });</script>
<script>jQuery.extend(Drupal.settings, { "ramsalt_ckeditor_widgets_css": "/sites/default/themes/base/css/ramsalt_ckeditor_widgets.css" });</script>
<script src="http://kommunal-rapport.no/sites/default/files/js/js_-FIF2X11QeJinc80_NRuoDr-5Z6QUUqqL2gyi0OtMsk.js"></script>
<script src="//cdn.datatables.net/1.10.4/js/jquery.dataTables.min.js"></script>
<script src="http://kommunal-rapport.no/sites/default/files/js/js_-IlMGjTGnNU2R4CsQ82Uywm_ONsC8uf73gP35_QMK2Q.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"base","theme_token":"fcTmcj9UBKCPGF7leOaoJRS99N9XpTab2McCJBg41M8","js":{"https:\/\/www.partikkel.io\/external\/buttons\/payment-confirmation.js":1,"sites\/kommunal-rapport.no\/modules\/custom\/partikkel\/partikkel.js":1,"sites\/kommunal-rapport.no\/modules\/custom\/kr_ads\/kr_ads.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/kommunal-rapport.no\/modules\/custom\/ramsalt_adblock\/ads.js":1,"sites\/kommunal-rapport.no\/modules\/custom\/ramsalt_adblock\/ramsalt_adblock.js":1,"public:\/\/languages\/nb_6Ua2BepH-314haYjc0-RkttRw_buqWlTzR0r6zYUFFw.js":1,"sites\/all\/modules\/contrib\/absolute_messages\/absolute_messages.js":1,"0":1,"sites\/all\/modules\/contrib\/field_group\/field_group.js":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"1":1,"2":1,"3":1,"sites\/default\/themes\/base\/libs\/stickyjs\/jquery.sticky.js":1,"\/\/cdn.datatables.net\/1.10.4\/js\/jquery.dataTables.min.js":1,"sites\/all\/themes\/ramsaltmediatheme\/ramsalt_media\/js\/jquery.inview.js":1,"sites\/all\/themes\/ramsaltmediatheme\/ramsalt_media\/js\/script.js":1,"sites\/all\/themes\/ramsaltmediatheme\/ramsalt_media\/js\/ramsalt-longform.js":1,"sites\/default\/themes\/base\/js\/imagesloaded.pkgd.min.js":1,"sites\/default\/themes\/base\/js\/site_base.ui.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/kommunal-rapport.no\/modules\/contrib\/simplenews\/simplenews.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/absolute_messages\/absolute_messages.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"https:\/\/www.partikkel.io\/external\/buttons\/payment-confirmation.css?ver=4.4.3":1,"sites\/kommunal-rapport.no\/modules\/ramid\/custom\/ramid_client\/css\/ramid.css":1,"sites\/all\/modules\/ramsalt\/modules\/features\/ramsalt_core\/ramsalt_core.css":1,"sites\/all\/modules\/ramsalt\/modules\/features\/ramsalt_media\/ramsalt_media.css":1,"sites\/all\/modules\/contrib\/typogrify\/typogrify.css":1,"sites\/all\/modules\/contrib\/panels_extra_layouts\/plugins\/layouts\/moscone_flipped\/moscone-flipped.css":1,"sites\/all\/modules\/contrib\/node_embed\/plugins\/node_embed\/node_embed.css":1,"sites\/default\/themes\/base\/css\/ramsalt_ckeditor_widgets.css":1,"0":1,"\/\/cdn.datatables.net\/1.10.4\/css\/jquery.dataTables.min.css":1,"sites\/default\/themes\/base\/fonts\/PublicoBanner\/1510-IZOUFI.css":1,"sites\/all\/themes\/ramsaltmediatheme\/ramsalt_media\/system.menus.css":1,"sites\/all\/themes\/ramsaltmediatheme\/ramsalt_media\/system.messages.css":1,"sites\/all\/themes\/ramsaltmediatheme\/ramsalt_media\/system.theme.css":1,"sites\/all\/themes\/ramsaltmediatheme\/ramsalt_media\/fonts\/stylesheet.css":1,"sites\/default\/themes\/base\/css\/styles.css":1,"sites\/all\/themes\/ramsaltmediatheme\/ramsalt_media\/libs\/fontawesome\/css\/font-awesome.min.css":1}},"field_group":{"html-element":"full"},"urlIsAjaxTrusted":{"\/search":true},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackColorbox":1},"currentPath":"node\/120397","currentPathIsAdmin":false});</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
    <link rel="alternate" type="application/rss+xml" title="forskning.no RSS" href="http://kommunal-rapport.no/rss">
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-120397 node-type-ramsalt-article node-full-view front-column-container section-administrasjon-styring page-panels" >
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/no_NO/sdk.js#xfbml=1&appId=224172667635625&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
        <div class="region region-outer-top">
    <div id="block-openx-7" class="block block-openx first odd">

        <h2 class="block__title block-title">Annonse</h2>
    
  <script type='text/javascript'><!--// <![CDATA[
    OA_show('Topp 1000*X');
// ]]> --></script>
</div>
<div id="block-openx-11" class="block block-openx last even">

        <h2 class="block__title block-title">Annonse</h2>
    
  <script type='text/javascript'><!--// <![CDATA[
    OA_show('Mobil - header 750x 500 ');
// ]]> --></script>
</div>
  </div>

<div id="header-wrapper">
  <div id="header-wrapper-inner">
    <header class="header" id="header" role="banner">

              <a href="/" title="Hjem" rel="home" class="header__logo desktop" id="logo"><img src="/sites/default/themes/base/logo.svg" alt="Hjem" class="header__logo-image" /></a>
        <a href="/" title="Hjem" rel="home" class="header__logo mobile" id="logo"><img src="/sites/default/themes/base/logo.svg" alt="Hjem" class="header__logo-image" /></a>
      <!--
              <div class="header__name-and-slogan" id="name-and-slogan">
                      <h1 class="header__site-name" id="site-name">
              <a href="/" title="Hjem" class="header__site-link" rel="home"><span>kommunal-rapport.no</span></a>
            </h1>
          
                  </div> 
      -->
      
        <div class="header__region region region-header">
    <div id="block-ramid-client-logged-in-status" class="block block-ramid-client first last odd">

      
  <a href="/user/ramid_login" class="login-link">Logg inn</a><span class="separator">|</span><a href="http://logginn.kommunal-rapport.no?origin_uri=/" class="login-subscribe">Abonner</a>
</div>
  </div>

      <div id="navigation">
        <div class="menu-toggler">Meny</div>
        <div class="search-toggler">Meny</div>
        
          <div class="region region-navigation">
    <div id="block-system-main-menu" class="block block-system block-menu first odd" role="navigation">

        <h2 class="block__title block-title">Hovedmeny</h2>
    
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/" class="menu__link main-link">Forside</a></li>
<li class="menu__item is-leaf leaf"><a href="/debatt" class="menu__link opinion-link">Meninger</a></li>
<li class="menu__item is-leaf leaf"><a href="http://kommunebarometeret.no" class="menu__link main-link">Kommunebarometeret</a></li>
<li class="menu__item is-leaf leaf"><a href="http://data.kommunal-rapport.no/ " class="menu__link main-link">Leverandørdatabasen</a></li>
<li class="menu__item is-leaf leaf"><a href="http://logginn.kommunal-rapport.no" class="menu__link blue-link">Bli abonnent</a></li>
<li class="menu__item is-leaf leaf"><a href="http://kommunal-rapport.no/annonse" class="menu__link">Annonsørinnhold</a></li>
<li class="menu__item is-leaf leaf"><a href="/content/annonsorer" class="menu__link">Info til annonsører</a></li>
<li class="menu__item is-leaf leaf"><a href="/content/om-kommunal-rapport" class="menu__link">Om Kommunal Rapport</a></li>
<li class="menu__item is-leaf leaf"><a href="/content/etiske-retningslinjer-kommunal-rapport" class="menu__link">Etiske retningslinjer</a></li>
<li class="menu__item is-leaf last leaf"><a href="/content/kommunal-rapports-formal-og-grunnsyn" class="menu__link">Formål og grunnsyn</a></li>
</ul>
</div>
<div id="block-views-exp-search-search-pane" class="block block-views last even">

      
  <form action="/search" method="get" id="views-exposed-form-search-search-pane" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-keys-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-search-keys">
 <input type="text" id="edit-search-keys" name="search_keys" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-search" name="" value="Bruk" class="form-submit" />    </div>
      </div>
</div>
</div></form>
</div>
  </div>

      </div>

    </header>
  </div>
</div>
<div id="page-wrapper">
  <div id="region-right" class="desktop">
    <div class="region-right">
          </div>
  </div>
<div id="page">
    <div class="region region-outer-right">
    <div id="block-openx-2" class="block block-openx first odd">

        <h2 class="block__title block-title">Annonse</h2>
    
  <script type='text/javascript'><!--// <![CDATA[
    OA_show('B1 180px*X');
// ]]> --></script>
</div>
<div id="block-openx-5" class="block block-openx even">

        <h2 class="block__title block-title">Annonse</h2>
    
  <script type='text/javascript'><!--// <![CDATA[
    OA_show('B2 180px*X');
// ]]> --></script>
</div>
<div id="block-openx-6" class="block block-openx odd">

        <h2 class="block__title block-title">Annonse</h2>
    
  <script type='text/javascript'><!--// <![CDATA[
    OA_show('B4 180px*X');
// ]]> --></script>
</div>
<div id="block-views-vacancies-block-1" class="block block-views last even">

        <h2 class="block__title block-title">Utlyste stillinger</h2>
    
  <div class="view view-vacancies view-id-vacancies view-display-id-block_1 view-dom-id-e4cde2361c06a347d8bafa2ee366f6f3">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/hrpersonalsjef"><img src="http://kommunal-rapport.no/sites/default/files/styles/logo_small/public/0106.gif?itok=TmFiZulQ" width="47" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/hrpersonalsjef">HR/personalsjef </a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Fredrikstad kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-2 views-row-even">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/leiar-byggesaksavdelinga"><img src="http://kommunal-rapport.no/sites/default/files/styles/logo_small/public/1246.gif?itok=STtAmYr9" width="37" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/leiar-byggesaksavdelinga">Leiar for byggesaksavdelinga </a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Fjell kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/radmann-271"><img src="http://kommunal-rapport.no/sites/default/files/styles/logo_small/public/legacy_images/46px-Spydeberg_komm_svg_0.png?itok=ao8sqnVJ" width="44" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/radmann-271">Rådmann – midlertidig stilling</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Spydeberg kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-4 views-row-even">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/radmann-268"><img src="http://kommunal-rapport.no/sites/default/files/styles/logo_small/public/1121.gif?itok=jY6x8yEF" width="44" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/radmann-268">Rådmann</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Time kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-5 views-row-odd">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/radmann-nye-alesund-kommune"><img src="http://kommunal-rapport.no/sites/default/files/styles/logo_small/public/alesund.jpg?itok=2DP7o4jK" width="110" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/radmann-nye-alesund-kommune">Rådmann Nye Ålesund kommune</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Nye Ålesund kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-6 views-row-even">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/kommunalsjef-areal-og-teknikk"><img src="http://kommunal-rapport.no/sites/default/files/styles/logo_small/public/larvik_og_lardal_med_tekst_2_0.png?itok=bhkkBE9G" width="91" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/kommunalsjef-areal-og-teknikk">Kommunalsjef Areal og teknikk </a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Larvik kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-7 views-row-odd">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/kommunalsjef-helse-og-omsorg-larvik-kommune"><img src="http://kommunal-rapport.no/sites/default/files/styles/logo_small/public/larvik_og_lardal_med_tekst_2_0.png?itok=bhkkBE9G" width="91" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/kommunalsjef-helse-og-omsorg-larvik-kommune">Kommunalsjef Helse og omsorg</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Larvik kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-8 views-row-even">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/radmann-269"><img src="http://kommunal-rapport.no/sites/default/files/styles/logo_small/public/malselv_komm_svg.png?itok=ceqJXamf" width="44" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/radmann-269">Rådmann</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Målselv kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-9 views-row-odd">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/okonomisjef-53"><img src="http://kommunal-rapport.no/sites/default/files/styles/logo_small/public/legacy_images/46px-Sirdal_komm_svg_0.png?itok=e_9UGj7T" width="44" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/okonomisjef-53">Økonomisjef </a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Sirdal kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-10 views-row-even">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/kommunalsjef-helse-sosial-og-omsorg-0"><img src="http://kommunal-rapport.no/sites/default/files/styles/logo_small/public/1868_0.gif?itok=VMkHHq8Y" width="46" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/kommunalsjef-helse-sosial-og-omsorg-0">Kommunalsjef helse, sosial og omsorg</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Øksnes kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-11 views-row-odd">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/prosjektleder-4"><img src="http://kommunal-rapport.no/sites/default/files/styles/logo_small/public/legacy_images/tysfjord_komm.svg_.png?itok=lLaZttCR" width="45" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/prosjektleder-4">Prosjektleder</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Tysfjord kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-12 views-row-even">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/assisterande-fylkesradmann-0"><img src="http://kommunal-rapport.no/sites/default/files/styles/logo_small/public/more_og_romsdal.gif?itok=JmJRoKqr" width="45" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/assisterande-fylkesradmann-0">Assisterande fylkesrådmann</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Møre og Romsdal fylkeskommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-13 views-row-odd">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/kommunalsjef-oppvekst-og-kultur-6"><img src="http://kommunal-rapport.no/sites/default/files/styles/logo_small/public/legacy_images/390px-farsund_komm_svg.png?itok=Wqqe3W8o" width="45" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/kommunalsjef-oppvekst-og-kultur-6">Kommunalsjef oppvekst og kultur</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Farsund kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-14 views-row-even">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/prosjekteradmann"><img src="http://kommunal-rapport.no/sites/default/files/styles/logo_small/public/drammen_kommune.png?itok=w-oZu4qM" width="114" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/prosjekteradmann">Prosjektrådmann Nye Drammen kommune</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Nye Drammen kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-15 views-row-odd views-row-last">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/prosjektleder-5"><img src="http://kommunal-rapport.no/sites/default/files/styles/logo_small/public/3522261880_krs_logo_fb_li.jpg?itok=HR_N-L1R" width="105" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/prosjektleder-5">Prosjektleder/rådmann</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Nye Kristiansand kommune</div>
      </div>
</div></div>

  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <a href="/stillinger" class="view-all-link">Flere stillinger</a>    </div>
  
  
</div>
</div>
  </div>
  <div id="main-wrapper">
    
    <div id="main">
      <div id="ad-topbanner" class="ad">
              </div>
      <div id="content" class="column" role="main">
                        <a id="main-content"></a>
                                                                


<div class="panel-pane pane-entity-view pane-node full-content node-layout-default"  >
  
      
  
  
<div class="panel-display moscone-flipped clearfix " >

  <div class="moscone-container moscone-header clearfix panel-panel">
    <div class="moscone-container-inner moscone-header-inner panel-panel-inner">
          </div>
  </div>

  <div class="moscone-flipped-container moscone-flipped-column-content clearfix">
    <div class="moscone-flipped-column-content-region moscone-flipped-content panel-panel">
      <div class="moscone-flipped-column-content-region-inner moscone-flipped-content-inner panel-panel-inner">
        <div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><h1 class="title">Mener kommunene fortsatt er altfor trege på IKT</h1></div>
      </div>
</div><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Styring.</span> Budsjettkutt og tydelige krav må til for å tvinge norske kommuner til å tilby innbyggerne bedre og flere digitale løsninger, krever IKT-Norge – selv om kommunene er bedre enn noen gang.</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><img src="http://kommunal-rapport.no/sites/default/files/styles/full_width/public/tbd834cd.jpg?itok=0K9Cwd4F" width="940" height="627" /></div>
      </div>
</div>
<div class="field field-name-field-image-caption field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Oslo 20170428. Statsminister Erna Solberg (H) og daglig leder i IKT-Norge Heidi Austlid fotograferer fotografene fra den selvkjørende bussen som skal transporterer dem til IKT-Norges årskonferanse i Oslo fredag formiddag. Foto: Håkon Mosvold Larsen / NTB scanpix</div>
      </div>
</div>  </div>
</div>
</div>
      </div>
</div>
<div class="required-fields group-byline field-group-div" id="node-ramsalt-article-full-group-byline"><div class="field field-name-field-byline field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-byline clearfix">
  <div class="content">
    <div class="field field-name-field-related-profile field-type-entityreference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div  class="ds-1col node node-profile view-mode-list_item clearfix">

  
  <div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
        	<div class="field-item even"><div class="label"></div><h4>NTB</h4></div>
      </div>
</div></div>

</div>
      </div>
</div>  </div>
</div>
</div>
      </div>
</div><div class="field field-name-published-date field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Publisert i dag, kl. 12.25</div>
      </div>
</div><div class="field field-name-sharing-buttons-1 field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="addthis_sharing_toolbox"></div></div>
      </div>
</div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><p>– Vi er så enormt digitalt modne. Men offentlig sektor, som vi bruker mye, spesielt kommunene, klarer ikke å levere i det hele tatt, sier IKT-Norges administrerende direktør Heidi Austlid til NTB.</p>

<p>I den ferske statusrapporten «IT i praksis 2017» oppgir for første gang over halvparten av offentlige virksomheter at de i all hovedsak leverer digitale tjenester som er rettet mot den enkelte. Dette gjelder nå 47 prosent av kommunene og 61 prosent av statlige virksomheter, ifølge undersøkelsen som Rambøll, IKT-Norge, Visma og Oslo kommune presenterte torsdag.</p>

<p>Austlid mener dette er positivt, men sier at både staten og særlig kommunene fortsatt har en lang vei å gå.</p>

<p>– De leverer ikke avanserte tjenester der det offentlige bruker dataene de har om meg. Vi må komme dit at de tilbyr tjenester tilrettelagt akkurat for meg. Der er ikke offentlig sektor overhodet, hevder hun.</p>

<p>Austlid er overbevist om at hensyn til personvern ikke står i veien for at kommunene skal kunne tilby mer avanserte og flere, digitale løsninger.</p>

<h2>– Mangler kompetanse</h2>

<p>Statlige fellesløsninger rettet mot kommunene bidrar til kommunal digitalisering. Manglende kapasitet (94 prosent) og manglende standardløsninger fra markedet (83 prosent) oppgis som de viktigste hindringene for økt grad av digitalisering.</p>

<p>Mindre kommuner opplever i mye større grad at mangel på kompetanse og kapasitet hindrer økt grad av digitalisering, ifølge studien. Den viser også at kommuner som har valgt å slå seg sammen, forventer at IT skal være en viktig driver for effektivisering.</p>

<p>– Mye av årsaken til at vi ikke får det til, er mangel på kompetanse, både i stat og kommune, sier Austlid.</p>

<p>Hun viser til nedslående tall i studien når det gjelder nivået på de digitale kunnskapene både hos ledere og mellomledere.</p>

<p>I IT-studien har over 500 virksomheter i offentlig og privat sektor svart på spørsmål om status, planer for og erfaringer med digitalisering.</p>

<h2>Må bruke IKT for å spare penger</h2>

<p>Austlid minner om at målet med digitalisering er å kutte kostnader.</p>

<p>– Vi må få innbyggerne til i større grad å betjene seg selv, fordi vi må spare penger i offentlig sektor.</p>

<p>Når det gjelder innbyggernes forhold til digitalisering, viser årets kartlegging, den tiende i rekken, noe mindre tilfredshet. 79 prosent er helt eller delvis enige i at økt digital kommunikasjon med det offentlige er en forbedring, mot 81 prosent i fjor. Det er likevel innenfor feilmarginen i undersøkelsen.</p>

<p>Dessuten er en noe mindre andel av innbyggerne fornøyd med selvbetjeningsløsninger i år sammenlignet med i fjor og året før.</p>

<p>– Dette er kjempealvorlig og et bilde på at kommunene ikke klarer å hente ut potensialet i teknologien, sier Austlid. Hun hevder kommunene jobber altfor lite med å kartlegge innbyggernes behov og ønsker.</p>
</div>
      </div>
</div><div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-above">
      <div class="field-label">Flere artikler om</div>
    <div class="field-items">
          <div class="field-item even"><a href="/kategori/styring">Styring</a></div>
          <div class="field-item odd"><a href="/kategori/administrasjon">Administrasjon</a></div>
      </div>
</div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-above">
      <div class="field-label">Emner</div>
    <div class="field-items">
          <div class="field-item even"><a href="/tags/ikt-0">IKT</a></div>
      </div>
</div><div class="field field-name-comments field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div id="block-ramsalt-media-fb-comments-ramsalt-media-fb-comments-widget" class="block block-ramsalt-media-fb-comments first odd">

        <h2 class="block__title block-title">Delta i debatten</h2>
    
  Vi setter stor pris på at du deler ny kunnskap, dine egne erfaringer og diskuterer med oss og andre lesere. Du må bruke ditt fulle navn for å delta i debattene. Debatten vil bli moderert i tråd med de presseetiske regler. Modereringen skjer i etterkant av publiseringen.<div class="fb-comments" data-href="http://kommunal-rapport.no/administrasjon-styring/2017/08/mener-kommunene-fortsatt-er-altfor-trege-pa-ikt" data-width="100%" data-numposts="10" data-colorscheme="light"></div>
</div>
</div>
      </div>
</div><div class="field field-name-sharing-buttons-2 field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="addthis_sharing_toolbox"></div></div>
      </div>
</div><div class="field field-name-ads-articleboard field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><h2 class="block-title"></h2><script type='text/javascript'><!--// <![CDATA[
    OA_show('A2 580px*X');
// ]]> --></script></div>
      </div>
</div>      </div>
    </div>
    <div class="moscone-flipped-column-content-region moscone-flipped-sidebar panel-panel">
      <div class="moscone-flipped-column-content-region-inner moscone-flipped-sidebar-inner panel-panel-inner">
        <div class="field field-name-mest-lest field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div id="block-views-siste-mest-lest-block" class="block block-views even">

        <h2 class="block__title block-title">Mest lest</h2>
    
  <div class="view view-siste-mest-lest view-id-siste_mest_lest view-display-id-block simple-list recent-list view-dom-id-7028fbabe8da610ecd8d4f3d66a9d6bb">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/meninger/debatt/2017/08/lytt-til-riksrevisjonen-solvik-olsen">Lytt til Riks&shy;revisjonen, Solvik-Olsen!</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/2017/06/tror-datamaskiner-tar-over-mye-av-rettejobben">Tror data&shy;maskiner tar over mye av rette&shy;jobben</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/etikk-jus-ledelse-apenhet/2017/07/nye-regler-om-ytringsfrihet-imponerer-ikke">Nye regler om ytrings&shy;frihet imponerer ikke</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/oppvekst-politikk/2017/08/ks-avviser-norskprove-barnehageansatte">Uenighet om norsk&shy;prøve for barnehage&shy;ansatte</a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/2017/08/anbefaler-sentralisere-husbanken">Anbefaler å sentra&shy;lisere Hus&shy;banken</a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/flyktninger-og-integrering-stortingsvalget-2017/2017/08/listhaug-skaper-strid-hos-partneren">Listhaug skaper strid hos partneren</a></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/styring-okonomi/2017/08/store-kommuner-gjor-det-som-vanlig-bedre-enn-sma-i-nho-maling">Store kommuner gjør det som vanlig bedre enn små i NHO-måling</a></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/2017/06/fantastisk-fa-budsjettet-i-balanse">– Fantastisk å få budsjettet i balanse</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
</div>
      </div>
</div><div class="field field-name-siste-saker field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div id="block-views-siste-mest-lest-block-1" class="block block-views odd">

        <h2 class="block__title block-title">Siste saker</h2>
    
  <div class="view view-siste-mest-lest view-id-siste_mest_lest view-display-id-block_1 simple-list recent-list view-dom-id-b8333e13b67a68e0d8d0264df18f9b01">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/administrasjon-styring/2017/08/mener-kommunene-fortsatt-er-altfor-trege-pa-ikt" class="active">Mener kommunene fortsatt er altfor trege på IKT</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/skole/2017/08/rektorer-foreldre-ma-bry-seg-om-andre-enn-egne-barn">Rektorer: Foreldre må bry seg om andre enn egne barn</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/skole-stortingsvalget-2017/2017/08/krf-krever-laerernorm-i-bytte-stotte">KrF krever lærer&shy;norm i bytte for støtte</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/styring-okonomi/2017/08/store-kommuner-gjor-det-som-vanlig-bedre-enn-sma-i-nho-maling">Store kommuner gjør det som vanlig bedre enn små i NHO-måling</a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/2017/06/tror-datamaskiner-tar-over-mye-av-rettejobben">Tror data&shy;maskiner tar over mye av rette&shy;jobben</a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/politikk/2017/08/ma-dope-kommunen-innen-1-november">Må enes om navn innen 1. november</a></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/styring/2017/08/ber-tjome-redegjore-radmannens-habilitet">Ber Tjøme rede&shy;gjøre for rådmannens habilitet</a></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/okonomi/2017/08/faktasjekk-overdriver-besokstallet-i-lofoten">Faktasjekk: Over&shy;driver besøks&shy;tallet i Lofoten</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
</div>
      </div>
</div>      </div>
    </div>
  </div>

  <div class="moscone-container moscone-footer clearfix panel-panel">
    <div class="moscone-container-inner moscone-footer-inner panel-panel-inner">
          </div>
  </div>

</div><!-- /.moscone-flipped -->

  
  </div>
<div class="panel-pane pane-block pane-openx-1 pane-openx"  >
  
      
  
  <script type='text/javascript'><!--// <![CDATA[
    OA_show('A1 1000px*X');
// ]]> --></script>
  
  </div>
<div class="panel-pane pane-entity-collection pane-frontpage front-block no-columns"  id="frontpage" >
  
      
  
  <div class="entity-collection entity-collection-style-grid view-mode-default entity-collection-name-frontpage" >
            <div class="item first-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Styring • næringsliv</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/styring-okonomi/2017/08/store-kommuner-gjor-det-som-vanlig-bedre-enn-sma-i-nho-maling"><img src="http://kommunal-rapport.no/sites/default/files/styles/medium/public/img_8447_0.jpg?itok=zQ_LlMI0" width="320" height="213" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/styring-okonomi/2017/08/store-kommuner-gjor-det-som-vanlig-bedre-enn-sma-i-nho-maling">Store kommuner gjør det som vanlig bedre enn små i NHO-måling</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Styring.</span> Vestlandskommunene går mest tilbake i den årlige NHO-kåringen av områdene med best forhold i næringslivet. Sola topper likevel som vanlig.</div>
      </div>
</div></div>

</div></div>

        <div class="item span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Stortingsvalget 2017</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/skole-stortingsvalget-2017/2017/08/krf-krever-laerernorm-i-bytte-stotte"><img src="http://kommunal-rapport.no/sites/default/files/styles/medium/public/statsbudsjettet_2017-jsenger-39_0.jpg?itok=2-gsetce" width="320" height="213" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/skole-stortingsvalget-2017/2017/08/krf-krever-laerernorm-i-bytte-stotte">KrF krever lærer&shy;norm i bytte for støtte</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Stortingsvalget 2017.</span> KrF-leder Knut Arild Hareide fremmer en lang liste over krav som kan bli avgjørende for hvem partiet vil samarbeide med etter høstens stortingsvalg.</div>
      </div>
</div></div>

</div></div>

        <div class="item last-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Pleie og omsorg • Varsling</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2017/08/anbefaler-eksternt-tilsyn-ved-sykehjem"><img src="http://kommunal-rapport.no/sites/default/files/styles/medium/public/solvang.jpg?itok=gJKtLWYV" width="320" height="213" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2017/08/anbefaler-eksternt-tilsyn-ved-sykehjem">Kritisk konflikt, skyhøyt syke&shy;fravær og svak behandling av døende</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Pleie og omsorg.</span> Høylytt krangling i korridorene og sykefravær på 27 prosent. Situasjonen ved Oslo kommunes&nbsp;eneste lindrende avdeling beskrives som kritisk i en rapport fra KPMG, som mener behandlingen har vært svak – men likevel forsvarlig.</div>
      </div>
</div></div>

</div></div>

        <div class="item first-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Styring • habilitet</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/styring/2017/08/ber-tjome-redegjore-radmannens-habilitet"><img src="http://kommunal-rapport.no/sites/default/files/styles/medium/public/bente_bjerke_2.jpg?itok=Pa6fNf93" width="320" height="213" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/styring/2017/08/ber-tjome-redegjore-radmannens-habilitet">Ber Tjøme rede&shy;gjøre for rådmannens habilitet</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Styring.</span> Fylkesmannen ber Tjøme kommune redegjøre for habilitetsforholdene i byggesaken der rådmannens bror var ansvarlig søker. Ordfører Bente Bjerke (Ap) avfeier saken som en sak om formaliteter.</div>
      </div>
</div></div>

</div></div>

        <div class="item span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Skole</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/skole/2017/08/rektorer-foreldre-ma-bry-seg-om-andre-enn-egne-barn"><img src="http://kommunal-rapport.no/sites/default/files/styles/medium/public/sze08fef.jpg?itok=2CtgaOR-" width="320" height="213" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/skole/2017/08/rektorer-foreldre-ma-bry-seg-om-andre-enn-egne-barn">Rektorer: Foreldre må bry seg om andre enn egne barn</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Skole.</span> Åtte av ti rektorer har opplevd at foreldre setter behovene til eget barn foran fellesskapet på skolen, ifølge undersøkelse.</div>
      </div>
</div></div>

</div></div>

        <div class="item last-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Ledelse • 30 unge ledere</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2017/06/tror-datamaskiner-tar-over-mye-av-rettejobben"><img src="http://kommunal-rapport.no/sites/default/files/styles/medium/public/bilde_4.jpg?itok=nD9Sidku" width="320" height="213" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2017/06/tror-datamaskiner-tar-over-mye-av-rettejobben">Tror data&shy;maskiner tar over mye av rette&shy;jobben</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Ledelse.</span> Om 30 år tror avdelingsleder i grunnskolen, Kristoffer Larsen, at datamaskiner har tatt over mye av rettejobben. Han håper det vil gi&nbsp;lærerne mer tid til elevene.</div>
      </div>
</div></div>

</div></div>

        <div class="item first-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Kommunestruktur • Kommunenavn</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/politikk/2017/08/ma-dope-kommunen-innen-1-november"><img src="http://kommunal-rapport.no/sites/default/files/styles/medium/public/b2117-07_fotografering.jpg?itok=L970DH6f" width="320" height="213" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/politikk/2017/08/ma-dope-kommunen-innen-1-november">Må enes om navn innen 1. november</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Kommunestruktur.</span> Fem kommuner i indre Østfold skal slå seg sammen, men blir ikke enige om navnet på den nye kommunen. Kommunaldepartementet har gitt den fram til 1. november. Hvis ikke man da er blitt enige om nav, bestemmer departementet.</div>
      </div>
</div></div>

</div></div>

        <div class="item span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Økonomi • Turisme</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/okonomi/2017/08/faktasjekk-overdriver-besokstallet-i-lofoten"><img src="http://kommunal-rapport.no/sites/default/files/styles/medium/public/screenshot047_0.jpg?itok=p3VvBVSq" width="320" height="213" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/okonomi/2017/08/faktasjekk-overdriver-besokstallet-i-lofoten">Faktasjekk: Over&shy;driver besøks&shy;tallet i Lofoten</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Økonomi.</span> Det er langt færre turister i Lofoten enn det som er lagt til grunn i debatten om turistskatt, ifølge undersøkelser redaksjonen Faktisk.no har gjort.</div>
      </div>
</div></div>

</div></div>

        <div class="item last-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Stortingsvalget 2017 • næringsliv</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/stortingsvalget-2017-okonomi/2017/08/venstre-vil-kutte-i-arbeidsgiveravgiften"><img src="http://kommunal-rapport.no/sites/default/files/styles/medium/public/tc20da22.jpg?itok=WDtgrjGF" width="320" height="213" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/stortingsvalget-2017-okonomi/2017/08/venstre-vil-kutte-i-arbeidsgiveravgiften">Venstre vil kutte i arbeids&shy;giver&shy;avgiften</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Stortingsvalget 2017.</span> Ingen arbeidsgiveravgift for nyansatte. Det er ett av løftene Venstre nå kommer med overfor næringslivet.</div>
      </div>
</div></div>

</div></div>

        <div class="item first-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Åpenhet</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/stortingsvalget-2017-apenhet/2017/08/vil-ha-apenhet-om-skjult-annonsering"><img src="http://kommunal-rapport.no/sites/default/files/styles/medium/public/tb9e8884.jpg?itok=766HSbU9" width="320" height="213" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/stortingsvalget-2017-apenhet/2017/08/vil-ha-apenhet-om-skjult-annonsering">Vil ha åpenhet om skjult annonsering</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Åpenhet.</span> Rødt mener alle partier bør pålegges å offentliggjøre de skjulte Facebook-annonsene de sender ut.</div>
      </div>
</div></div>

</div></div>

        <div class="item span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Ledelse • 30 unge ledere</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2017/06/som-i-ein-rask-torketrommel"><img src="http://kommunal-rapport.no/sites/default/files/styles/medium/public/sveincarlos.jpg?itok=yiDFQ2cu" width="320" height="213" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2017/06/som-i-ein-rask-torketrommel">– Som i ein rask tørketrommel</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Ledelse.</span> Rektor Svein Carlos Gjil (32) likar å ha mange ballar i lufta på ein gong. Samstundes er han open for å ta imot nye.&nbsp;</div>
      </div>
</div></div>

</div></div>

        <div class="item last-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Stortingsvalget 2017 • Distriktspolitikk</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/stortingsvalget-2017/2017/08/krf-vil-ha-reformpause"><img src="http://kommunal-rapport.no/sites/default/files/styles/medium/public/hareide_6.jpg?itok=ifmftf4H" width="320" height="213" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/stortingsvalget-2017/2017/08/krf-vil-ha-reformpause">KrF vil ha reform&shy;pause</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Stortingsvalget 2017.</span> KrF vil ha reformpause i distriktspolitikken, men partileder Knut Arild Hareide forsikrer at KrF vil videreføre gulrøttene i kommunereformen. &nbsp;</div>
      </div>
</div></div>

</div></div>

        <div class="item first-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Kommunestruktur • kommunereformen</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/kommunestruktur/2017/08/150-millioner-fordelt-pa-nye-kommuner"><img src="http://kommunal-rapport.no/sites/default/files/styles/medium/public/sanner_2.jpg?itok=pU_sdeSA" width="320" height="213" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/kommunestruktur/2017/08/150-millioner-fordelt-pa-nye-kommuner">150 millioner for&shy;delt på nye kom&shy;muner</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Kommunestruktur.</span> I valgkampen deler kommunalminister Jan Tore Sanner (H) ut millioner til sammenslåingskommuner. Per-Olav Lundteigen (Sp) kaller statsråden en julenisse. &nbsp;&nbsp;</div>
      </div>
</div></div>

</div></div>

        <div class="item span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Økonomi • brutto gjeld</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/okonomi/2017/08/lav-gjeldsvekst-i-1-halvar-2017"><img src="http://kommunal-rapport.no/sites/default/files/styles/medium/public/screen_shot_08-08-17_at_09.06_am.png?itok=7qYVL8pe" width="320" height="213" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/okonomi/2017/08/lav-gjeldsvekst-i-1-halvar-2017">Lav gjeldsvekst i 1. halvår</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Økonomi.</span> Kommune-Norge har nå en brutto gjeld på over 470 milliarder kroner. Gjeldsgraden kan øke også i år.</div>
      </div>
</div></div>

</div></div>

        <div class="item last-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Ledelse • habilitet</div><h2 class="title"><a href="/2017/08/tjome-radmann-har-ikke-gjort-noe-galt">Rådmannen innstilte i byggesak hvor broren var involvert</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Ledelse.</span> Tjøme-rådmann Christine Norum avviser at hun som rådmann skal ha påvirket byggesak der et&nbsp;familiemedlem fikk utvide en fritidseiendom.</div>
      </div>
</div></div>

</div></div>

        <div class="item first-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Skole • lærerutdanning</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/skole/2017/08/laererstudenter-stryker-fortsatt-pa-matteprove"><img src="http://kommunal-rapport.no/sites/default/files/styles/medium/public/colourbox1713029.jpg?itok=oIYK0dJK" width="320" height="213" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/skole/2017/08/laererstudenter-stryker-fortsatt-pa-matteprove">Lærer&shy;studenter stryker fortsatt på matteprøve</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Skole.</span> I alt 292 av 441 søkere til lærerstudiet strøk på forkurs i matematikk. Leder for Pedagogstudentene mener mattekravet må fjernes og at kurset fungerer dårlig.</div>
      </div>
</div></div>

</div></div>

        <div class="item span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Stortingsvalget 2017 • partifinansiering</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2017/08/landets-rikeste-stotter-ap"><img src="http://kommunal-rapport.no/sites/default/files/styles/medium/public/szb1e2ae.jpg?itok=PouFPat0" width="320" height="213" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2017/08/landets-rikeste-stotter-ap">Landets rikeste støtter Ap - Frp mister støtte</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Stortingsvalget 2017.</span> Partiene har fått mer i støtte så langt i årets valgkamp, enn i hele stortingsvalgkampen for fire år siden. Men hos Frp er valgkampbidragene langt mindre.</div>
      </div>
</div></div>

</div></div>

        <div class="item last-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Stortingsvalget 2017 • innvandring</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/flyktninger-og-integrering-stortingsvalget-2017/2017/08/listhaug-skaper-strid-hos-partneren"><img src="http://kommunal-rapport.no/sites/default/files/styles/medium/public/tc0be6c1.jpg?itok=ItWwgoUX" width="320" height="213" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/flyktninger-og-integrering-stortingsvalget-2017/2017/08/listhaug-skaper-strid-hos-partneren">Listhaug skaper strid hos partneren</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Stortingsvalget 2017.</span> Innvandrings- og integreringsminister Sylvi Listhaugs (Frp) strategi og retorikk er en kilde til økende misnøye i Høyre, ifølge en ny bok.</div>
      </div>
</div></div>

</div></div>

        <div class="item first-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Ledelse • 30 unge ledere</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/ledelse/2017/08/ung-leder-ble-sjef-tross-usikkerhet-og-mistillit"><img src="http://kommunal-rapport.no/sites/default/files/styles/medium/public/utsnitt_ingeroe.jpg?itok=-getIdwb" width="320" height="213" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/ledelse/2017/08/ung-leder-ble-sjef-tross-usikkerhet-og-mistillit">Ung leder: Ble sjef tross ras, usikkerhet og mistillit</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Ledelse.</span> Midt i Longyearbyens mest turbulente tid takket Kjersti Olsen Ingerø ja takk til jobben som konstituert sektorsjef for teknisk.&nbsp;</div>
      </div>
</div></div>

</div></div>

        <div class="item span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Styring • byggesak</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2017/08/ble-varslet-om-mulig-korrupsjon-allerede-i-2015"><img src="http://kommunal-rapport.no/sites/default/files/styles/medium/public/pal_syse_2.jpg?itok=5PiXDsBG" width="320" height="213" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2017/08/ble-varslet-om-mulig-korrupsjon-allerede-i-2015">Ble varslet om mulig korrupsjon alt i 2015</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Styring.</span> Rådmannen i Tjøme har beordret full gransking av byggesaksavdelingen, etter påstander om tette bånd mellom et arkitektfirma og byggesakslederen, samt at han har hatt eget rådgivningsfirma.</div>
      </div>
</div></div>

</div></div>

  </div>

  
  </div>
              </div>

      
      
    </div>
  </div>

  <div id="footer-wrapper">
      </div>
<!-- /#page --></div> 
<!-- /#page-wrapper --></div>
<div id="bottom-wrapper">
  <div id="bottom-wrapper-inner">
    <div id="bottom-logo" class="clearfix">
              <a href="/" title="Hjem" rel="home" class="logo desktop" id="logo"><img src="/sites/default/themes/base/logo.svg" alt="Hjem" class="logo-image" /></a>
        <a href="/" title="Hjem" rel="home" class="logo mobile" id="logo"><img src="/sites/default/themes/base/logo.svg" alt="Hjem" class="logo-image" /></a>
          </div>
    <div class="region region-bottom">
    <div id="block-block-17" class="block block-block first last odd">

      
  <p>Ansvarlig redaktør og administrerende direktør: <a href="mailto:bsh@kommunal-rapport.no">Britt Sofie Hestvik</a>.<br />
Kommunal-Rapport.no er redigert på uavhengig grunnlag og etter de normer og regler som er nedfelt i Redaktørplakaten og Vær Varsom-plakaten.<br />
<br />
<strong>Kontaktinformasjon:</strong> Boks 1940 Vika, 0125 Oslo. Tlf: 24 13 64 50. E-post: <a href="mailto:redaksjon@kommunal-rapport.no">redaksjon@kommunal-rapport.no</a>.<br />
<br />
Utviklet av <a href="http://ramsalt.com/">Ramsalt Lab</a> på <a href="http://www.drupal.org/">Drupal</a>. Design&nbsp;<a href="http://www.nordstromdesign.se/">Nordström Design</a>.</p>

</div>
  </div>
  </div>
</div>
<div class="bg-overlay"></div>
  <script src="https://www.partikkel.io/external/buttons/payment-confirmation.js"></script>
<script src="http://kommunal-rapport.no/sites/default/files/js/js_HqCjuoYJG2Z7sxOa0KQGLpdtt74RX241vuiMeav3Jpk.js"></script>
<script src="http://kommunal-rapport.no/sites/kommunal-rapport.no/modules/custom/kr_ads/kr_ads.js?ouexb2"></script>

  <!-- Cxense script begin -->
  <script type="text/javascript">
  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', '1130539180381880194']);
  cX.callQueue.push(['sendPageViewEvent']);
  </script>
  <script type="text/javascript">
  (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
  e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
  t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
  </script>
  <!-- Cxense script end -->
  <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-509bd9fe6c7971a5" async="async"></script>
</body>
</html>
