<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="nb" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="nb" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="nb" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="nb" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="nb" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><!--<![endif]-->

<head>
  <meta charset="utf-8" />
<link rel="shortcut icon" href="http://kommunal-rapport.no/sites/default/files/kr2011_favicon.ico" type="image/vnd.microsoft.icon" />
<meta http-equiv="refresh" content="600" />
<meta name="description" content="Helseminister Bent Høie har skaffet oversikt over sykehjemskøen i halvparten av landets kommuner og kommet til 300 i kø. Ifølge TV 2 venter sju ganger så mange." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://kommunal-rapport.no/helse-politikk/2017/09/over-2100-mennesker-star-i-sykehjemsko" />
<link rel="shortlink" href="http://kommunal-rapport.no/node/120615" />
<meta property="fb:app_id" content="224172667635625" />
<meta name="revisit-after" content="1 day" />
<meta property="og:site_name" content="kommunal-rapport.no" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://kommunal-rapport.no/helse-politikk/2017/09/over-2100-mennesker-star-i-sykehjemsko" />
<meta property="og:title" content="Over 2.100 mennesker står i sykehjemskø" />
<meta property="og:description" content="Helseminister Bent Høie har skaffet oversikt over sykehjemskøen i halvparten av landets kommuner og kommet til 300 i kø. Ifølge TV 2 venter sju ganger så mange." />
<meta property="og:image" content="http://kommunal-rapport.no/sites/default/files/styles/full_width/public/sykehjem_10.jpg?itok=wXbTOgN-" />
<script>  var OA_zones = {
    'B5 SkyskraperVU2' : 3,
    'A1 1000px*X' : 1,
    'B1 180px*X' : 6,
    'A2 580px*X' : 7,
    'A3 1000px*X' : 8,
    'B2 180px*X' : 9,
    'B4 180px*X' : 10,
    'Topp 1000*X' : 11,
    'Topp 185x135' : 12,
    'A4 420px*X' : 17,
    'Mobil' : 18,
    'Mobil - header 750x 500 ' : 19,
    'Toppbanner VU 1000 x 150' : 21,
    'B6 SkyskraperVU1' : 20,
    'B7 SkyskraperVU3' : 22
  }</script>
<script src="http://kommunal-rapport.ads.ramsalt.com/revive/www/delivery/spcjs.php"></script>
  <title>Over 2.100 mennesker står i sykehjemskø | kommunal-rapport.no</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="initial-scale=1.0"/>
    <meta name="apple-mobile-web-app-capable" content="yes">
  <meta http-equiv="cleartype" content="on">
  <link rel="icon" sizes="196x196" href="http://kommunal-rapport.no/sites/default/themes/base/images/icon.png" >
  <link rel="apple-touch-icon" sizes="144x144" href="http://kommunal-rapport.no/sites/default/themes/base/images/apple-touch-icon.png" >
  <link rel="apple-touch-startup-image" href="http://kommunal-rapport.no/sites/default/themes/base/images/startup-320x460.png" media="screen and (max-device-width : 320px)">
  <link rel="apple-touch-startup-image" href="http://kommunal-rapport.no/sites/default/themes/base/images/startup-640x920.png" media="(max-device-width : 480px) and (-webkit-min-device-pixel-ratio : 2)">
  <link rel="apple-touch-startup-image" href="http://kommunal-rapport.no/sites/default/themes/base/images/startup-640x1096.png" media="(max-device-width : 548px) and (-webkit-min-device-pixel-ratio : 2)">
  <link type="text/css" rel="stylesheet" href="http://kommunal-rapport.no/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kommunal-rapport.no/sites/default/files/css/css_U7gzVgj7oEL3BpzQWWLIQ5aKG7SegBDeVT0sEwj3Sok.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kommunal-rapport.no/sites/default/files/css/css_KcEBiEMB97UfcxZVMi8jUnlpOz9btP61dnQKo-tgV7U.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.partikkel.io/external/buttons/payment-confirmation.css?ver=4.4.3" media="all" />
<link type="text/css" rel="stylesheet" href="http://kommunal-rapport.no/sites/default/files/css/css_LEEOUE2zyAo-VoqtWbh-2IEPD37nBtRpBWwGNPz4OUw.css" media="all" />
<style>.cke_reset_all .cke_dialog_ui_vbox,.cke_dialog_ui_vbox{height:100%!important;}
</style>
<link type="text/css" rel="stylesheet" href="//cdn.datatables.net/1.10.4/css/jquery.dataTables.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kommunal-rapport.no/sites/default/themes/base/fonts/PublicoBanner/1510-IZOUFI.css?ov8qht" media="all" />
<link type="text/css" rel="stylesheet" href="http://kommunal-rapport.no/sites/default/files/css/css_KJbgorI2Tg0h8NEOW2yNo7y3Msoh3wWb3yQGsc7KolM.css" media="all" />
  <link href="//cloud.webtype.com/css/9b7d4a65-5ef6-477b-84c0-b0f1512684db.css" rel="stylesheet" type="text/css" />
  <script src="http://kommunal-rapport.no/sites/default/files/js/js_WkOMkSyjg9rxsesVK2mUAVX_dhZTWbIE6jpIzuL-ygM.js"></script>
<script src="http://kommunal-rapport.no/sites/kommunal-rapport.no/modules/custom/ramsalt_adblock/ads.js?ov8qht"></script>
<script src="http://kommunal-rapport.no/sites/default/files/js/js_2ORdVstfA_CebU7hxBI2TgJk6q85UFRH-wDemXB2Ro0.js"></script>
<script src="http://kommunal-rapport.no/sites/default/files/js/js_g7cVydMLFJ-OOtCcRL5pjk7Qj5L7a25GA6KSHI87AQE.js"></script>
<script>jQuery.extend(Drupal.absolute_messages, {"dismiss":{"status":false,"warning":false,"error":false},"dismiss_time":{"status":"","warning":"","error":""},"dismiss_all_count":2});</script>
<script src="http://kommunal-rapport.no/sites/default/files/js/js_ZUxcJ-0YKt_tlJCVOfoDtzhYZp0FQfKPf69ju8VXGlw.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-4041367-1", {"cookieDomain":"auto"});ga("send", "pageview");</script>
<script>jQuery.extend(Drupal.settings, { "defaultThemePath": "/sites/default/themes/base" });</script>
<script>jQuery.extend(Drupal.settings, { "ramsalt_ckeditor_widgets_css": "/sites/default/themes/base/css/ramsalt_ckeditor_widgets.css" });</script>
<script src="http://kommunal-rapport.no/sites/default/files/js/js_-FIF2X11QeJinc80_NRuoDr-5Z6QUUqqL2gyi0OtMsk.js"></script>
<script src="//cdn.datatables.net/1.10.4/js/jquery.dataTables.min.js"></script>
<script src="http://kommunal-rapport.no/sites/default/files/js/js_-IlMGjTGnNU2R4CsQ82Uywm_ONsC8uf73gP35_QMK2Q.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"base","theme_token":"Nep7oT7_qacKbu14qzOcfH3UHJILb4zm47-csCICUh0","js":{"https:\/\/www.partikkel.io\/external\/buttons\/payment-confirmation.js":1,"sites\/kommunal-rapport.no\/modules\/custom\/partikkel\/partikkel.js":1,"sites\/kommunal-rapport.no\/modules\/custom\/kr_ads\/kr_ads.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/kommunal-rapport.no\/modules\/custom\/ramsalt_adblock\/ads.js":1,"sites\/kommunal-rapport.no\/modules\/custom\/ramsalt_adblock\/ramsalt_adblock.js":1,"public:\/\/languages\/nb_6Ua2BepH-314haYjc0-RkttRw_buqWlTzR0r6zYUFFw.js":1,"sites\/all\/modules\/contrib\/absolute_messages\/absolute_messages.js":1,"0":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox_inline.js":1,"sites\/all\/modules\/contrib\/field_group\/field_group.js":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"1":1,"2":1,"3":1,"sites\/default\/themes\/base\/libs\/stickyjs\/jquery.sticky.js":1,"\/\/cdn.datatables.net\/1.10.4\/js\/jquery.dataTables.min.js":1,"sites\/all\/themes\/ramsaltmediatheme\/ramsalt_media\/js\/jquery.inview.js":1,"sites\/all\/themes\/ramsaltmediatheme\/ramsalt_media\/js\/script.js":1,"sites\/all\/themes\/ramsaltmediatheme\/ramsalt_media\/js\/ramsalt-longform.js":1,"sites\/default\/themes\/base\/js\/imagesloaded.pkgd.min.js":1,"sites\/default\/themes\/base\/js\/site_base.ui.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/kommunal-rapport.no\/modules\/contrib\/simplenews\/simplenews.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/absolute_messages\/absolute_messages.css":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"https:\/\/www.partikkel.io\/external\/buttons\/payment-confirmation.css?ver=4.4.3":1,"sites\/kommunal-rapport.no\/modules\/ramid\/custom\/ramid_client\/css\/ramid.css":1,"sites\/all\/modules\/ramsalt\/modules\/features\/ramsalt_core\/ramsalt_core.css":1,"sites\/all\/modules\/ramsalt\/modules\/features\/ramsalt_media\/ramsalt_media.css":1,"sites\/all\/modules\/contrib\/typogrify\/typogrify.css":1,"sites\/all\/modules\/contrib\/panels_extra_layouts\/plugins\/layouts\/moscone_flipped\/moscone-flipped.css":1,"sites\/all\/modules\/contrib\/node_embed\/plugins\/node_embed\/node_embed.css":1,"sites\/default\/themes\/base\/css\/ramsalt_ckeditor_widgets.css":1,"0":1,"\/\/cdn.datatables.net\/1.10.4\/css\/jquery.dataTables.min.css":1,"sites\/default\/themes\/base\/fonts\/PublicoBanner\/1510-IZOUFI.css":1,"sites\/all\/themes\/ramsaltmediatheme\/ramsalt_media\/system.menus.css":1,"sites\/all\/themes\/ramsaltmediatheme\/ramsalt_media\/system.messages.css":1,"sites\/all\/themes\/ramsaltmediatheme\/ramsalt_media\/system.theme.css":1,"sites\/all\/themes\/ramsaltmediatheme\/ramsalt_media\/fonts\/stylesheet.css":1,"sites\/default\/themes\/base\/css\/styles.css":1,"sites\/all\/themes\/ramsaltmediatheme\/ramsalt_media\/libs\/fontawesome\/css\/font-awesome.min.css":1}},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Lukk","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"field_group":{"html-element":"full"},"urlIsAjaxTrusted":{"\/search":true},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackColorbox":1},"currentPath":"node\/120615","currentPathIsAdmin":false});</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
    <link rel="alternate" type="application/rss+xml" title="forskning.no RSS" href="http://kommunal-rapport.no/rss">
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-120615 node-type-ramsalt-article node-full-view front-column-container section-helse-politikk page-panels" >
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/no_NO/sdk.js#xfbml=1&appId=224172667635625&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
        <div class="region region-outer-top">
    <div id="block-openx-7" class="block block-openx first odd">

        <h2 class="block__title block-title">Annonse</h2>
    
  <script type='text/javascript'><!--// <![CDATA[
    OA_show('Topp 1000*X');
// ]]> --></script>
</div>
<div id="block-openx-11" class="block block-openx last even">

        <h2 class="block__title block-title">Annonse</h2>
    
  <script type='text/javascript'><!--// <![CDATA[
    OA_show('Mobil - header 750x 500 ');
// ]]> --></script>
</div>
  </div>

<div id="header-wrapper">
  <div id="header-wrapper-inner">
    <header class="header" id="header" role="banner">

              <a href="/" title="Hjem" rel="home" class="header__logo desktop" id="logo"><img src="/sites/default/themes/base/logo.svg" alt="Hjem" class="header__logo-image" /></a>
        <a href="/" title="Hjem" rel="home" class="header__logo mobile" id="logo"><img src="/sites/default/themes/base/logo.svg" alt="Hjem" class="header__logo-image" /></a>
      <!--
              <div class="header__name-and-slogan" id="name-and-slogan">
                      <h1 class="header__site-name" id="site-name">
              <a href="/" title="Hjem" class="header__site-link" rel="home"><span>kommunal-rapport.no</span></a>
            </h1>
          
                  </div> 
      -->
      
        <div class="header__region region region-header">
    <div id="block-ramid-client-logged-in-status" class="block block-ramid-client first last odd">

      
  <a href="/user/ramid_login" class="login-link">Logg inn</a><span class="separator">|</span><a href="http://logginn.kommunal-rapport.no?origin_uri=/" class="login-subscribe">Abonner</a>
</div>
  </div>

      <div id="navigation">
        <div class="menu-toggler">Meny</div>
        <div class="search-toggler">Meny</div>
        
          <div class="region region-navigation">
    <div id="block-system-main-menu" class="block block-system block-menu first odd" role="navigation">

        <h2 class="block__title block-title">Hovedmeny</h2>
    
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/" class="menu__link main-link">Forside</a></li>
<li class="menu__item is-leaf leaf"><a href="/debatt" class="menu__link opinion-link">Meninger</a></li>
<li class="menu__item is-leaf leaf"><a href="http://kommunebarometeret.no" class="menu__link main-link">Kommunebarometeret</a></li>
<li class="menu__item is-leaf leaf"><a href="http://data.kommunal-rapport.no/ " class="menu__link main-link">Leverandørdatabasen</a></li>
<li class="menu__item is-leaf leaf"><a href="http://logginn.kommunal-rapport.no" class="menu__link blue-link">Bli abonnent</a></li>
<li class="menu__item is-leaf leaf"><a href="http://kommunal-rapport.no/annonse" class="menu__link">Annonsørinnhold</a></li>
<li class="menu__item is-leaf leaf"><a href="/content/annonsorer" class="menu__link">Info til annonsører</a></li>
<li class="menu__item is-leaf leaf"><a href="/content/om-kommunal-rapport" class="menu__link">Om Kommunal Rapport</a></li>
<li class="menu__item is-leaf leaf"><a href="/content/etiske-retningslinjer-kommunal-rapport" class="menu__link">Etiske retningslinjer</a></li>
<li class="menu__item is-leaf last leaf"><a href="/content/kommunal-rapports-formal-og-grunnsyn" class="menu__link">Formål og grunnsyn</a></li>
</ul>
</div>
<div id="block-views-exp-search-search-pane" class="block block-views last even">

      
  <form action="/search" method="get" id="views-exposed-form-search-search-pane" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-keys-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-search-keys">
 <input type="text" id="edit-search-keys" name="search_keys" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-search" name="" value="Bruk" class="form-submit" />    </div>
      </div>
</div>
</div></form>
</div>
  </div>

      </div>

    </header>
  </div>
</div>
<div id="page-wrapper">
  <div id="region-right" class="desktop">
    <div class="region-right">
          </div>
  </div>
<div id="page">
    <div class="region region-outer-right">
    <div id="block-openx-2" class="block block-openx first odd">

        <h2 class="block__title block-title">Annonse</h2>
    
  <script type='text/javascript'><!--// <![CDATA[
    OA_show('B1 180px*X');
// ]]> --></script>
</div>
<div id="block-openx-5" class="block block-openx even">

        <h2 class="block__title block-title">Annonse</h2>
    
  <script type='text/javascript'><!--// <![CDATA[
    OA_show('B2 180px*X');
// ]]> --></script>
</div>
<div id="block-openx-6" class="block block-openx odd">

        <h2 class="block__title block-title">Annonse</h2>
    
  <script type='text/javascript'><!--// <![CDATA[
    OA_show('B4 180px*X');
// ]]> --></script>
</div>
<div id="block-views-vacancies-block-1" class="block block-views last even">

        <h2 class="block__title block-title">Utlyste stillinger</h2>
    
  <div class="view view-vacancies view-id-vacancies view-display-id-block_1 view-dom-id-d0c43710ad31c63a5c53d6b8f63b87d8">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/generalsekretaer-0"><img src="http://kommunal-rapport.no/sites/default/files/styles/logo_small/public/fkt_alt.logo_.jpg?itok=lKtzj4A0" width="59" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/generalsekretaer-0">Generalsekretær</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Forum for Kontroll og Tilsyn</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-2 views-row-even">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/kommunalsjef-35"><img src="http://kommunal-rapport.no/sites/default/files/styles/logo_small/public/0541.gif?itok=6SqcTTmr" width="44" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/kommunalsjef-35">Kommunalsjef</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Etnedal kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/personalsjef-6"><img src="http://kommunal-rapport.no/sites/default/files/styles/logo_small/public/0237.gif?itok=x-w_ec1H" width="45" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/personalsjef-6">Personalsjef</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Eidsvoll kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-4 views-row-even">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/virksomhetsleder-fammiliens-hus"><img src="http://kommunal-rapport.no/sites/default/files/styles/logo_small/public/0237_0.gif?itok=blU8kKg9" width="45" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/virksomhetsleder-fammiliens-hus">Virksomhetsleder for Familiens Hus</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Eidsvoll kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-5 views-row-odd">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/regnskapssjef-6"><img src="http://kommunal-rapport.no/sites/default/files/styles/logo_small/public/0230_0.gif?itok=bXa-OaKj" width="42" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/regnskapssjef-6">Regnskapssjef</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Lørenskog kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-6 views-row-even">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/kommunalsjef-plan-miljo-og-teknisk-drift"><img src="http://kommunal-rapport.no/sites/default/files/styles/logo_small/public/1419.gif?itok=b4J962o2" width="41" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/kommunalsjef-plan-miljo-og-teknisk-drift">Kommunalsjef - Plan, miljø og teknisk drift</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Leikanger kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-7 views-row-odd">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/samfunnsplanleggerkommuneplanlegger"><img src="http://kommunal-rapport.no/sites/default/files/styles/logo_small/public/sf-vaapen.png?itok=hOI4oK-T" width="43" height="50" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/samfunnsplanleggerkommuneplanlegger">Samfunnsplanlegger/          kommuneplanlegger</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Sandefjord kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-8 views-row-even">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/prosjektkoordinator-0"><img src="http://kommunal-rapport.no/sites/default/files/styles/logo_small/public/oppegardski.jpg?itok=b6yQpmT7" width="88" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/prosjektkoordinator-0">Prosjektkoordinator</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Nordre Follo kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-9 views-row-odd">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/radmann-272"><img src="http://kommunal-rapport.no/sites/default/files/styles/logo_small/public/0118_0.gif?itok=3gKK6PDh" width="44" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/radmann-272">Rådmann</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Aremark kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-10 views-row-even">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/radgiver-effektiviseringsnettverkene-0"><img src="http://kommunal-rapport.no/sites/default/files/styles/logo_small/public/logo_3.gif?itok=cdXIV-nH" width="110" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/radgiver-effektiviseringsnettverkene-0">Rådgiver Effektiviseringsnettverkene</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">KS</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-11 views-row-odd">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/radmann-273"><img src="http://kommunal-rapport.no/sites/default/files/styles/logo_small/public/1146.gif?itok=iVF5QDyc" width="44" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/radmann-273">Rådmann</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Tysvær kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-12 views-row-even">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/personalsjef-8"><img src="http://kommunal-rapport.no/sites/default/files/styles/logo_small/public/0623_0.gif?itok=VndtJmSS" width="44" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/personalsjef-8">Personalsjef</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Modum kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-13 views-row-odd views-row-last">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/radmann-274"><img src="http://kommunal-rapport.no/sites/default/files/styles/logo_small/public/th_1.jpg?itok=mREmILd2" width="56" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/radmann-274">Rådmann</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Fitjar kommune</div>
      </div>
</div></div>

  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <a href="/stillinger" class="view-all-link">Flere stillinger</a>    </div>
  
  
</div>
</div>
  </div>
  <div id="main-wrapper">
    
    <div id="main">
      <div id="ad-topbanner" class="ad">
              </div>
      <div id="content" class="column" role="main">
                        <a id="main-content"></a>
                                                                


<div class="panel-pane pane-entity-view pane-node full-content node-layout-default"  >
  
      
  
  
<div class="panel-display moscone-flipped clearfix " >

  <div class="moscone-container moscone-header clearfix panel-panel">
    <div class="moscone-container-inner moscone-header-inner panel-panel-inner">
          </div>
  </div>

  <div class="moscone-flipped-container moscone-flipped-column-content clearfix">
    <div class="moscone-flipped-column-content-region moscone-flipped-content panel-panel">
      <div class="moscone-flipped-column-content-region-inner moscone-flipped-content-inner panel-panel-inner">
        <div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><h1 class="title">Over 2.100 mennesker står i sykehjemskø</h1></div>
      </div>
</div><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Helse.</span> Helseminister Bent Høie har skaffet oversikt over sykehjemskøen i halvparten av landets kommuner og kommet til 300 i kø. Ifølge TV 2 venter sju ganger så mange.</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><img src="http://kommunal-rapport.no/sites/default/files/styles/full_width/public/sykehjem_10.jpg?itok=wXbTOgN-" width="940" height="632" /></div>
      </div>
</div>
<div class="field field-name-field-image-caption field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even">I systemet Helsedirektoratet nå bygger opp, er planen å presentere fullstendige tall fra kommunenes ventelister for sykehjemsplass hver tredje måned. Foto: Frank May / NTB scanpix</div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<div class="required-fields group-byline field-group-div" id="node-ramsalt-article-full-group-byline"><div class="field field-name-field-byline field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-byline clearfix">
  <div class="content">
    <div class="field field-name-field-related-profile field-type-entityreference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div  class="ds-1col node node-profile view-mode-list_item clearfix">

  
  <div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
        	<div class="field-item even"><div class="label"></div><h4>NTB</h4></div>
      </div>
</div></div>

</div>
      </div>
</div>  </div>
</div>
</div>
      </div>
</div><div class="field field-name-published-date field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Publisert i dag, kl. 8.57</div>
      </div>
</div><div class="field field-name-sharing-buttons-1 field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="addthis_sharing_toolbox"></div></div>
      </div>
</div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><p>I valgkampen for fire år siden lovet Høyre å innføre et ventelistesystem som skulle gi full oversikt over ventelister på sykehjem i norske kommuner.</p>

<p>Det har tidligere ikke vært lov å sette folk på venteliste til sykehjemsplass.</p>

<p>– Regjeringen har innført ventelister for å gi mer forutsigbarhet og trygghet for pleietrengende og deres pårørende, sier Høie (H) til&nbsp;&nbsp;<a href="https://www.aftenposten.no/norge/politikk/i/LKqpR/Na-begynner-Hoie-a-fa-oversikt-over-sykehjemskoen" target="_blank">Aftenposten</a>.</p>

<p>Fem dager før valget kunne Høie endelig presentere det første tallet, på 300 personer som står på venteliste. Høie sitt tall er imidlertid basert på lister i under 200 kommuner og bare dem som venter på langtidsplass.</p>

<p><a href="https://www.aftenposten.no/norge/politikk/i/LKqpR/Na-begynner-Hoie-a-fa-oversikt-over-sykehjemskoen" target="_blank">TV 2</a>&nbsp;har hentet inn tall fra alle landets kommuner og alle typer sykehjemsplasser. Dermed blir totalen sju ganger høyere enn Høies tall, 2.121 mennesker står i ulike køer. 685 venter på langtidsplass, 579 på korttidsplass og 857 personer har vedtak om omsorgsbolig med heldøgnspleie.</p>

<p>– Tallene vil bli mest interessante å følge over tid. De vil svinge litt fra gang til gang. Det er først når man har fått en tidsserie man kan følge med om man er i rute med å bygge nok plasser, sier Høie til avisen.</p>

<p>Halvparten av alle vedtak om langtidsopphold i sykehjem, iverksettes i løpet av 15 dager, ifølge SSB. De største kommunene er tregest.</p>

<p>(©NTB)</p>
</div>
      </div>
</div><div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-above">
      <div class="field-label">Flere artikler om</div>
    <div class="field-items">
          <div class="field-item even"><a href="/kategori/helse">Helse</a></div>
          <div class="field-item odd"><a href="/kategori/politikk">Politikk</a></div>
      </div>
</div><div class="field field-name-comments field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div id="block-ramsalt-media-fb-comments-ramsalt-media-fb-comments-widget" class="block block-ramsalt-media-fb-comments first odd">

        <h2 class="block__title block-title">Delta i debatten</h2>
    
  Vi setter stor pris på at du deler ny kunnskap, dine egne erfaringer og diskuterer med oss og andre lesere. Du må bruke ditt fulle navn for å delta i debattene. Debatten vil bli moderert i tråd med de presseetiske regler. Modereringen skjer i etterkant av publiseringen.<div class="fb-comments" data-href="http://kommunal-rapport.no/helse-politikk/2017/09/over-2100-mennesker-star-i-sykehjemsko" data-width="100%" data-numposts="10" data-colorscheme="light"></div>
</div>
</div>
      </div>
</div><div class="field field-name-sharing-buttons-2 field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="addthis_sharing_toolbox"></div></div>
      </div>
</div><div class="field field-name-ads-articleboard field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><h2 class="block-title"></h2><script type='text/javascript'><!--// <![CDATA[
    OA_show('A2 580px*X');
// ]]> --></script></div>
      </div>
</div>      </div>
    </div>
    <div class="moscone-flipped-column-content-region moscone-flipped-sidebar panel-panel">
      <div class="moscone-flipped-column-content-region-inner moscone-flipped-sidebar-inner panel-panel-inner">
        <div class="field field-name-mest-lest field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div id="block-views-siste-mest-lest-block" class="block block-views even">

        <h2 class="block__title block-title">Mest lest</h2>
    
  <div class="view view-siste-mest-lest view-id-siste_mest_lest view-display-id-block simple-list recent-list view-dom-id-2ceebadb1d921420ee43fb09b6c53708">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/styring/2017/09/ber-om-tydelig-signal-til-radmannen">Ber om tydelig signal til rådmannen </a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/2017/08/pa-tide-kommunene-far-ikt-hjelp">– På tide at kommunene får IKT-hjelp</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/2017/08/bygger-sykehjemsplasser-som-aldri">Bygger sykehjems&shy;plasser som aldri før</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/politikk-stortingsvalget-2017-okonomi/2017/08/ulike-regjeringer-lik-pengebruk">Ulike regjeringer – lik penge&shy;bruk</a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/meninger/kronikk/2017/08/uten-norsk-ingen-penger">Uten norsk – ingen penger?</a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/flyktninger-og-integrering/2017/09/listhaug-kunne-reist-til-sunne"> – Listhaug kunne reist til Sunne</a></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/okonomi/2017/09/nytt-hap-andoya">– Et av de mest spenn&shy;ende valg på tiår</a></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/2017/08/ble-ikke-enig-motes-i-retten">Ble ikke enige – møtes i retten</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
</div>
      </div>
</div><div class="field field-name-siste-saker field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div id="block-views-siste-mest-lest-block-1" class="block block-views odd">

        <h2 class="block__title block-title">Siste saker</h2>
    
  <div class="view view-siste-mest-lest view-id-siste_mest_lest view-display-id-block_1 simple-list recent-list view-dom-id-551c23a65bbb177f48b891a796284d0f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/okonomi/2017/09/den-yngste-pa-kommunehuset">Ser fram til å være med i utviklingen av kommunen</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/okonomi/2017/09/reagerer-pa-byggegebyrer">Reagerer på bygge&shy;gebyrer</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/administrasjon-styring-apenhet/2017/09/departementene-oversvommes-av-innsynskrav">Departementene over&shy;svømmes av innsyns&shy;krav</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/stortingsvalget-2017/2017/09/auf-trekker-omstridt-video">AUF trekker omstridt video</a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/helse-politikk/2017/09/over-2100-mennesker-star-i-sykehjemsko" class="active">Over 2.100 mennesker står i syke&shy;hjemskø</a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/kommunestruktur-okonomi/2017/09/okonomer-kommunereform-naer-dobbelt-sa-dyr">Økonomer: Kommunereform nær dobbelt så dyr</a></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/okonomi/2017/09/nytt-hap-andoya">– Et av de mest spenn&shy;ende valg på tiår</a></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/styring/2017/09/ber-om-tydelig-signal-til-radmannen">Ber om tydelig signal til rådmannen </a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
</div>
      </div>
</div>      </div>
    </div>
  </div>

  <div class="moscone-container moscone-footer clearfix panel-panel">
    <div class="moscone-container-inner moscone-footer-inner panel-panel-inner">
          </div>
  </div>

</div><!-- /.moscone-flipped -->

  
  </div>
<div class="panel-pane pane-block pane-openx-1 pane-openx"  >
  
      
  
  <script type='text/javascript'><!--// <![CDATA[
    OA_show('A1 1000px*X');
// ]]> --></script>
  
  </div>
<div class="panel-pane pane-entity-collection pane-frontpage front-block no-columns"  id="frontpage" >
  
      
  
  <div class="entity-collection entity-collection-style-grid view-mode-default entity-collection-name-frontpage" >
            <div class="item first-column span4">
	<div class="title-font-weight-bold view-mode-featured"><div  class="ds-1col node node-ramsalt-article view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Ledelse • 30 unge ledere</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/okonomi/2017/09/den-yngste-pa-kommunehuset"><img src="http://kommunal-rapport.no/sites/default/files/styles/medium/public/knutsen2.png?itok=hwowZ15k" width="320" height="213" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/okonomi/2017/09/den-yngste-pa-kommunehuset">Ser fram til å være med i utviklingen av kommunen</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Ledelse.</span> Cathrine Knutsen (25) er regnskapsleder i Tranøy kommune og den yngste på kommunehuset.</div>
      </div>
</div></div>

</div></div>

        <div class="item span4">
	<div class="title-font-weight-bold view-mode-featured"><div  class="ds-1col node node-ramsalt-article view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Økonomi</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/okonomi/2017/09/reagerer-pa-byggegebyrer"><img src="http://kommunal-rapport.no/sites/default/files/styles/medium/public/hyttebygging.jpg?itok=kUbQIZHv" width="320" height="213" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/okonomi/2017/09/reagerer-pa-byggegebyrer">Reagerer på bygge&shy;gebyrer</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Økonomi.</span> Det kan koste mellom 0 og 60.000 kroner å få en byggesøknad behandlet i norske kommuner. Forbrukerrådet&nbsp;reagerer på den enorme forskjellen.</div>
      </div>
</div></div>

</div></div>

        <div class="item last-column span4">
	<div class="title-font-weight-bold view-mode-featured"><div  class="ds-1col node node-ramsalt-article view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Åpenhet</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/administrasjon-styring-apenhet/2017/09/departementene-oversvommes-av-innsynskrav"><img src="http://kommunal-rapport.no/sites/default/files/styles/medium/public/oep.jpg?itok=dvhCPb87" width="320" height="213" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/administrasjon-styring-apenhet/2017/09/departementene-oversvommes-av-innsynskrav">Departementene over&shy;svømmes av innsyns&shy;krav</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Åpenhet.</span> Flere departementer har de siste ukene opplevd stor økning i innsynskrav fra anonyme personer. Ett departement mottok 1.000 innsynsbegjæringer sist helg.</div>
      </div>
</div></div>

</div></div>

        <div class="item first-column span4">
	<div class="title-font-weight-bold view-mode-featured"><div  class="ds-1col node node-ramsalt-article view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Stortingsvalget 2017</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/stortingsvalget-2017/2017/09/auf-trekker-omstridt-video"><img src="http://kommunal-rapport.no/sites/default/files/styles/medium/public/solberg-listhaug.jpg?itok=1iOoSFub" width="320" height="213" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/stortingsvalget-2017/2017/09/auf-trekker-omstridt-video">AUF trekker omstridt video</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Stortingsvalget 2017.</span> AUF i Trøndelag sier de vil slette den omstridte videoen der sitater fra&nbsp;innvandringsminister Sylvi Listhaug (Frp) er tatt ut av sin sammenheng.</div>
      </div>
</div></div>

</div></div>

        <div class="item span4">
	<div class="title-font-weight-bold view-mode-featured"><div  class="ds-1col node node-ramsalt-article view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Kommunestruktur</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/kommunestruktur-okonomi/2017/09/okonomer-kommunereform-naer-dobbelt-sa-dyr"><img src="http://kommunal-rapport.no/sites/default/files/styles/medium/public/_i0a2496.jpg?itok=naYC9EO7" width="320" height="213" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/kommunestruktur-okonomi/2017/09/okonomer-kommunereform-naer-dobbelt-sa-dyr">Økonomer: Kommunereform nær dobbelt så dyr</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Kommunestruktur.</span> Regjeringen mener kommunereformen har kostet noe over 3,2 milliarder kroner. Ifølge en ny rapport er summen nesten dobbelt så høy.</div>
      </div>
</div></div>

</div></div>

        <div class="item last-column span4">
	<div class="title-font-weight-bold view-mode-featured"><div  class="ds-1col node node-ramsalt-article view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Politikk • Andøya</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/okonomi/2017/09/nytt-hap-andoya"><img src="http://kommunal-rapport.no/sites/default/files/styles/medium/public/solsvik_3.jpg?itok=7WEDES67" width="320" height="213" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/okonomi/2017/09/nytt-hap-andoya">– Et av de mest spenn&shy;ende valg på tiår</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Politikk.</span> Ordfører Jonni Solsvik (H) er glad for at Arbeiderpartiet (Ap) nå lover å se nærmere på Andøya.</div>
      </div>
</div></div>

</div></div>

        <div class="item first-column span4">
	<div class="title-font-weight-bold view-mode-featured"><div  class="ds-1col node node-ramsalt-article view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Styring • rådmann</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/styring/2017/09/ber-om-tydelig-signal-til-radmannen"><img src="http://kommunal-rapport.no/sites/default/files/styles/medium/public/grimstad_radmann_3.jpg?itok=a_SBc_bx" width="320" height="213" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/styring/2017/09/ber-om-tydelig-signal-til-radmannen">Ber om tydelig signal til rådmannen </a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Styring.</span> Etter at det ble kjent at Grimstad-rådmannen er søker til rådmannsstillingen i Kristiansand, skrev ordføreren til sentrale politikerne og ba dem gi henne et «tydelig signal».</div>
      </div>
</div></div>

</div></div>

        <div class="item span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Styring • setterådmann</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/styring/2017/09/vraker-foreslatt-setteradmann"><img src="http://kommunal-rapport.no/sites/default/files/styles/medium/public/lars_bjerke.jpg?itok=-BKsz0om" width="320" height="213" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/styring/2017/09/vraker-foreslatt-setteradmann">Vraker foreslått sette&shy;råd&shy;mann</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Styring.</span> Rådmannen i Risør er ikke aktuell som setterådmann i Grimstad, mener varsleren Ragnar Holvik og hans advokat.</div>
      </div>
</div></div>

</div></div>

        <div class="item last-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Stortingsvalget 2017 • skolevalg</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/stortingsvalget-2017/2017/09/rodgronn-framgang-i-skolevalget"><img src="http://kommunal-rapport.no/sites/default/files/styles/medium/public/tc2fc5ae.jpg?itok=54CCWj4l" width="320" height="213" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/stortingsvalget-2017/2017/09/rodgronn-framgang-i-skolevalget">Rødgrønn fram&shy;gang i skole&shy;valget</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Stortingsvalget 2017.</span> Både SV, Sp og Rødt går klart fram i skolevalget sammenlignet med utfallet for to år siden. Aps oppslutning faller kraftig, men partiet er likevel klart størst.</div>
      </div>
</div></div>

</div></div>

        <div class="item first-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Plan og stedsutvikling • byggesak</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2017/09/utvider-granskingen-i-tjome"><img src="http://kommunal-rapport.no/sites/default/files/styles/medium/public/tjome_0.jpg?itok=efyjWEKb" width="320" height="213" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2017/09/utvider-granskingen-i-tjome">Utvider granskingen i Tjøme</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Plan og stedsutvikling.</span> Granskingen av byggesaksavdelingen i Tjøme har vokst i omfang, fra å omhandle 60 byggesaker til 160. Nå tar også kontrollutvalget&nbsp;saken. Kontrollutvalgsleder mener sakskomplekset er mer enn bare en&nbsp;personalsak.</div>
      </div>
</div></div>

</div></div>

        <div class="item span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Kommunestruktur • grensejustering</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/kommunestruktur/2017/09/kan-miste-over-10-prosent-av-innbyggerne"><img src="http://kommunal-rapport.no/sites/default/files/styles/medium/public/mkb_grensejusteringas-19.jpg?itok=QVO7d2QM" width="320" height="213" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/kommunestruktur/2017/09/kan-miste-over-10-prosent-av-innbyggerne">Ås kan miste over 10 prosent av innbyggerne</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Kommunestruktur.</span> Det er satt i gang en prosess med grensejustering mellom Ås og den nye kommunen Nordre Follo.&nbsp;Ås kan miste over 10 prosent av innbyggerne, samt næringsområder, eiendomsskatt og landbruksjord.</div>
      </div>
</div></div>

</div></div>

        <div class="item last-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Stortingsvalget 2017 • valgsystem</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/stortingsvalget-2017/2017/09/sanner-vi-er-ikke-digitale-sinker"><img src="http://kommunal-rapport.no/sites/default/files/styles/medium/public/legacy_images/sanner_regler.jpg?itok=gcOYP8Be" width="320" height="213" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/stortingsvalget-2017/2017/09/sanner-vi-er-ikke-digitale-sinker">Sanner avviser sinke&shy;stempel</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Stortingsvalget 2017.</span> Kommunalministeren tilbakeviser at han ikke er oppdatert på digitale valgløsninger når han nå endrer valggjennomføringen elleve dager før valget.</div>
      </div>
</div></div>

</div></div>

        <div class="item first-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Ledelse • søkerlister</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/administrasjon/2017/09/omstridt-radmann-soker-ny-toppjobb"><img src="http://kommunal-rapport.no/sites/default/files/styles/medium/public/solheim_0.jpg?itok=90LqSzEL" width="320" height="213" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/administrasjon/2017/09/omstridt-radmann-soker-ny-toppjobb">Omstridt råd&shy;mann søker ny topp&shy;jobb</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Ledelse.</span> Rådmann Tone Marie Nybø Solheim (57) i Grimstad er blant søkerne til jobben som rådmann i nye Kristiansand. Halvparten av søkerne er hemmelige.</div>
      </div>
</div></div>

</div></div>

        <div class="item span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Stortingsvalget 2017 • skatteinntekter</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/stortingsvalget-2017-okonomi/2017/09/oppjusterer-skatteanslag-i-valgkampinnspurten"><img src="http://kommunal-rapport.no/sites/default/files/styles/medium/public/sanner_12.jpg?itok=BiyR5iVR" width="320" height="213" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/stortingsvalget-2017-okonomi/2017/09/oppjusterer-skatteanslag-i-valgkampinnspurten">Oppjusterer skatteanslag i valgkamp&shy;innspurten</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Stortingsvalget 2017.</span> Ei uke før stortingsvalget øker regjeringen skatteanslaget for inneværende år. Gevinsten blir på rundt 3&nbsp;milliarder kroner i år, ifølge nye tall.</div>
      </div>
</div></div>

</div></div>

        <div class="item last-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Økonomi • pensjon</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/okonomi/2017/09/ma-oppjustere-reguleringspremien"><img src="http://kommunal-rapport.no/sites/default/files/styles/medium/public/legacy_images/pensjon.jpg?itok=CGuTTZSE" width="320" height="213" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/okonomi/2017/09/ma-oppjustere-reguleringspremien">Vil trolig bli høyere pensjons&shy;regning neste år</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Økonomi.</span> Norske kommuner må trolig belage seg på noe høyere premiebetalinger for pensjon&nbsp;i 2018.</div>
      </div>
</div></div>

</div></div>

        <div class="item first-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Økonomi • pensjon</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/okonomi/2017/09/ma-forvente-hoyere-regninger"><img src="http://kommunal-rapport.no/sites/default/files/styles/medium/public/inge_bjur_halvorsen_7.jpg?itok=rSh2tNjD" width="320" height="213" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/okonomi/2017/09/ma-forvente-hoyere-regninger">Økonomisjef om høyere premie: – Ugunstig</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Økonomi.</span> Inge Bjur Halvorsen, som er økonomisjef i Nittedal kommune – har fått brevet fra KLP.&nbsp;</div>
      </div>
</div></div>

</div></div>

        <div class="item span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Ledelse • 30 unge ledere</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2017/09/leder-sykehjemsavdeling-med-katt-og-akvariefisk"><img src="http://kommunal-rapport.no/sites/default/files/styles/medium/public/katt.jpg?itok=FfHSTuqk" width="320" height="213" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2017/09/leder-sykehjemsavdeling-med-katt-og-akvariefisk">Leder avdeling med katt og akvariefisk</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Ledelse.</span> Trivsel og kvalitet er viktig på Ørsta sjukeheim, og avdelingsleder <span>Lisa Mari Korsfur Silseth tillater både katt og akvariefisk for å gjøre det hjemmekoselig for de eldre.</span></div>
      </div>
</div></div>

</div></div>

        <div class="item last-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Stortingsvalget 2017 • valgloven</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/stortingsvalget-2017/2017/09/oppgitt-over-valgendring"><img src="http://kommunal-rapport.no/sites/default/files/styles/medium/public/valg_0.jpg?itok=WzTOqAZE" width="320" height="213" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/stortingsvalget-2017/2017/09/oppgitt-over-valgendring">Oppgitt over valgendring</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Stortingsvalget 2017.</span> Kommuner reagerer på at kommunalministeren elleve dager før valget gir dem beskjed om at alle stemmer må telles manuelt. IKT-Norge mener Kommunaldepartementet og kommunene ikke klarer å tilpasse seg en digital arbeidsmetode.</div>
      </div>
</div></div>

</div></div>

        <div class="item first-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Flyktninger og integrering • Integrering</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/flyktninger-og-integrering/2017/09/listhaug-kunne-reist-til-sunne"><img src="http://kommunal-rapport.no/sites/default/files/styles/medium/public/listhaug_15.jpg?itok=R07geqap" width="320" height="213" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/flyktninger-og-integrering/2017/09/listhaug-kunne-reist-til-sunne"> – Listhaug kunne reist til Sunne</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Flyktninger og integrering.</span> Hvis Sylvi Listhaug ville lære om integrering som fungerer i Sverige, kunne hun besøkt Sunne i Värmland, sier svensk kommunetopp.</div>
      </div>
</div></div>

</div></div>

        <div class="item span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Stortingsvalget 2017</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/stortingsvalget-2017/2017/09/valget-oslo-leverer-prognose-klokka-21-med-manuell-telling"><img src="http://kommunal-rapport.no/sites/default/files/styles/medium/public/valg2_0.jpg?itok=mT7Hs2U6" width="320" height="213" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/stortingsvalget-2017/2017/09/valget-oslo-leverer-prognose-klokka-21-med-manuell-telling">Valget: Oslo leverer prognose klokka 21 med manuell telling</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Stortingsvalget 2017.</span> Oslo kommune kaller inn 80–100 personer for å telle alle forhåndsstemmene manuelt og rekker dermed å levere prognose klokken 21 som normalt.</div>
      </div>
</div></div>

</div></div>

  </div>

  
  </div>
              </div>

      
      
    </div>
  </div>

  <div id="footer-wrapper">
      </div>
<!-- /#page --></div> 
<!-- /#page-wrapper --></div>
<div id="bottom-wrapper">
  <div id="bottom-wrapper-inner">
    <div id="bottom-logo" class="clearfix">
              <a href="/" title="Hjem" rel="home" class="logo desktop" id="logo"><img src="/sites/default/themes/base/logo.svg" alt="Hjem" class="logo-image" /></a>
        <a href="/" title="Hjem" rel="home" class="logo mobile" id="logo"><img src="/sites/default/themes/base/logo.svg" alt="Hjem" class="logo-image" /></a>
          </div>
    <div class="region region-bottom">
    <div id="block-block-17" class="block block-block first last odd">

      
  <p>Ansvarlig redaktør og administrerende direktør: <a href="mailto:bsh@kommunal-rapport.no">Britt Sofie Hestvik</a>.<br />
Kommunal-Rapport.no er redigert på uavhengig grunnlag og etter de normer og regler som er nedfelt i Redaktørplakaten og Vær Varsom-plakaten.<br />
<br />
<strong>Kontaktinformasjon:</strong> Boks 1940 Vika, 0125 Oslo. Tlf: 24 13 64 50. E-post: <a href="mailto:redaksjon@kommunal-rapport.no">redaksjon@kommunal-rapport.no</a>.<br />
<br />
Utviklet av <a href="http://ramsalt.com/">Ramsalt Lab</a> på <a href="http://www.drupal.org/">Drupal</a>. Design&nbsp;<a href="http://www.nordstromdesign.se/">Nordström Design</a>.</p>

</div>
  </div>
  </div>
</div>
<div class="bg-overlay"></div>
  <script src="https://www.partikkel.io/external/buttons/payment-confirmation.js"></script>
<script src="http://kommunal-rapport.no/sites/default/files/js/js_HqCjuoYJG2Z7sxOa0KQGLpdtt74RX241vuiMeav3Jpk.js"></script>
<script src="http://kommunal-rapport.no/sites/kommunal-rapport.no/modules/custom/kr_ads/kr_ads.js?ov8qht"></script>

  <!-- Cxense script begin -->
  <script type="text/javascript">
  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', '1130539180381880194']);
  cX.callQueue.push(['sendPageViewEvent']);
  </script>
  <script type="text/javascript">
  (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
  e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
  t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
  </script>
  <!-- Cxense script end -->
  <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-509bd9fe6c7971a5" async="async"></script>
</body>
</html>
