<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="nb" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="nb" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="nb" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="nb" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="nb" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><!--<![endif]-->

<head>
  <meta charset="utf-8" />
<meta http-equiv="refresh" content="600" />
<link rel="shortcut icon" href="http://kommunal-rapport.no/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Kommunene møter økte krav til forebygging og håndtering av vold- og trusselsituasjoner for arbeidstakerne. Hvordan kan de oppfylles?" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://kommunal-rapport.no/meninger/kronikk/2016/12/vold-og-trusselhandtering-pa-agendaen" />
<link rel="shortlink" href="http://kommunal-rapport.no/node/118692" />
<meta property="fb:app_id" content="224172667635625" />
<meta name="revisit-after" content="1 day" />
<meta property="og:site_name" content="kommunal-rapport.no" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://kommunal-rapport.no/meninger/kronikk/2016/12/vold-og-trusselhandtering-pa-agendaen" />
<meta property="og:title" content="Vold- og trusselhåndtering på agendaen" />
<meta property="og:description" content="Kommunene møter økte krav til forebygging og håndtering av vold- og trusselsituasjoner for arbeidstakerne. Hvordan kan de oppfylles?" />
<meta property="og:image" content="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/styles/full_width/public/navkontor_1.jpg?itok=HitH9x6R" />
<script>  var OA_zones = {
    'B5 SkyskraperVU2' : 3,
    'A1 1000px*X' : 1,
    'B1 180px*X' : 6,
    'A2 580px*X' : 7,
    'A3 1000px*X' : 8,
    'B2 180px*X' : 9,
    'B4 180px*X' : 10,
    'Topp 1000*X' : 11,
    'Topp 185x135' : 12,
    'A4 420px*X' : 17,
    'Mobil' : 18,
    'Mobil - header 750x 500 ' : 19,
    'Toppbanner VU 1000 x 150' : 21,
    'B6 SkyskraperVU1' : 20,
    'B7 SkyskraperVU3' : 22
  }</script>
<script src="http://openx.dev.ramsalt.com/delivery/spcjs.php"></script>
  <title>Vold- og trusselhåndtering på agendaen | kommunal-rapport.no</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="initial-scale=1.0"/>
    <meta name="apple-mobile-web-app-capable" content="yes">
  <meta http-equiv="cleartype" content="on">
  <link rel="icon" sizes="196x196" href="http://kommunal-rapport.no/sites/kommunal-rapport.no/themes/base_debatt/images/icon.png" >
  <link rel="apple-touch-icon" sizes="144x144" href="http://kommunal-rapport.no/sites/kommunal-rapport.no/themes/base_debatt/images/apple-touch-icon.png" >
  <link rel="apple-touch-startup-image" href="http://kommunal-rapport.no/sites/kommunal-rapport.no/themes/base_debatt/images/startup-320x460.png" media="screen and (max-device-width : 320px)">
  <link rel="apple-touch-startup-image" href="http://kommunal-rapport.no/sites/kommunal-rapport.no/themes/base_debatt/images/startup-640x920.png" media="(max-device-width : 480px) and (-webkit-min-device-pixel-ratio : 2)">
  <link rel="apple-touch-startup-image" href="http://kommunal-rapport.no/sites/kommunal-rapport.no/themes/base_debatt/images/startup-640x1096.png" media="(max-device-width : 548px) and (-webkit-min-device-pixel-ratio : 2)">
  <link type="text/css" rel="stylesheet" href="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/css/css_U7gzVgj7oEL3BpzQWWLIQ5aKG7SegBDeVT0sEwj3Sok.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/css/css_PzbIIaHmd4rlazWV_pshbSSpyvuWTLyvHVXoG4NRyiQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.partikkel.io/external/buttons/payment-confirmation.css?ver=4.4.3" media="all" />
<link type="text/css" rel="stylesheet" href="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/css/css_ePdlHkm7ptBKEnZ17KZhgIlR-pXWqlofxubqNDifTcc.css" media="all" />
<style>.cke_reset_all .cke_dialog_ui_vbox,.cke_dialog_ui_vbox{height:100%!important;}
</style>
<link type="text/css" rel="stylesheet" href="//cdn.datatables.net/1.10.4/css/jquery.dataTables.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kommunal-rapport.no/sites/kommunal-rapport.no/themes/base_debatt/fonts/PublicoBanner/1510-IZOUFI.css?oi89qv" media="all" />
<link type="text/css" rel="stylesheet" href="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/css/css_W9HxsPiIKQ5xsAE7IDDvw4WjSVtq96FCVQ1UrMk2jj8.css" media="all" />
  <link href="//cloud.webtype.com/css/9b7d4a65-5ef6-477b-84c0-b0f1512684db.css" rel="stylesheet" type="text/css" />
  <script src="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/js/js_MpKfe1sTh5JIVGCZ17DsAuT1rqAC38MLLlkjqjQ1X_k.js"></script>
<script src="http://kommunal-rapport.no/sites/kommunal-rapport.no/modules/custom/ramsalt_adblock/ads.js?oi89qv"></script>
<script src="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/js/js_2ORdVstfA_CebU7hxBI2TgJk6q85UFRH-wDemXB2Ro0.js"></script>
<script src="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/js/js_LyCx5KaVtMibPJfFpDBfdtslfZY3RK9OW9Lx1jOg7wg.js"></script>
<script>jQuery.extend(Drupal.absolute_messages, {"dismiss":{"status":false,"warning":false,"error":false},"dismiss_time":{"status":"","warning":"","error":""},"dismiss_all_count":2});</script>
<script src="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/js/js_cQudfo6fRvgWkmgFZzgPstQ8uJ_dsBAOZq01jdtRC0M.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-4041367-1", {"cookieDomain":"auto"});ga("send", "pageview");</script>
<script>jQuery.extend(Drupal.settings, { "defaultThemePath": "/sites/kommunal-rapport.no/themes/base" });</script>
<script>jQuery.extend(Drupal.settings, { "ramsalt_ckeditor_widgets_css": "/sites/kommunal-rapport.no/themes/base/css/ramsalt_ckeditor_widgets.css" });</script>
<script src="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/js/js_-FIF2X11QeJinc80_NRuoDr-5Z6QUUqqL2gyi0OtMsk.js"></script>
<script src="//cdn.datatables.net/1.10.4/js/jquery.dataTables.min.js"></script>
<script src="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/js/js_Ywk6KQxgGjG-DoKnJF9XhnGO8V5cpdBls4eTzb54u4k.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"base_debatt","theme_token":"-8shmgsJRiYXrl7JqWb1Gm2d7hP1q6mGMUyLK3wkZPg","js":{"https:\/\/www.partikkel.io\/external\/buttons\/payment-confirmation.js":1,"sites\/kommunal-rapport.no\/modules\/custom\/partikkel\/partikkel.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/kommunal-rapport.no\/modules\/custom\/ramsalt_adblock\/ads.js":1,"sites\/kommunal-rapport.no\/modules\/custom\/ramsalt_adblock\/ramsalt_adblock.js":1,"public:\/\/languages\/nb_vjI8Bxl1r3HwRAfOPQg7oN_DMlEmw-fFxqreNfywTMQ.js":1,"sites\/all\/modules\/contrib\/absolute_messages\/absolute_messages.js":1,"0":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox_inline.js":1,"sites\/all\/modules\/contrib\/field_group\/field_group.js":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"1":1,"2":1,"3":1,"sites\/kommunal-rapport.no\/themes\/base_debatt\/libs\/stickyjs\/jquery.sticky.js":1,"\/\/cdn.datatables.net\/1.10.4\/js\/jquery.dataTables.min.js":1,"sites\/all\/themes\/ramsaltmediatheme\/ramsalt_media\/js\/jquery.inview.js":1,"sites\/all\/themes\/ramsaltmediatheme\/ramsalt_media\/js\/script.js":1,"sites\/all\/themes\/ramsaltmediatheme\/ramsalt_media\/js\/ramsalt-longform.js":1,"sites\/kommunal-rapport.no\/themes\/base_debatt\/js\/imagesloaded.pkgd.min.js":1,"sites\/kommunal-rapport.no\/themes\/base_debatt\/js\/site_base.ui.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/kommunal-rapport.no\/modules\/contrib\/simplenews\/simplenews.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/absolute_messages\/absolute_messages.css":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"https:\/\/www.partikkel.io\/external\/buttons\/payment-confirmation.css?ver=4.4.3":1,"sites\/all\/modules\/ramsalt\/modules\/features\/ramsalt_core\/ramsalt_core.css":1,"sites\/all\/modules\/ramsalt\/modules\/features\/ramsalt_media\/ramsalt_media.css":1,"sites\/all\/modules\/contrib\/typogrify\/typogrify.css":1,"sites\/all\/modules\/contrib\/panels_extra_layouts\/plugins\/layouts\/moscone_flipped\/moscone-flipped.css":1,"sites\/all\/modules\/contrib\/node_embed\/plugins\/node_embed\/node_embed.css":1,"sites\/kommunal-rapport.no\/themes\/base\/css\/ramsalt_ckeditor_widgets.css":1,"0":1,"\/\/cdn.datatables.net\/1.10.4\/css\/jquery.dataTables.min.css":1,"sites\/kommunal-rapport.no\/themes\/base_debatt\/fonts\/PublicoBanner\/1510-IZOUFI.css":1,"sites\/all\/themes\/ramsaltmediatheme\/ramsalt_media\/system.menus.css":1,"sites\/all\/themes\/ramsaltmediatheme\/ramsalt_media\/system.messages.css":1,"sites\/all\/themes\/ramsaltmediatheme\/ramsalt_media\/system.theme.css":1,"sites\/all\/themes\/ramsaltmediatheme\/ramsalt_media\/fonts\/stylesheet.css":1,"sites\/kommunal-rapport.no\/themes\/base_debatt\/css\/ramsalt_ckeditor_widgets.css":1,"sites\/kommunal-rapport.no\/themes\/base_debatt\/css\/styles.css":1,"sites\/all\/themes\/ramsaltmediatheme\/ramsalt_media\/libs\/fontawesome\/css\/font-awesome.min.css":1}},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Lukk","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"field_group":{"html-element":"full"},"urlIsAjaxTrusted":{"\/search":true},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"currentPath":"node\/118692","currentPathIsAdmin":false});</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
    <link rel="alternate" type="application/rss+xml" title="forskning.no RSS" href="http://kommunal-rapport.no/rss">
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-118692 node-type-ramsalt-opinion node-full-view front-column-container section-meninger page-panels" >
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=224172667635625&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
        <div class="region region-outer-top">
    <div id="block-openx-7" class="block block-openx first odd">

        <h2 class="block__title block-title">Annonse</h2>
    
  <script type='text/javascript'><!--// <![CDATA[
    OA_show('Topp 1000*X');
// ]]> --></script>
</div>
<div id="block-openx-11" class="block block-openx last even">

        <h2 class="block__title block-title">Annonse</h2>
    
  <script type='text/javascript'><!--// <![CDATA[
    OA_show('Mobil - header 750x 500 ');
// ]]> --></script>
</div>
  </div>

<div id="header-wrapper">
  <div id="header-wrapper-inner">
    <header class="header" id="header" role="banner">

              <a href="/debatt" title="Hjem" rel="home" class="header__logo desktop" id="logo"><img src="/sites/kommunal-rapport.no/themes/base_debatt/logo.svg" alt="Hjem" class="header__logo-image" /></a>
        <a href="/debatt" title="Hjem" rel="home" class="header__logo mobile" id="logo"><img src="/sites/kommunal-rapport.no/themes/base_debatt/logo.svg" alt="Hjem" class="header__logo-image" /></a>
      
      
      
      <div id="navigation">
        <a href="/"><div class="home-icon"></div></a>        <div class="menu-toggler">Meny</div>
        <div class="search-toggler">Meny</div>
        
          <div class="region region-navigation">
    <div id="block-menu-menu-opinion-menu" class="block block-menu first odd" role="navigation">

        <h2 class="block__title block-title">Opinion menu</h2>
    
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/debatt/debatt" class="menu__link">Debatt</a></li>
<li class="menu__item is-leaf leaf"><a href="/debatt/kronikk" class="menu__link">Kronikk</a></li>
<li class="menu__item is-leaf leaf"><a href="/debatt/kommentar" class="menu__link">Kommentar</a></li>
<li class="menu__item is-leaf last leaf"><a href="/debatt/leder" class="menu__link">Leder</a></li>
</ul>
</div>
<div id="block-views-exp-search-search-pane" class="block block-views last even">

      
  <form action="/search" method="get" id="views-exposed-form-search-search-pane" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-keys-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-search-keys">
 <input type="text" id="edit-search-keys" name="search_keys" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-search" name="" value="Bruk" class="form-submit" />    </div>
      </div>
</div>
</div></form>
</div>
  </div>

      </div>

    </header>
  </div>
</div>
<div id="page-wrapper">
  <div id="region-right" class="desktop">
    <div class="region-right">
          </div>
  </div>
<div id="page">
    <div class="region region-outer-right">
    <div id="block-openx-2" class="block block-openx first odd">

        <h2 class="block__title block-title">Annonse</h2>
    
  <script type='text/javascript'><!--// <![CDATA[
    OA_show('B1 180px*X');
// ]]> --></script>
</div>
<div id="block-openx-5" class="block block-openx even">

        <h2 class="block__title block-title">Annonse</h2>
    
  <script type='text/javascript'><!--// <![CDATA[
    OA_show('B2 180px*X');
// ]]> --></script>
</div>
<div id="block-openx-6" class="block block-openx odd">

        <h2 class="block__title block-title">Annonse</h2>
    
  <script type='text/javascript'><!--// <![CDATA[
    OA_show('B4 180px*X');
// ]]> --></script>
</div>
<div id="block-views-vacancies-block-1" class="block block-views last even">

        <h2 class="block__title block-title">Utlyste stillinger</h2>
    
  <div class="view view-vacancies view-id-vacancies view-display-id-block_1 view-dom-id-a2c7c2d95518c1347d3658deb36d9a66">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/regnskapskontrollor-revisor-okonom"><img src="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/styles/logo_small/public/vagan_komm_svg_0.png?itok=9uYu8Q2c" width="44" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/regnskapskontrollor-revisor-okonom">Regnskapskontrollør / Revisor / Økonom</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Vågan kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-2 views-row-even">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/daglig-leder-23"><img src="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/styles/logo_small/public/orkide_farge.jpg?itok=5PgG4t2J" width="104" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/daglig-leder-23">Daglig leder</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">ORKidé Nordmøre regionråd</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/radmann-247"><img src="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/styles/logo_small/public/hol_komm_svg_0.png?itok=MtIkyai4" width="46" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/radmann-247">Rådmann</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Hol kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-4 views-row-even">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/leder-nav-hamar"><img src="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/styles/logo_small/public/hamar_komm_svg_0.png?itok=aLRbvnOu" width="52" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/leder-nav-hamar">Leder NAV Hamar</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">NAV Hamar</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-5 views-row-odd">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/samfunnsplanlegger-1"><img src="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/styles/logo_small/public/nye_namsos_logo.jpg?itok=GnMB9Yj3" width="222" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/samfunnsplanlegger-1">Samfunnsplanlegger</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Namsos kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-6 views-row-even">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/radmann-245"><img src="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/styles/logo_small/public/rauma_kommune.png?itok=BG7ASNH_" width="171" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/radmann-245">Rådmann</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Rauma kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-7 views-row-odd">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/radmann-248"><img src="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/styles/logo_small/public/rade_komm_svg.png?itok=2-VLLbLu" width="44" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/radmann-248">Rådmann</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Råde kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-8 views-row-even">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/kunnskapssjef"><img src="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/styles/logo_small/public/hamar_komm_svg.png?itok=xAxI6iji" width="52" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/kunnskapssjef">Kunnskapssjef</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Hamar kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/kommunalsjef-miljo-og-samfunnsutvikling-0"><img src="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/styles/logo_small/public/sorum_komm_svg_2.png?itok=nIdNOUau" width="44" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/kommunalsjef-miljo-og-samfunnsutvikling-0">Kommunalsjef miljø og samfunnsutvikling</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Sørum kommune</div>
      </div>
</div></div>

  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <a href="/stillinger" class="view-all-link">Flere stillinger</a>    </div>
  
  
</div>
</div>
  </div>
  <div id="main-wrapper">
    
    <div id="main">
      <div id="ad-topbanner" class="ad">
              </div>
      <div id="content" class="column" role="main">
                        <a id="main-content"></a>
                                                                


<div class="panel-pane pane-entity-view pane-node full-content"  >
  
      
  
  
<div class="panel-display moscone-flipped clearfix " >

  <div class="moscone-container moscone-header clearfix panel-panel">
    <div class="moscone-container-inner moscone-header-inner panel-panel-inner">
          </div>
  </div>

  <div class="moscone-flipped-container moscone-flipped-column-content clearfix">
    <div class="moscone-flipped-column-content-region moscone-flipped-content panel-panel">
      <div class="moscone-flipped-column-content-region-inner moscone-flipped-content-inner panel-panel-inner">
        <div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><img src="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/styles/full_width/public/navkontor_1.jpg?itok=HitH9x6R" width="940" height="705" /></div>
      </div>
</div>
<div class="field field-name-field-image-caption field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Meldte skader blant arbeidstakere som følge av vold- og trusselsituasjoner, ble doblet mellom 2011 og 2014. Nå skjerpes kravene til forebygging og oppfølging, skriver Ole Andre Bråten. Illustrasjonsfoto: Tor Erik H. Mathiesen, NTB scanpix</div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><h1 class="title">Vold- og trusselhåndtering på agendaen</h1></div>
      </div>
</div><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="long-text-prefix">Kronikk<span class="text">.</span></span> <span class="text">Kommunene møter økte krav til forebygging og håndtering av vold- og trusselsituasjoner for arbeidstakerne. Hvordan kan de oppfylles?</span></div>
      </div>
</div><div class="field field-name-published-date field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even">20.12 2016 09:26</div>
      </div>
</div><div class="group-byline field-group-html-element" id="node-ramsalt-opinion-full-group-byline"><div class="field field-name-field-byline field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-byline clearfix">
  <div class="content">
    <div class="field field-name-field-related-profile field-type-entityreference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div  class="ds-1col node node-profile view-mode-featured clearfix">

  
  <div class="field field-name-field-photo field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><img src="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/styles/profile_small/public/ole_braten_1.jpg?itok=pNRazlmC" width="70" height="70" /></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
        	<div class="field-item even"><div class="label"></div><h4>Ole Andre Bråten</h4></div>
      </div>
</div><div class="field field-name-field-job-title field-type-text field-label-hidden">
    <div class="field-items">
          <div class="field-item even">forsker, forfatter og rådgiver</div>
      </div>
</div></div>

</div>
      </div>
</div>  </div>
</div>
</div>
      </div>
</div><div class="field field-name-sharing-buttons-1 field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="addthis_sharing_toolbox"></div></div>
      </div>
</div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="ramsalt-ckeditor-widgets-quotebox align-right">
<div class="quotebox-inner">
<div class="quotebox-content">
<div class="quotebox-content-inner">God opplæring vil forebygge både psykiske og fysiske etterbelastninger etter vold og trusler i arbeidet.</div>
</div>
</div>
</div>

<p>Regjeringen har fra nyttår skjerpet fokuset på kommunal sikkerhet ved innføring av ny forskrift som regulerer ansvaret ovenfor «ansatte som har et arbeid som kan medføre fare for å bli utsatt for vold og trussel om vold».</p>

<p>For kommunene vil dette i praksis omfatte&nbsp;de fleste ansatte i helse- og sosialsektoren – samt mange innen barn og oppvekst – herunder barnevern, barnehager og skoler. I tillegg har studier vist at kommunalt ansatte med andre administrative oppgaver er utsatt.</p>

<p>Behovet tydeliggjøres i Arbeidstilsynets siste analyse, der det er identifisert en dobling av antall meldte skader som følge av vold- og trusselsituasjoner mellom 2011 og 2014. Kommunene kan lykkes med å forebygge vold og trusler.</p>

<h2>1. Strategisk risikostyring med målrettete tiltak kan øke tryggheten for alle</h2>

<p>Forskriften stadfester nye krav til «risikovurdering av fare for å bli utsatt for vold og trussel om vold» – der det særlig skal tas hensyn til utvalgte organisatoriske, situasjonelle og tekniske risikoreduserende og risikokompenserende faktorer.</p>

<p>Forsking viser at vår opplevelse av risiko formes av den informasjonen som blir gjort tilgjengelig for oss, vår egen erfaring, samt opprinnelig vurdering av den enkelte pasient, bruker, pårørende eller de andre gruppene de ansatte i kommunesektoren møter.&nbsp;</p>

<p>Etter å ha møtt flere tusen arbeidstakere i kommunene som rådgiver de senere år, er det blitt tydelig at det er store individuelle forskjeller knyttet til nettopp den enkeltes risikopersepsjon.</p>

<p>Selv om risikoen har vært tydelig kommunisert fra fagmiljøer, er det først når de lokale risikofaktorene og funn fra kartleggingen i den enkelte virksomhet presenteres for de ansatte at kommunene kan etablere og forankre en ønsket sikkerhetskultur med felles risikoforståelse. Når nettopp formidling av slik informasjon også inngår i de nye forskriftskravene, ser vi tydelig den praktiske overførbarheten av myndighetskravet.</p>

<h2>2. Sykmeldinger og uheldige belastninger forebygges ved støtte etter hendelser</h2>

<p>Det framgår videre av forskriften at «arbeidsgiver skal sørge for at arbeidstaker som er utsatt for vold og trussel om vold får nødvendig oppfølging, både med hensyn til den fysiske og psykiske belastningen som hendelsen kan ha medført».</p>

<p>Forsking på reaksjoner etter vold og trusselsituasjoner, samt andre kritiske hendelser, har vist et tydelig behov både for en hurtig normalisering (defusing), samt i enkelte tilfeller en strukturert oppfølging av særlig kvalifisert personell.</p>

<p>Her kunne imidlertid forskriften med fordel vært noe tydeligere til kravene for å optimalisere normaliseringen og redusere sykmeldinger som en omfattende kostnad på kommunal side.</p>

<p>Statens arbeidsmiljøinstitutt har nemlig identifisert at de som utsettes for vold og trusler om vold har om lag 70 prosent høyere risiko for et høyt sykefraværsnivå sammenliknet med dem som ikke utsettes for vold og trusler på jobben.</p>

<p>Blant én av de største arbeidstakergruppene i kommunal sektor – kvinnelige ansatte innen helse og sosial – er dette «den mest betydningsfulle risikofaktoren for et høyt legemeldt sykefraværsnivå».&nbsp;</p>

<h2>3. Helhetlig sikkerhetskultur gjennom standardisert øvelse og trening i forkant</h2>

<p>Forskriften nedfeller videre tydelige krav til opplæring og trening. «Ved arbeid som kan medføre risiko for å bli utsatt for vold og trussel om vold, skal det gis nødvendig opplæring og øvelse i forebygging og håndtering av vold- og trusselsituasjoner, samt i bruk av eventuelt sikkerhetsutstyr». Det er videre krav til at opplæring og øvelse gjentas.</p>

<p>Det er denne delen av forskriften som vil kreve de mest omfattende endringer i kommunene – der det framgår tydelig at organisasjonsutvikling innen fagområdet er et ufravikelig krav der arbeidstakere kan møte vold og trusler. Det skal i tillegg være et praktisk element i opplæringen, og den skal være rullerende.</p>

<p>Forsking viser en betydelig økning i opplevd mestring der de ansatte gis opplæring i metoder og strategier for å mestre stress – hvorpå de får erfaring med å benytte teknikkene i en øvelsessituasjon. Det er vist økt mestring på opptil 70 prosent før og etter trening med stresseksponering – der de nye kravene både virker bevisstgjørende, normsettende og forebyggende i et helse-, miljø- og sikkerhetsperspektiv.</p>

<p>Arbeidstakere som er blitt mentalt forberedt gjennom opplæring og øvelser, vil også være mindre sårbare for uheldige etterreaksjoner, da de opplever større grad av psykologisk kontroll. Kvalitativ god opplæring vil slik forebygge både psykiske og fysiske etterbelastninger etter vold og trusler i arbeidet.</p>

<p>Innføring av forskriften er en tydelig presisering til arbeidsmiljøloven, som økte fokuset på forebygging av vold og trusler i arbeidslivet allerede i 2006. Siden den gang har risikoen, men også kunnskapen økt.</p>

<p>Det vil være i kommunene vi kan forvente den største gevinsten&nbsp;ved implementering av forskriften fra nyttår. Vi kan forvente økt sikkerhet for ansatte som i sitt arbeid tar et tydelig samfunnsansvar, samtidig som arbeidsgiver&nbsp;kan forvente redusert turnover i voldsutsatte virksomheter og reduksjon i langvarige, kostbare sykmeldinger.</p>

<p>Dette vil imidlertid kreve fokus på kartlegging av risikofaktorer, gode strategier for redusere etterreaksjoner og målrettete organisasjonsutviklende tiltak i den enkelte kommune.</p>
</div>
      </div>
</div><div class="field field-name-sharing-buttons-2 field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="addthis_sharing_toolbox"></div></div>
      </div>
</div><div class="field field-name-comments field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div id="block-ramsalt-media-fb-comments-ramsalt-media-fb-comments-widget" class="block block-ramsalt-media-fb-comments first odd">

        <h2 class="block__title block-title">Delta i debatten</h2>
    
  Vi setter stor pris på at du deler ny kunnskap, dine egne erfaringer og diskuterer med oss og andre lesere. Du må bruke ditt fulle navn for å delta i debattene. Debatten vil bli moderert i tråd med de presseetiske regler. Modereringen skjer i etterkant av publiseringen.<div class="fb-comments" data-href="http://kommunal-rapport.no/meninger/kronikk/2016/12/vold-og-trusselhandtering-pa-agendaen" data-width="100%" data-numposts="10" data-colorscheme="light"></div>
</div>
</div>
      </div>
</div>      </div>
    </div>
    <div class="moscone-flipped-column-content-region moscone-flipped-sidebar panel-panel">
      <div class="moscone-flipped-column-content-region-inner moscone-flipped-sidebar-inner panel-panel-inner">
        <div class="field field-name-siste-meninger field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div id="block-views-siste-mest-lest-block-3" class="block block-views even">

        <h2 class="block__title block-title">Siste meninger</h2>
    
  <div class="view view-siste-mest-lest view-id-siste_mest_lest view-display-id-block_3 simple-list recent-list view-dom-id-e649146296a316a2eaadac200493d59b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-front-title">        <h3 class="field-content views-field-title"><a href="/meninger/kronikk/2016/12/biookonomi-kven">Bioøkonomi for kven?</a></h3>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-front-title">        <h3 class="field-content views-field-title"><a href="/meninger/kronikk/2016/12/hva-skal-politiet-prioritere">Hva skal politiet prioritere?</a></h3>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-front-title">        <h3 class="field-content views-field-title"><a href="/meninger/kommentar/2016/12/grensen-korrupsjon-blir-uklar">Grensen for korrup&shy;sjon blir uklar</a></h3>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-front-title">        <h3 class="field-content views-field-title"><a href="/meninger/kronikk/2016/12/vold-og-trusselhandtering-pa-agendaen" class="active">Vold- og trussel&shy;hånd&shy;tering på agendaen </a></h3>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-front-title">        <h3 class="field-content views-field-title"><a href="/meninger/debatt/2016/12/oppsiktsvekkende-og-beklagelig">Oppsikts&shy;vekkende og be&shy;klag&shy;elig</a></h3>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-front-title">        <h3 class="field-content views-field-title"><a href="/meninger/debatt/2016/12/flytt-de-minste-fremst-i-koen">Flytt de minste fremst i køen</a></h3>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-front-title">        <h3 class="field-content views-field-title"><a href="/meninger/kronikk/2016/12/hvem-bryr-seg">Hvem bryr seg?</a></h3>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-field-front-title">        <h3 class="field-content views-field-title"><a href="/meninger/kommentar/2016/12/nei-til-snik-kristifisering">Nei til snik-kristifisering</a></h3>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
</div>
      </div>
</div><div class="field field-name-mest-lest-meninger field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><h2 class="block-title">Mest lest meninger</h2><div class="view view-siste-mest-lest view-id-siste_mest_lest view-display-id-block_2 simple-list recent-list view-dom-id-a4b53e5bfe9c8f862b31cb36f131c76a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/meninger/kommentar/2016/12/nei-til-snik-kristifisering">Nei til snik-kristifisering</a></h3>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/meninger/kronikk/2016/12/hvem-bryr-seg">Hvem bryr seg?</a></h3>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/meninger/kommentar/2016/09/far-problemer-eldrebolgen">Grip sjansen før eldrebølgen</a></h3>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/meninger/kronikk/2016/09/de-nye-selvbyggerne">De nye selvbyggerne</a></h3>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/meninger/debatt/2016/12/oppsiktsvekkende-og-beklagelig">Oppsiktsvekkende og beklagelig</a></h3>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/meninger/kommentar/2016/12/grensen-korrupsjon-blir-uklar">Grensen for korrupsjon blir uklar</a></h3>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/meninger/kronikk/2016/12/vold-og-trusselhandtering-pa-agendaen" class="active">Vold- og trusselhåndtering på agendaen</a></h3>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/meninger/debatt/2016/12/flytt-de-minste-fremst-i-koen">Flytt de minste fremst i køen</a></h3>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/meninger/kommentar/2016/09/gode-tider-lokale-leverandorer">Gode tider for lokale leverandører</a></h3>  </div>  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/meninger/leder/2016/12/lederansvar-ta-opp-rusmisbruk">Lederansvar å ta opp rusmisbruk</a></h3>  </div>  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/meninger/debatt/2016/08/historisk-forsok-med-uravstemning">Historisk forsøk med uravstemning</a></h3>  </div>  </div>
  <div class="views-row views-row-12 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/meninger/kommentar/2016/11/oslo-ma-med">Oslo må med</a></h3>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div>
      </div>
</div>      </div>
    </div>
  </div>

  <div class="moscone-container moscone-footer clearfix panel-panel">
    <div class="moscone-container-inner moscone-footer-inner panel-panel-inner">
          </div>
  </div>

</div><!-- /.moscone-flipped -->

  
  </div>
<div class="panel-pane pane-block pane-openx-1 pane-openx"  >
  
      
  
  <script type='text/javascript'><!--// <![CDATA[
    OA_show('A1 1000px*X');
// ]]> --></script>
  
  </div>
              </div>

      
      
    </div>
  </div>

  <div id="footer-wrapper">
      </div>
<!-- /#page --></div> 
<!-- /#page-wrapper --></div>
<div id="bottom-wrapper">
  <div id="bottom-wrapper-inner">
    <div id="bottom-logo" class="clearfix">
              <a href="/" title="Hjem" rel="home" class="logo desktop" id="logo"><img src="/sites/kommunal-rapport.no/themes/base_debatt/images/logo_footer_dt_1x.svg" alt="Hjem" class="logo-image" /></a>
        <a href="/" title="Hjem" rel="home" class="logo mobile" id="logo"><img src="/sites/kommunal-rapport.no/themes/base_debatt/images/logo_footer_dt_1x.svg" alt="Hjem" class="logo-image" /></a>
          </div>
    <div class="region region-bottom">
    <div id="block-block-17" class="block block-block first last odd">

      
  <p>Ansvarlig redaktør og administrerende direktør: <a href="mailto:bsh@kommunal-rapport.no">Britt Sofie Hestvik</a>.<br />
Kommunal-Rapport.no er redigert på uavhengig grunnlag og etter de normer og regler som er nedfelt i Redaktørplakaten og Vær Varsom-plakaten.<br />
<br />
<strong>Kontaktinformasjon:</strong> Boks 1940 Vika, 0125 Oslo. Tlf: 24 13 64 50. E-post: <a href="mailto:redaksjon@kommunal-rapport.no">redaksjon@kommunal-rapport.no</a>.<br />
<br />
Utviklet av <a href="http://ramsalt.com/">Ramsalt Lab</a> på <a href="http://www.drupal.org/">Drupal</a>. Design&nbsp;<a href="http://www.nordstromdesign.se/">Nordström Design</a>.</p>

</div>
  </div>
  </div>
</div>
<div class="bg-overlay"></div>
  <script src="https://www.partikkel.io/external/buttons/payment-confirmation.js"></script>
<script src="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/js/js_HqCjuoYJG2Z7sxOa0KQGLpdtt74RX241vuiMeav3Jpk.js"></script>

  <!-- Cxense script begin -->
  <script type="text/javascript">
  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', '1130539180381880194']);
  cX.callQueue.push(['sendPageViewEvent']);
  </script>
  <script type="text/javascript">
  (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
  e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
  t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
  </script>
  <!-- Cxense script end -->
  <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-509bd9fe6c7971a5" async="async"></script>
</body>
</html>
