<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="nb" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="nb" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="nb" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="nb" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="nb" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><!--<![endif]-->

<head>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
          j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
          'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-N32HNZG');</script>
    <!-- End Google Tag Manager -->

  <meta charset="utf-8" />
<link rel="apple-touch-icon" sizes="180x180" href="/sites/default/files/favicons/apple-touch-icon.png"/>
<link rel="icon" type="image/png" sizes="32x32" href="/sites/default/files/favicons/favicon-32x32.png"/>
<link rel="icon" type="image/png" sizes="192x192" href="/sites/default/files/favicons/android-chrome-192x192.png"/>
<link rel="icon" type="image/png" sizes="16x16" href="/sites/default/files/favicons/favicon-16x16.png"/>
<link rel="manifest" href="/sites/default/files/favicons/manifest.json"/>
<link rel="mask-icon" href="/sites/default/files/favicons/safari-pinned-tab.svg" color="#003762"/>
<link rel="shortcut icon" href="/sites/default/files/favicons/favicon.ico"/>
<meta name="apple-mobile-web-app-title" content="Kommunal-Rapport.no"/>
<meta name="application-name" content="Kommunal-Rapport.no"/>
<meta name="msapplication-TileColor" content="#2b5797"/>
<meta name="msapplication-TileImage" content="/sites/default/files/favicons/mstile-144x144.png"/>
<meta name="theme-color" content="#ffffff"/>
<script>dataLayer = [{"drupalLanguage":"nb","drupalCountry":"NO","entityName":"","entityType":"node","entityBundle":"ramsalt_article","entityId":"124374","entityLabel":"Venstres landsm\u00f8te: Lederstrid og distriktsoppr\u00f8r roet ned ","entityTaxonomy":{"sections":{"8215":"Politikk"}},"userUid":0}];</script>
<meta name="description" content="Skandalene uteble, lederstriden ble parkert og distriktsopprøret ble pakket inn i politiske vedtak på Venstres landsmøte. Trine Skei Grande er fornøyd. Se alle vedtakene her!" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://kommunal-rapport.no/2019/03/grande-samlet-troppene-hostens-lokalvalg" />
<link rel="shortlink" href="https://kommunal-rapport.no/node/124374" />
<meta property="fb:app_id" content="224172667635625" />
<meta name="revisit-after" content="1 day" />
<meta property="og:site_name" content="kommunal-rapport.no" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://kommunal-rapport.no/2019/03/grande-samlet-troppene-hostens-lokalvalg" />
<meta property="og:title" content="Venstres landsmøte: Lederstrid og distriktsopprør roet ned" />
<meta property="og:description" content="Skandalene uteble, lederstriden ble parkert og distriktsopprøret ble pakket inn i politiske vedtak på Venstres landsmøte. Trine Skei Grande er fornøyd. Se alle vedtakene her!" />
<meta property="og:image" content="https://kommunal-rapport.no/sites/default/files/styles/full_width/public/venstre_1.jpg?itok=-vn5lQcq" />
  <title>Venstres landsmøte: Lederstrid og distriktsopprør roet ned | kommunal-rapport.no</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="apple-mobile-web-app-capable" content="yes">
  <meta http-equiv="cleartype" content="on">
  <link rel="icon" sizes="196x196" href="https://kommunal-rapport.no/sites/default/themes/base/images/icon.png" >
  <link rel="apple-touch-icon" sizes="144x144" href="https://kommunal-rapport.no/sites/default/themes/base/images/apple-touch-icon.png" >
  <link rel="apple-touch-startup-image" href="https://kommunal-rapport.no/sites/default/themes/base/images/startup-320x460.png" media="screen and (max-device-width : 320px)">
  <link rel="apple-touch-startup-image" href="https://kommunal-rapport.no/sites/default/themes/base/images/startup-640x920.png" media="(max-device-width : 480px) and (-webkit-min-device-pixel-ratio : 2)">
  <link rel="apple-touch-startup-image" href="https://kommunal-rapport.no/sites/default/themes/base/images/startup-640x1096.png" media="(max-device-width : 548px) and (-webkit-min-device-pixel-ratio : 2)">
  <link type="text/css" rel="stylesheet" href="https://kommunal-rapport.no/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://kommunal-rapport.no/sites/default/files/css/css_U7gzVgj7oEL3BpzQWWLIQ5aKG7SegBDeVT0sEwj3Sok.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://kommunal-rapport.no/sites/default/files/css/css_VaXUANN_wbE6PV_CwLjzIT8nVjQJ989fLkBId-hXJHw.css" media="all" />
<style>.cke_reset_all .cke_dialog_ui_vbox,.cke_dialog_ui_vbox{height:100%!important;}
</style>
<link type="text/css" rel="stylesheet" href="//cdn.datatables.net/1.10.4/css/jquery.dataTables.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://kommunal-rapport.no/sites/default/themes/base/fonts/PublicoBanner/1510-IZOUFI.css?pntyft" media="all" />
<style>.ramsalt-multishare-button-facebook path{fill:#3A5898;}
.ramsalt-multishare-button-twitter path{fill:#1DA1F2;}
.ramsalt-multishare-button-linkedin path{fill:#0077B5;}
.ramsalt-multishare-button-print path{fill:#738A8D;}
.ramsalt-multishare-button-facebook path{fill:#3A5898;}
.ramsalt-multishare-button-twitter path{fill:#1DA1F2;}
.ramsalt-multishare-button-linkedin path{fill:#0077B5;}
.ramsalt-multishare-button-print path{fill:#738A8D;}
</style>
<link type="text/css" rel="stylesheet" href="https://kommunal-rapport.no/sites/default/files/css/css_g5Qp-odKyx5ZzJleX5RwbyY54MttKXra8m1S_2tXU9o.css" media="all" />
  <link href="//cloud.webtype.com/css/9b7d4a65-5ef6-477b-84c0-b0f1512684db.css" rel="stylesheet" type="text/css" />
  <script src="https://kommunal-rapport.no/sites/default/files/js/js_xvYJgU6LChHqbcSh4y1AvdXfD5QBIwT3GVGVUeuksbM.js"></script>
<script src="https://kommunal-rapport.no/sites/default/files/js/js_HxsQKOCuZlKSHI_uqVQpY8G5DHmjRi3wJd1Ju0TWJQA.js"></script>
<script>jQuery.extend(Drupal.absolute_messages, {"dismiss":{"status":false,"warning":false,"error":false},"dismiss_time":{"status":"","warning":"","error":""},"dismiss_all_count":2});</script>
<script src="https://kommunal-rapport.no/sites/default/files/js/js_QPC6nrY1XaxqLpB-t4smuFzbs95FXRLgzwIFT7q3OPI.js"></script>
<script>jQuery.extend(Drupal.settings, { "defaultThemePath": "/sites/default/themes/base" });</script>
<script>jQuery.extend(Drupal.settings, { "komrap_xls_block_css": "/sites/kommunal-rapport.no/modules/custom/komrap_xls_block/plugins/kommunestats/css/kommunestats.css" });</script>
<script>jQuery.extend(Drupal.settings, { "defaultThemePath": "/sites/default/themes/base" });</script>
<script>jQuery.extend(Drupal.settings, { "ramsalt_ckeditor_widgets_css": "/sites/default/themes/base/css/ramsalt_ckeditor_widgets.css" });</script>
<script src="https://kommunal-rapport.no/sites/default/files/js/js_-FIF2X11QeJinc80_NRuoDr-5Z6QUUqqL2gyi0OtMsk.js"></script>
<script src="//cdn.datatables.net/1.10.4/js/jquery.dataTables.min.js"></script>
<script src="https://kommunal-rapport.no/sites/default/files/js/js_eJWVGeYfnG2VkbzrWBYv6vU2Fe5JP-2LWsAJ1E86l2I.js"></script>
<script src="https://kommunal-rapport.no/sites/default/files/js/js_diPK2AiKTcb-W35SopTaefhSetNUQtFaxn23I-sb1M8.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
    <link rel="alternate" type="application/rss+xml" title="forskning.no RSS" href="https://kommunal-rapport.no/rss">
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-124374 node-type-ramsalt-article node-full-view front-column-container section-2019 page-panels" >

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N32HNZG"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/no_NO/sdk.js#xfbml=1&appId=224172667635625&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
        <div class="region region-outer-top">
    <div id="block-openx-7" class="block block-openx first odd">

      
  <ins data-revive-zoneid="11" data-revive-id="738ec2afb8268f49e9c78b6dbcc63e94"></ins><script async src="https://kommunal-rapport.ads.ramsalt.com/revive/www/delivery/asyncjs.php"></script>
</div>
<div id="block-openx-11" class="block block-openx last even">

      
  <ins data-revive-zoneid="19" data-revive-id="738ec2afb8268f49e9c78b6dbcc63e94"></ins><script async src="https://kommunal-rapport.ads.ramsalt.com/revive/www/delivery/asyncjs.php"></script>
</div>
  </div>

<div id="header-wrapper">
  <div id="header-wrapper-inner">
    <header class="header" id="header" role="banner">

              <a href="/" title="Hjem" rel="home" class="header__logo desktop" id="logo"><img src="/sites/default/themes/base/logo.svg" alt="Hjem" class="header__logo-image" /></a>
        <a href="/" title="Hjem" rel="home" class="header__logo mobile" id="logo"><img src="/sites/default/themes/base/logo.svg" alt="Hjem" class="header__logo-image" /></a>
      <!--
              <div class="header__name-and-slogan" id="name-and-slogan">
                      <h1 class="header__site-name" id="site-name">
              <a href="/" title="Hjem" class="header__site-link" rel="home"><span>kommunal-rapport.no</span></a>
            </h1>
          
                  </div> 
      -->
      
        <div class="header__region region region-header">
    <div id="block-ramid-client-logged-in-status" class="block block-ramid-client first last odd">

      
  <a href="/user/ramid_login" class="login-link">Logg inn</a><span class="separator">|</span><a href="https://kommunal-rapport.ramsaltid.com?origin_uri=/" class="login-subscribe">Abonner</a>
</div>
  </div>

      <div id="navigation">
        <div class="menu-toggler">Meny</div>
        <div class="search-toggler">Meny</div>
        
          <div class="region region-navigation">
    <div id="block-system-main-menu" class="block block-system block-menu first odd" role="navigation">

        <h2 class="block__title block-title">Hovedmeny</h2>
    
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/" class="menu__link main-link">Forside</a></li>
<li class="menu__item is-leaf leaf"><a href="/debatt" class="menu__link opinion-link">Meninger</a></li>
<li class="menu__item is-leaf leaf"><a href="http://kommunebarometeret.no" class="menu__link main-link">Kommunebarometeret</a></li>
<li class="menu__item is-leaf leaf"><a href="http://data.kommunal-rapport.no/ " class="menu__link main-link">Leverandørdatabasen</a></li>
<li class="menu__item is-leaf leaf"><a href="http://logginn.kommunal-rapport.no" class="menu__link blue-link">Bli abonnent</a></li>
<li class="menu__item is-leaf leaf"><a href="http://kommunal-rapport.no/annonse" class="menu__link">Annonsørinnhold</a></li>
<li class="menu__item is-leaf leaf"><a href="http://annonse.kommunal-rapport.no" target="_blank" class="menu__link">Info til annonsører</a></li>
<li class="menu__item is-leaf leaf"><a href="/content/om-kommunal-rapport" class="menu__link">Om Kommunal Rapport</a></li>
<li class="menu__item is-leaf leaf"><a href="/content/etiske-retningslinjer-kommunal-rapport" class="menu__link">Etiske retningslinjer</a></li>
<li class="menu__item is-leaf leaf"><a href="/content/kommunal-rapports-formal-og-grunnsyn" class="menu__link">Formål og grunnsyn</a></li>
<li class="menu__item is-leaf leaf"><a href="/kategori/kommunal-rapport-retter" class="menu__link">Kommunal Rapport retter</a></li>
<li class="menu__item is-leaf leaf"><a href="https://kommunal-rapport.no/content/personvernerklaering" class="menu__link">Personvernerklæring</a></li>
<li class="menu__item is-leaf last leaf"><a href="https://kommunal-rapport.no/content/bruksvilkar" class="menu__link">Bruksvilkår</a></li>
</ul>
</div>
<div id="block-views-exp-search-search-pane" class="block block-views last even">

      
  <form action="/search" method="get" id="views-exposed-form-search-search-pane" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-keys-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-search-keys">
 <input type="text" id="edit-search-keys" name="search_keys" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-search" name="" value="Bruk" class="form-submit" />    </div>
      </div>
</div>
</div></form>
</div>
  </div>

      </div>

    </header>
  </div>
</div>
<div id="page-wrapper">
  <div id="region-right" class="desktop">
    <div class="region-right">
        <div class="region region-region-right">
    <div id="block-openx-6" class="block block-openx first last odd">

      
  <ins data-revive-zoneid="10" data-revive-id="738ec2afb8268f49e9c78b6dbcc63e94"></ins><script async src="https://kommunal-rapport.ads.ramsalt.com/revive/www/delivery/asyncjs.php"></script>
</div>
  </div>
    </div>
  </div>
<div id="page">
    <div class="region region-outer-right">
    <div id="block-openx-2" class="block block-openx first odd">

      
  <ins data-revive-zoneid="6" data-revive-id="738ec2afb8268f49e9c78b6dbcc63e94"></ins><script async src="https://kommunal-rapport.ads.ramsalt.com/revive/www/delivery/asyncjs.php"></script>
</div>
<div id="block-openx-5" class="block block-openx even">

      
  <ins data-revive-zoneid="9" data-revive-id="738ec2afb8268f49e9c78b6dbcc63e94"></ins><script async src="https://kommunal-rapport.ads.ramsalt.com/revive/www/delivery/asyncjs.php"></script>
</div>
<div id="block-views-vacancies-block-1" class="block block-views last odd">

        <h2 class="block__title block-title">Utlyste stillinger</h2>
    
  <div class="view view-vacancies view-id-vacancies view-display-id-block_1 view-dom-id-269aea44858c4be6c3f9dd18e8316d61">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/okonomisjef-64"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/0426.gif?itok=qNGMSsey" width="44" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/okonomisjef-64">Økonomisjef</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Våler kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-2 views-row-even">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/administrerende-direktor-2"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/nkf2blogo.jpg?itok=JDDOB5t6" width="134" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/administrerende-direktor-2">Administrerende direktør</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Norsk Kommunalteknisk Forening</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/radmann-328"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/1265.gif?itok=8vfqHaUP" width="44" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/radmann-328">Rådmann</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Fedje kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-4 views-row-even">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/radmann-329"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/0545.gif?itok=2AQKfVC2" width="54" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/radmann-329">Rådmann</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Vang kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-5 views-row-odd">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/radgiver-okonomi-3"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/0415_3.gif?itok=gst94BPD" width="44" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/radgiver-okonomi-3">Rådgiver økonomi </a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Løten kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-6 views-row-even">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/radmann-til-loppa-kommune"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/legacy_images/390px-loppa_komm_svg.png?itok=R56GoJcZ" width="45" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/radmann-til-loppa-kommune">Rådmann</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Loppa kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-7 views-row-odd">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/radmann-327"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/0106_2.gif?itok=M1w18twJ" width="47" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/radmann-327">Rådmann</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Fredrikstad kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/radmann-330"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/midtregauldal_rgb_stor.jpg?itok=dvVPznXO" width="95" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/radmann-330">Rådmann</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Midtre Gauldal kommune</div>
      </div>
</div></div>

  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <a href="/stillinger" class="view-all-link">Flere stillinger</a>    </div>
  
  
</div>
</div>
  </div>
  <div id="main-wrapper">
    
    <div id="main">
      <div id="ad-topbanner" class="ad">
              </div>
      <div id="content" class="column" role="main">
                        <a id="main-content"></a>
                                                                


<div class="panel-pane pane-entity-view pane-node full-content node-layout-default"  >
  
      
  
  
<div class="panel-display moscone-flipped clearfix " >

  <div class="moscone-container moscone-header clearfix panel-panel">
    <div class="moscone-container-inner moscone-header-inner panel-panel-inner">
          </div>
  </div>

  <div class="moscone-flipped-container moscone-flipped-column-content clearfix">
    <div class="moscone-flipped-column-content-region moscone-flipped-content panel-panel">
      <div class="moscone-flipped-column-content-region-inner moscone-flipped-content-inner panel-panel-inner">
        <div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><h1 class="title">Venstres landsmøte: Lederstrid og distriktsopprør roet ned </h1></div>
      </div>
</div><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Politikk.</span> Skandalene uteble, lederstriden ble parkert og distriktsopprøret ble pakket inn i politiske vedtak på Venstres landsmøte. Trine Skei Grande er fornøyd. Se alle vedtakene her!</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><img src="https://kommunal-rapport.no/sites/default/files/styles/full_width/public/venstre_1.jpg?itok=-vn5lQcq" width="940" height="668" /></div>
      </div>
</div>
<div class="field field-name-field-image-caption field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Gemyttlig stemning under Venstres landsmøte. Abid Raja sier Trine Skei Grande også er hans partileder. Foto: Ned Alley / NTB scanpix
</div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<div class="required-fields group-byline field-group-div" id="node-ramsalt-article-full-group-byline"><div class="field field-name-field-byline field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-byline clearfix">
  <div class="content">
    <div class="field field-name-field-related-profile field-type-entityreference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div  class="ds-1col node node-profile view-mode-list_item clearfix">

  
  <div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
        	<div class="field-item even"><div class="label"></div><h4>NTB</h4></div>
      </div>
</div></div>

</div>
      </div>
</div>  </div>
</div>
</div>
      </div>
</div><div class="field field-name-published-date field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Publisert i dag, kl. 8.40</div>
      </div>
</div><div class="field field-name-ramsalt-sharing-block field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="ramsalt-multishare-button-facebook ramsalt-multishare-button"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="12" height="14" viewBox="0 0 12 14">
<path d="M9.75 1q0.93 0 1.59 0.66t0.66 1.59v7.5q0 0.93-0.66 1.59t-1.59 0.66h-1.469v-4.648h1.555l0.234-1.812h-1.789v-1.156q0-0.438 0.184-0.656t0.715-0.219l0.953-0.008v-1.617q-0.492-0.070-1.391-0.070-1.062 0-1.699 0.625t-0.637 1.766v1.336h-1.563v1.812h1.563v4.648h-4.156q-0.93 0-1.59-0.66t-0.66-1.59v-7.5q0-0.93 0.66-1.59t1.59-0.66h7.5z"></path>
</svg>
<span class="ramsalt-multishare-facebook-count ramsalt-multishare-count"></span></div><div class="ramsalt-multishare-button-twitter ramsalt-multishare-button"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="12" height="14" viewBox="0 0 12 14">
<path d="M10 4.766q-0.438 0.195-0.945 0.266 0.531-0.312 0.727-0.914-0.508 0.297-1.047 0.398-0.477-0.516-1.195-0.516-0.68 0-1.16 0.48t-0.48 1.16q0 0.227 0.039 0.375-1.008-0.055-1.891-0.508t-1.5-1.211q-0.227 0.391-0.227 0.828 0 0.891 0.711 1.367-0.367-0.008-0.781-0.203v0.016q0 0.586 0.391 1.043t0.961 0.566q-0.227 0.062-0.398 0.062-0.102 0-0.305-0.031 0.164 0.492 0.582 0.813t0.949 0.328q-0.906 0.703-2.039 0.703-0.203 0-0.391-0.023 1.156 0.734 2.516 0.734 0.875 0 1.641-0.277t1.313-0.742 0.941-1.070 0.586-1.266 0.191-1.316q0-0.141-0.008-0.211 0.492-0.352 0.82-0.852zM12 3.25v7.5q0 0.93-0.66 1.59t-1.59 0.66h-7.5q-0.93 0-1.59-0.66t-0.66-1.59v-7.5q0-0.93 0.66-1.59t1.59-0.66h7.5q0.93 0 1.59 0.66t0.66 1.59z"></path>
</svg>
</div><div class="ramsalt-multishare-button-linkedin ramsalt-multishare-button"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="12" height="14" viewBox="0 0 12 14">
<path d="M1.852 11.047h1.805v-5.422h-1.805v5.422zM3.773 3.953q-0.008-0.406-0.281-0.672t-0.727-0.266-0.738 0.266-0.285 0.672q0 0.398 0.277 0.668t0.723 0.27h0.008q0.461 0 0.742-0.27t0.281-0.668zM8.344 11.047h1.805v-3.109q0-1.203-0.57-1.82t-1.508-0.617q-1.062 0-1.633 0.914h0.016v-0.789h-1.805q0.023 0.516 0 5.422h1.805v-3.031q0-0.297 0.055-0.438 0.117-0.273 0.352-0.465t0.578-0.191q0.906 0 0.906 1.227v2.898zM12 3.25v7.5q0 0.93-0.66 1.59t-1.59 0.66h-7.5q-0.93 0-1.59-0.66t-0.66-1.59v-7.5q0-0.93 0.66-1.59t1.59-0.66h7.5q0.93 0 1.59 0.66t0.66 1.59z"></path>
</svg>
<span class="ramsalt-multishare-linkedin-count ramsalt-multishare-count"></span></div><div class="ramsalt-multishare-button-print ramsalt-multishare-button"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="13" height="14" viewBox="0 0 13 14">
<path d="M3 12h7v-2h-7v2zM3 7h7v-3h-1.25q-0.312 0-0.531-0.219t-0.219-0.531v-1.25h-5v5zM12 7.5q0-0.203-0.148-0.352t-0.352-0.148-0.352 0.148-0.148 0.352 0.148 0.352 0.352 0.148 0.352-0.148 0.148-0.352zM13 7.5v3.25q0 0.102-0.074 0.176t-0.176 0.074h-1.75v1.25q0 0.312-0.219 0.531t-0.531 0.219h-7.5q-0.312 0-0.531-0.219t-0.219-0.531v-1.25h-1.75q-0.102 0-0.176-0.074t-0.074-0.176v-3.25q0-0.617 0.441-1.059t1.059-0.441h0.5v-4.25q0-0.312 0.219-0.531t0.531-0.219h5.25q0.312 0 0.688 0.156t0.594 0.375l1.187 1.187q0.219 0.219 0.375 0.594t0.156 0.688v2h0.5q0.617 0 1.059 0.441t0.441 1.059z"></path>
</svg>
</div></div>
      </div>
</div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><p class="nitfp">– Jeg tror mange har ristet av seg debatter som kanskje ikke bringer oss videre. Jeg håper dette var en god start for lokalpolitikere som skal ut å drive valgkamp, sier Venstre-lederen til NTB.</p>

<p class="nitfp">Hun sendte delegatene hjem med en bestilling om å sikre nok lister til at 90–95 prosent av velgerne har mulighet til å stemme på Venstre ved lokalvalget til høsten.</p>

<p class="nitfp">Oppkjøringen til helgens politiske samling var ikke av de beste, med elendige meningsmålinger, medlemsflukt og frustrasjon i lokallagene. Det var dermed en presset partileder som samlet laget på Hell i Trøndelag.</p>

<h2 class="nitfhl2">– Ingen konflikter</h2>

<p class="nitfp">Etter mange spekulasjoner rundt parlamentarisk nestleder Abid Rajas lederambisjoner, ga han selv sitt bidrag ved å gå på talerstolen alt fredag og erklære at partilederen også er hans leder. Grande sier hun er glad for det.</p>

<p class="nitfp">– Det har han sagt til meg også de siste dagene. Vi skal klare å jobbe sammen. Det er ingen politiske konflikter mellom meg og Abid som kommer til å gjøre det vanskelig, lover hun.</p>

<ul>
	<li class="nitfp"><strong>Les også: <a href="https://kommunal-rapport.no/2019/03/grande-sier-seg-inhabil-i-saker-som-angar-populaer-venstre-ordforer">Grande sier seg inhabil i saker som angår Venstre-ordfører</a></strong></li>
</ul>

<h2 class="nitfhl2">Distriktskamp</h2>

<p class="nitfp">Dermed kunne landsmøtet konsentrere seg om å vedta saker som lokale politikere kan kapre velgere med framover – og kanskje få partiet over sperregrensen ved nok et valg.</p>

<p class="nitfp">Fra distriktene var det etterlyst mer tydelig distriktspolitikk. Ikke minst dreier det seg om et ønske om mindre sentralisering av statlige arbeidsplasser, ifølge den selverklærte «distriktspsykopaten» Alfred Bjørlo, som også er ordfører i Eid. Sentrale regler for bygging i strandsone og dyrka mark og myr gjør at for mange statlige etater legger for mange begrensninger på kommunenes egne planer.</p>

<p class="nitfp">– Summen av dette er ganske voldsomt, sier han til NTB.</p>

<p class="nitfp">I landsmøtesalen kom imidlertid striden mellom by og land tydeligst til uttrykk i debatten om såkalt lakseskatt – grunnrenteskatt på oppdretts- og fiskerinæringens bruk av hav og fjordområder.</p>

<p class="nitfp">Oslo Venstre argumenterte iherdig for å holde muligheten åpen for skatten som regjeringen er i ferd med å utrede, slik at en lønnsom næring kan bidra mer til fellesskapet. Men næringspolitisk talsperson André N. Skjelstad jobbet like iherdig gjennom helgen og sikret at Venstre allerede nå er kritisk til den nye skatten.</p>

<h2 class="nitfhl2">Oppfordrer til Sp-opprør</h2>

<p class="nitfp">Med eget distriktsopprør under kontroll, syns Grande det er på sin plass å oppmuntre til det samme i et annet parti – nemlig Senterpartiet.</p>

<p class="nitfp">– Den utviklingen jeg har sett i det sentrale Senterpartiet, ønsker jeg virkelig at noen gjør et opprør mot innad i partiet. Det handler om både å være strammest på innvandring, være dårligst på miljø og ønske om å si opp EØS-avtalen, sier hun.</p>

<p class="nitfp">Grande sier hun savner Sp-politikere som Magnhild Meltveit Kleppa og Åslaug Haga.</p>

<p class="nitfp">– Det var det Senterpartiet Venstre samarbeidet med, og som var både grønnere og rausere enn det Sp vi ser i dag, sier Grande, vel vitende om at Venstre mange steder også samarbeider med Trygve Slagsvold Vedums parti.</p>

<p class="nitfp">– Vi er med i mange samarbeidskonstellasjoner, jeg har tillit til valgene som gjøres lokalt. Men Senterpartiet trenger virkelig et distriktsopprør som korrigerer veien partiet er på nå, sier hun.</p>

<p class="nitfp">Vedum mener på sin side det er Venstre som er på feil kurs.</p>

<p class="nitfp">– At Senterpartiet er motstander av å gi mer makt over norsk politikk til EU, er en linje vi tidligere sto sammen med Venstre om. Det er Venstre som har glemt tradisjonen de tidligere sto i, både i denne saken og i sin iver etter å ha størst mulig enheter i offentlig sektor. At mange rundt i Norge forlater Venstre, er ikke noe rart. Nesten alle løsningene de har forfektet de siste årene har bidratt til sentralisering, skriver han i en tekstmelding til NTB.</p>

<p lede="true"><strong>Dette er blant vedtakene på Venstres landsmøte:</strong></p>

<p><strong>Flyktning og asyl:</strong></p>

<p>* Norge skal ta imot flere asylsøkere fra greske leire og behandle søknadene deres i Norge.</p>

<p>* Personer uten lovlig opphold i Norge (såkalte papirløse) skal ha rett til helsehjelp.</p>

<p>* Arbeide for at klimaflyktninger kan oppnå flyktningstatus i Norge.</p>

<p>* Stanse praksisen med å trekke tilbake flyktningstatus på grunn av endrede forhold i hjemlandet.</p>

<p><strong>Miljø og næringsliv:</strong></p>

<p>* Sikre det statlige selskapet Nysnø en årlig tilført investeringskapital fram mot en total på 20 milliarder kroner innen 2024.</p>

<p>* Være kritisk til en ekstraordinær særskatt i form av statlig grunnrenteskatt i fiskeri og havbruk (lakseskatt). Partiet vil heller videreutvikle Havbruksfondet slik at ordningen gir vertskommunene årlige og forutsigbare inntekter.</p>

<p><strong>Skole og utdanning:</strong></p>

<p>* Alle kommuner burde vurdere hvordan de kan tilby minst ett måltid skolemat i løpet av dagen.</p>

<p>* Partiet vil ha mer valgfag i skolen, blant annet at alle skoler skal tilby minimum fem valgfag fra 8. klasse der det er nok elever til det. Dessuten vil partiet vurdere å innføre valgfag fra 5. trinn.</p>

<p>* Elever på studieforberedende linje skal få større valgfrihet til å sette sammen timeplanen sin, men at alle elever må ha «basisfagene norsk, engelsk, matematikk, samfunnsfag og historie».</p>

<p>* Ha nasjonalt fritt skolevalg i videregående skole.</p>

<p><strong>Tannhelse:</strong></p>

<p>* Innføre en høykostnadsbeskyttelse, men ikke tilby gratis tannbehandling til alle.</p>

<p>* Utvide den offentlige tannhelsetjenesten til flere grupper og gi rusavhengige bedre tilbud.</p>

<p>* Bedre refusjonsordninger for sykdommer i munnhulen.</p>

<p><strong>Distriktspolitikk og samferdsel:</strong></p>

<p>* Utrede alternativer til dagens bompengepakker.</p>

<p>* At 95 prosent av alle husholdninger og bedrifter skal ha bredbåndstilgang på minst 100 mbit/s i 2020.</p>

<p>* At staten skal betale inntil 70 prosent av investeringene ved større kollektivprosjekter.</p>

<p>* Nye statlige arbeidsplasser skal hovedsaklig legges utenfor Oslo. Det må lages en plan for statlige arbeidsplasser i regionsentre i hele landet.</p>

<p><strong>Personvern:</strong></p>

<p>* Si nei til regjeringens forslag til digitalt grenseforsvar.</p>

<p>* Fjerne domstolens mulighet til å blokkere nettsider med opphavsrettsbeskyttet materiale.</p>

<p>* Forby dukker og andre produkter rettet mot barn som kan brukes til å avlytte private samtaler.</p>

<p>* Gjeninnføre kravet om at rettighetshavere som vil lagre IP-adresser, må ha konsesjon fra Datatilsynet.</p>

<p>* Begrense politiets fullmakter til telefonavlytting og skjermavlesing</p>

<p><strong>Brukerstyrt personlig assistent (BPA-ordningen):</strong></p>

<p>* Også personer over 67 år skal har rett til praktisk assistanse om de har behov for det.</p>

<p>* Personer som har behov for hjelp mindre enn 32 timer per uke, skal få rett til BPA.</p>

<p>* PBA skal ikke være regulert av helselovgivningen, men som en rettighet «basert på likeverd og ikke-diskriminering». Partiet vil jobbe for at kommunehelsetjenesten ikke lenger skal ha ansvar for ordningen.</p>

<p><strong>Andre vedtak:</strong></p>

<p>* Venstre skal fra 2022 ha landsmøter annethvert år (ikke valgår) om høsten. I valgårene skal det holdes landskonferanse om våren.</p>
</div>
      </div>
</div><div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-above">
      <div class="field-label">Flere artikler om</div>
    <div class="field-items">
          <div class="field-item even"><a href="/kategori/politikk">Politikk</a></div>
      </div>
</div><div class="field field-name-comments field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div id="block-ramsalt-media-fb-comments-ramsalt-media-fb-comments-widget" class="block block-ramsalt-media-fb-comments first odd">

        <h2 class="block__title block-title">Delta i debatten</h2>
    
  Vi setter stor pris på at du deler ny kunnskap, dine egne erfaringer og diskuterer med oss og andre lesere. Du må bruke ditt fulle navn for å delta i debattene. Debatten vil bli moderert i tråd med de presseetiske regler. Modereringen skjer i etterkant av publiseringen.<div class="fb-comments" data-href="https://kommunal-rapport.no/2019/03/grande-samlet-troppene-hostens-lokalvalg" data-width="100%" data-numposts="10" data-colorscheme="light"></div>
</div>
</div>
      </div>
</div><div class="field field-name-ramsalt-sharing-block-2 field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="ramsalt-multishare-button-facebook ramsalt-multishare-button"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="12" height="14" viewBox="0 0 12 14">
<path d="M9.75 1q0.93 0 1.59 0.66t0.66 1.59v7.5q0 0.93-0.66 1.59t-1.59 0.66h-1.469v-4.648h1.555l0.234-1.812h-1.789v-1.156q0-0.438 0.184-0.656t0.715-0.219l0.953-0.008v-1.617q-0.492-0.070-1.391-0.070-1.062 0-1.699 0.625t-0.637 1.766v1.336h-1.563v1.812h1.563v4.648h-4.156q-0.93 0-1.59-0.66t-0.66-1.59v-7.5q0-0.93 0.66-1.59t1.59-0.66h7.5z"></path>
</svg>
<span class="ramsalt-multishare-facebook-count ramsalt-multishare-count"></span></div><div class="ramsalt-multishare-button-twitter ramsalt-multishare-button"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="12" height="14" viewBox="0 0 12 14">
<path d="M10 4.766q-0.438 0.195-0.945 0.266 0.531-0.312 0.727-0.914-0.508 0.297-1.047 0.398-0.477-0.516-1.195-0.516-0.68 0-1.16 0.48t-0.48 1.16q0 0.227 0.039 0.375-1.008-0.055-1.891-0.508t-1.5-1.211q-0.227 0.391-0.227 0.828 0 0.891 0.711 1.367-0.367-0.008-0.781-0.203v0.016q0 0.586 0.391 1.043t0.961 0.566q-0.227 0.062-0.398 0.062-0.102 0-0.305-0.031 0.164 0.492 0.582 0.813t0.949 0.328q-0.906 0.703-2.039 0.703-0.203 0-0.391-0.023 1.156 0.734 2.516 0.734 0.875 0 1.641-0.277t1.313-0.742 0.941-1.070 0.586-1.266 0.191-1.316q0-0.141-0.008-0.211 0.492-0.352 0.82-0.852zM12 3.25v7.5q0 0.93-0.66 1.59t-1.59 0.66h-7.5q-0.93 0-1.59-0.66t-0.66-1.59v-7.5q0-0.93 0.66-1.59t1.59-0.66h7.5q0.93 0 1.59 0.66t0.66 1.59z"></path>
</svg>
</div><div class="ramsalt-multishare-button-linkedin ramsalt-multishare-button"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="12" height="14" viewBox="0 0 12 14">
<path d="M1.852 11.047h1.805v-5.422h-1.805v5.422zM3.773 3.953q-0.008-0.406-0.281-0.672t-0.727-0.266-0.738 0.266-0.285 0.672q0 0.398 0.277 0.668t0.723 0.27h0.008q0.461 0 0.742-0.27t0.281-0.668zM8.344 11.047h1.805v-3.109q0-1.203-0.57-1.82t-1.508-0.617q-1.062 0-1.633 0.914h0.016v-0.789h-1.805q0.023 0.516 0 5.422h1.805v-3.031q0-0.297 0.055-0.438 0.117-0.273 0.352-0.465t0.578-0.191q0.906 0 0.906 1.227v2.898zM12 3.25v7.5q0 0.93-0.66 1.59t-1.59 0.66h-7.5q-0.93 0-1.59-0.66t-0.66-1.59v-7.5q0-0.93 0.66-1.59t1.59-0.66h7.5q0.93 0 1.59 0.66t0.66 1.59z"></path>
</svg>
<span class="ramsalt-multishare-linkedin-count ramsalt-multishare-count"></span></div><div class="ramsalt-multishare-button-print ramsalt-multishare-button"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="13" height="14" viewBox="0 0 13 14">
<path d="M3 12h7v-2h-7v2zM3 7h7v-3h-1.25q-0.312 0-0.531-0.219t-0.219-0.531v-1.25h-5v5zM12 7.5q0-0.203-0.148-0.352t-0.352-0.148-0.352 0.148-0.148 0.352 0.148 0.352 0.352 0.148 0.352-0.148 0.148-0.352zM13 7.5v3.25q0 0.102-0.074 0.176t-0.176 0.074h-1.75v1.25q0 0.312-0.219 0.531t-0.531 0.219h-7.5q-0.312 0-0.531-0.219t-0.219-0.531v-1.25h-1.75q-0.102 0-0.176-0.074t-0.074-0.176v-3.25q0-0.617 0.441-1.059t1.059-0.441h0.5v-4.25q0-0.312 0.219-0.531t0.531-0.219h5.25q0.312 0 0.688 0.156t0.594 0.375l1.187 1.187q0.219 0.219 0.375 0.594t0.156 0.688v2h0.5q0.617 0 1.059 0.441t0.441 1.059z"></path>
</svg>
</div></div>
      </div>
</div><div class="field field-name-ads-articleboard field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><h2 class="block-title"></h2><ins data-revive-zoneid="7" data-revive-id="738ec2afb8268f49e9c78b6dbcc63e94"></ins><script async src="https://kommunal-rapport.ads.ramsalt.com/revive/www/delivery/asyncjs.php"></script></div>
      </div>
</div>      </div>
    </div>
    <div class="moscone-flipped-column-content-region moscone-flipped-sidebar panel-panel">
      <div class="moscone-flipped-column-content-region-inner moscone-flipped-sidebar-inner panel-panel-inner">
        <div class="field field-name-mest-lest field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div id="block-views-most-read-last-week-block-1" class="block block-views even">

        <h2 class="block__title block-title">Mest lest</h2>
    
  <div class="view view-most-read-last-week view-id-most_read_last_week view-display-id-block_1 view-dom-id-64b429cda01011aa790b54109a41dbab">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-pageTitle views-field-title">        <span class="field-content"><a href="/meninger/kronikk/2019/03/det-vanskelige-livet">Det vanskelige livet</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-pageTitle views-field-title">        <span class="field-content"><a href="/meninger/debatt/2019/03/er-det-sa-ille-pa-sykehjem-som-alle-sier">Er det så ille på sykehjem som alle sier?</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-pageTitle views-field-title">        <span class="field-content"><a href="/artikkel/barnevernet_truet_laerer">Barnevernet truet lærer</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-pageTitle views-field-title">        <span class="field-content"><a href="/administrasjon/2019/03/mener-rennesoy-mangler-vilje-til-rette-arkivmangler">Mener Rennesøy mangler vilje til å rette arkivmangler</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-pageTitle views-field-title">        <span class="field-content"><a href="/resultatborsen/2019/03/knallrode-tall-i-kommunens-nest-siste-ar">Tunge skyer over økonomien</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-pageTitle views-field-title">        <span class="field-content"><a href="/flyktninger-og-integrering/2019/03/se-kart-over-hvor-innvandrerne-kommer-fra">Se kart over hvor innvandrerne kommer fra</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-pageTitle views-field-title">        <span class="field-content"><a href="/resultatborsen/2019/02/stort-overskudd-nok-en-gang-i-vestby">Stort overskudd nok en gang i Vestby</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-pageTitle views-field-title">        <span class="field-content"><a href="/flyktninger-og-integrering/2019/03/oslo-har-hoyest-andel-innvandrere">Oslo har høyest andel innvandrere</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
</div>
      </div>
</div><div class="field field-name-siste-saker field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div id="block-views-siste-mest-lest-block-1" class="block block-views listeboks odd">

        <h2 class="block__title block-title">Siste saker</h2>
    
  <div class="view view-siste-mest-lest view-id-siste_mest_lest view-display-id-block_1 simple-list recent-list view-dom-id-b3ee414de7abf7b775f8f708060b53d2">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/skole/2019/03/dyslektikerens-beste-venn">Nohr er dyslektikernes beste venn</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/2019/03/grande-samlet-troppene-hostens-lokalvalg" class="active">Venstres lands&shy;møte: Leder&shy;strid og distrikts&shy;opprør roet ned</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/2019/03/spor-statsraden-om-hva-forsok-kan-laere-oss">Spør statsråden om hva forsøk kan lære oss</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/resultatborsen/2019/03/nullresultat-sammenslaing">Nullresultat før sammenslåing</a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/skole/2019/03/na-skal-nye-laererplaner-pa-horing">Nå skal nye læreplaner på høring</a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/resultatborsen/2019/03/knallrode-tall-i-kommunens-nest-siste-ar">Tunge skyer over økonomien</a></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/administrasjon/2019/03/mener-rennesoy-mangler-vilje-til-rette-arkivmangler">Mener Rennesøy mangler vilje til å rette arkiv&shy;mangler</a></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/2019/03/faerder-kommune-siktet-etter-badedodsfall-i-omsorgsbolig">Færder kommune siktet etter badedødsfall i omsorgsbolig</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
</div>
      </div>
</div>      </div>
    </div>
  </div>

  <div class="moscone-container moscone-footer clearfix panel-panel">
    <div class="moscone-container-inner moscone-footer-inner panel-panel-inner">
          </div>
  </div>

</div><!-- /.moscone-flipped -->

  
  </div>
<div class="panel-pane pane-block pane-openx-1 pane-openx"  >
  
      
  
  <ins data-revive-zoneid="1" data-revive-id="738ec2afb8268f49e9c78b6dbcc63e94"></ins><script async src="https://kommunal-rapport.ads.ramsalt.com/revive/www/delivery/asyncjs.php"></script>
  
  </div>
<div class="panel-pane pane-entity-collection pane-frontpage front-block no-columns"  id="frontpage" >
  
      
  
  <div class="entity-collection entity-collection-style-grid view-mode-default entity-collection-name-frontpage" >
            <div class="item first-column span4">
	<div class="title-font-weight-bold view-mode-featured"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Skole</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/skole/2019/03/dyslektikerens-beste-venn"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/nohr_0.jpg?itok=0cPvmHnb" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/skole/2019/03/dyslektikerens-beste-venn">Nohr er dyslektikernes beste venn</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Skole.</span> Magnus Nohr er en dyslektisk høyskolelektor som prediker digitale verktøys velsignelse i skolen. Han mener de nye verktøyene kan gjøre handikappet ubetydelig.</div>
      </div>
</div></div>

</div></div>

        <div class="item span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Resultatbørsen</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/resultatborsen/2019/03/knallrode-tall-i-kommunens-nest-siste-ar"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/spa0934f.jpg?itok=USvTYCQV" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/resultatborsen/2019/03/knallrode-tall-i-kommunens-nest-siste-ar">Tunge skyer over økonomien</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Resultatbørsen.</span> Eide gjør seg klar til sammenslåing med verste resultat i nyere tid, og kan havne i Robek etter at fondene er tømt på to år.</div>
      </div>
</div></div>

</div></div>

        <div class="item last-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div>

  <div  class="ds-1col node node-content-marketing view-mode-featured clearfix">

  
  <div class="field field-name-field-advertiser-org field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
              	<div class="field-item even"><span class="org-label"><a href="/annonse/framsikt/framsikt-har-gitt-horten-kommune-mye-bedre-kontroll">Framsikt AS</a></span> <span class="label">Annonse</span></div>
      </div>
</div>
<div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/annonse/framsikt/framsikt-har-gitt-horten-kommune-mye-bedre-kontroll"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/ole_grinde_framsikt.jpg?itok=MgjfSMOv" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even">
        <a href="/annonse/framsikt/framsikt-har-gitt-horten-kommune-mye-bedre-kontroll"><h2>Framsikt har gitt Horten kommune mye bedre kontroll</h2></a>      </div>
      </div>
</div><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even">
        <a href="/annonse/framsikt/framsikt-har-gitt-horten-kommune-mye-bedre-kontroll">Horten er en av 125 norske kommunene som har fått en ny hverdag med det skybaserte verktøyet Framsikt. – Framsikt har gitt oss mye bedre oversikt og kontroll, sier økonomisjef Ole Grinde.</a>      </div>
      </div>
</div></div>


</div>
</div></div>

        <div class="item first-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Administrasjon</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/administrasjon/2019/03/mener-rennesoy-mangler-vilje-til-rette-arkivmangler"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/reithaug_arkivverket.jpg?itok=uNKp-e7P" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/administrasjon/2019/03/mener-rennesoy-mangler-vilje-til-rette-arkivmangler">Mener Rennesøy mangler vilje til å rette arkiv&shy;mangler</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Administrasjon.</span> – Vi har brukt opp våre maktmidler og kan ikke gjøre noe mer, sier fagdirektør Kjetil Reithaug i Arkivverket som nå har varslet Fylkesmannen i Rogaland.</div>
      </div>
</div></div>

</div></div>

        <div class="item span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Pleie og omsorg</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2019/03/spor-statsraden-om-hva-forsok-kan-laere-oss"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/img_0840.jpg?itok=vjSKGnr4" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2019/03/spor-statsraden-om-hva-forsok-kan-laere-oss">Spør statsråden om hva forsøk kan lære oss</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Pleie og omsorg.</span> Eldreminister Åse Michaelsen (Frp) må svare Stortinget om hva som er lærdommen fra forsøket med statlig finansiert omsorg.</div>
      </div>
</div></div>

</div></div>

        <div class="item last-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Pleie og omsorg • forsøk statlig finansiert omsorg</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/pleie-og-omsorg/2019/03/eldreministeren-vi-laerer-mye-av-forsoket"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/mkb-michaelsen-2_0.jpg?itok=-Al10gJY" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/pleie-og-omsorg/2019/03/eldreministeren-vi-laerer-mye-av-forsoket">Eldreministeren: – Vi lærer mye av forsøk</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Pleie og omsorg.</span> – Forsøket med statlig finansiering vil kunne heve kvaliteten på tjenestene til eldre også i andre kommuner enn forsøkskommune, sier eldreminister Åse Michaelsen (Frp).&nbsp;</div>
      </div>
</div></div>

</div></div>

        <div class="item first-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Pleie og omsorg • forsøk</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2019/03/milliard-forsok-vil-gi-fa-svar"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/mkb-michaelsen-6_1.jpg?itok=Oq3Mx1y8" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2019/03/milliard-forsok-vil-gi-fa-svar">Omsorgsforsøk kan koste milliarder og gi få svar</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Pleie og omsorg.</span> Forsøket med statlig finansiering av omsorgstjenestene kan komme til å koste en milliard eller to uten å gi svar på hvordan en slik ordning vil fungere på landsbasis.</div>
      </div>
</div></div>

</div></div>

        <div class="item span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Pleie og omsorg • forsøk statlig finansiering</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2019/03/eide"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/helgeeide_3.jpg?itok=Bwt9gQ26" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2019/03/eide">Mener statlig finansiering er «ekstremt usannsynlig»  </a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Pleie og omsorg.</span> – Det er ekstremt usannsynlig at statlig finansiering av omsorgstjenestene innføres i hele landet med samme vilkår som i forsøket, mener direktør Helge Eide i KS.

&nbsp;</div>
      </div>
</div></div>

</div></div>

        <div class="item last-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Resultatbørsen</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/resultatborsen/2019/03/nullresultat-sammenslaing"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/fraena_1.jpg?itok=jVtNo8qc" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/resultatborsen/2019/03/nullresultat-sammenslaing">Nullresultat før sammenslåing</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Resultatbørsen.</span> Kraftig vekst i utgiftene gjør at tidligere driftsoverskudd er helt borte i Fræna, som snart blir slått sammen med Eide.</div>
      </div>
</div></div>

</div></div>

        <div class="item first-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Flyktninger og integrering</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/flyktninger-og-integrering/2019/03/se-kart-over-hvor-innvandrerne-kommer-fra"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/folk.jpg?itok=fqsno005" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/flyktninger-og-integrering/2019/03/se-kart-over-hvor-innvandrerne-kommer-fra">Se kart over hvor innvandrerne kommer fra</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Flyktninger og integrering.</span> Her finner du de fem største innvandringsgruppene kommune for kommune.</div>
      </div>
</div></div>

</div></div>

        <div class="item span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Flyktninger og integrering</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/flyktninger-og-integrering/2019/03/oslo-har-hoyest-andel-innvandrere"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/legacy_images/oslo_8.jpg?itok=E6a0MPsv" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/flyktninger-og-integrering/2019/03/oslo-har-hoyest-andel-innvandrere">Oslo har høyest andel innvandrere</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Flyktninger og integrering.</span> Ingen andre kommuner har så høy andel innbyggere med innvandrerbakgrunn som Oslo, hvor andelen er 33,4 prosent. Her kan du se hele oversikten.</div>
      </div>
</div></div>

</div></div>

        <div class="item last-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Plan og stedsutvikling</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/plan-og-stedsutvikling/2019/03/norges-minste-er-blitt-enda-mindre"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/utsira_hamn.jpg?itok=9E0x5MkL" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/plan-og-stedsutvikling/2019/03/norges-minste-er-blitt-enda-mindre">Norges minste er blitt enda mindre</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Plan og stedsutvikling.</span> For første gang i nyere tid faller folketallet i Utsira til under 200 innbyggere. Her finner du oversikten over folketallet i alle landets kommuner.</div>
      </div>
</div></div>

</div></div>

        <div class="item first-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Resultatbørsen • netto driftsresultat</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/resultatborsen/2019/02/her-er-resultatene-frahele-kommunenorge"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/sy3d0555.jpg?itok=wlZ1y6JS" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/resultatborsen/2019/02/her-er-resultatene-frahele-kommunenorge">Her er resultatene fra hele Kommune-Norge</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Resultatbørsen.</span> Nesten 300 kommuner er klare med sine regnskapsresultater for fjoråret. Her finner du oversikten.</div>
      </div>
</div></div>

</div></div>

        <div class="item span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Skole</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/skole/2019/03/na-skal-nye-laererplaner-pa-horing"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/gilje.jpg?itok=asu6h-5w" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/skole/2019/03/na-skal-nye-laererplaner-pa-horing">Nå skal nye læreplaner på høring</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Skole.</span> Den 18. mars skal de nye læreplanene i fagfornyelsen ut på høring. Elevene skal lære digital dømmekraft, og samfunnsfaget får et særskilt digitalt ansvar.</div>
      </div>
</div></div>

</div></div>

        <div class="item last-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Etikk</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2019/03/nytt-etikkutvalg-kommunesektoren"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/helga.jpg?itok=Rfe5Z37j" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2019/03/nytt-etikkutvalg-kommunesektoren">Nytt etikkutvalg for kommunesektoren</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Etikk.</span> Tora Aasland er gjenvalgt for fire nye år som leder for Kommunesektorens etikkutvalg. Se hvem som utgjør resten av utvalget.</div>
      </div>
</div></div>

</div></div>

        <div class="item first-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Helse</div>
      </div>
</div><h2 class="title"><a href="/2019/03/faerder-kommune-siktet-etter-badedodsfall-i-omsorgsbolig">Færder kommune siktet etter badedødsfall i omsorgsbolig</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Helse.</span> Politiet har siktet Færder kommune for brudd på helsepersonellovens i forbindelse med badedødsfallet i en omsorgsbolig i februar i år.</div>
      </div>
</div></div>

</div></div>

        <div class="item span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Resultatbørsen</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/resultatborsen/2019/03/nordkapp-dobler-driftsoverskuddet"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/tb5e5ac0.jpg?itok=-PbceojR" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/resultatborsen/2019/03/nordkapp-dobler-driftsoverskuddet">Nordkapp dobler driftsoverskuddet</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Resultatbørsen.</span> - Omstilling, oppgir rådmann Raymond Robertsen som hovedingrediensen i suksessoppskriften.</div>
      </div>
</div></div>

</div></div>

        <div class="item last-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Resultatbørsen</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/resultatborsen/2019/03/oslo-leverer-gigantisk-driftsoverskudd"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/dsc_0152_0.jpeg?itok=HJjjjl41" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/resultatborsen/2019/03/oslo-leverer-gigantisk-driftsoverskudd">Oslo leverer imponerende drifts&shy;overskudd</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Resultatbørsen.</span> – I det store og det hele er jeg en stolt finansbyråd, konstaterer Robert Steen (Ap). 715 millioner lavere avdrag på gjeld er ifølge ham en av forklaringene på det store driftsoverskuddet.</div>
      </div>
</div></div>

</div></div>

        <div class="item first-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Jus</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/jus/2019/03/miljodirektoratet-advarer-mot-uheldig-rolleblanding"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/hambro.jpg?itok=8APujMo-" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/jus/2019/03/miljodirektoratet-advarer-mot-uheldig-rolleblanding">Miljødirektoratet advarer mot uheldig rolle&shy;blanding</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Jus.</span> Et forslag om hvordan fjelloppsynet skal drive oppsyn fører til en uheldig rolleblanding som gjør at det kan stilles spørsmål ved oppsynets habilitet, mener Miljødirektoratet. Også Økokrim setter foten ned.</div>
      </div>
</div></div>

</div></div>

        <div class="item span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Ledelse • søkerlister</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/ledelse/2019/03/jakter-radmann-fjerde-gang-pa-halvannet-ar"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/ivan_haugland_leirfjord.jpg?itok=BRcihP34" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/ledelse/2019/03/jakter-radmann-fjerde-gang-pa-halvannet-ar">Jakter rådmann for tredje gang på halvannet år</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Ledelse.</span> Den forrige rådmannen sa opp etter seks måneder.</div>
      </div>
</div></div>

</div></div>

  </div>

  
  </div>
              </div>

      
      
    </div>
  </div>

  <div id="footer-wrapper">
      </div>
<!-- /#page --></div> 
<!-- /#page-wrapper --></div>
<div id="bottom-wrapper">
  <div id="bottom-wrapper-inner">
    <div id="bottom-logo" class="clearfix">
              <a href="/" title="Hjem" rel="home" class="logo desktop" id="logo"><img src="/sites/default/themes/base/logo.svg" alt="Hjem" class="logo-image" /></a>
        <a href="/" title="Hjem" rel="home" class="logo mobile" id="logo"><img src="/sites/default/themes/base/logo.svg" alt="Hjem" class="logo-image" /></a>
          </div>
    <div class="region region-bottom">
    <div id="block-block-17" class="block block-block first last odd">

      
  <p>Ansvarlig redaktør og administrerende direktør: <a href="mailto:bsh@kommunal-rapport.no">Britt Sofie Hestvik</a>.<br />
Kommunal-Rapport.no er redigert på uavhengig grunnlag og etter de normer og regler som er nedfelt i Redaktørplakaten og Vær Varsom-plakaten.<br />
<br />
<strong>Kontaktinformasjon:</strong> Boks 1940 Vika, 0125 Oslo. Tlf: 24 13 64 50. E-post: <a href="mailto:redaksjon@kommunal-rapport.no">redaksjon@kommunal-rapport.no</a>, <a href="mailto:abonnement@kommunal-rapport.no">abonnement@kommunal-rapport.no</a>.<br />
<br />
Utviklet av <a href="http://ramsalt.com/">Ramsalt Lab</a> på <a href="http://www.drupal.org/">Drupal</a>. Design&nbsp;<a href="http://www.nordstromdesign.se/">Nordström Design</a>.</p>

</div>
  </div>
  </div>
</div>
<div class="bg-overlay"></div>
  
  <!-- Cxense script begin -->
  <script type="text/javascript">
  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', '1130539180381880194']);
  cX.callQueue.push(['sendPageViewEvent']);
  </script>
  <script type="text/javascript">
  (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
  e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
  t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
  </script>
  <!-- Cxense script end -->
  <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-509bd9fe6c7971a5" async="async"></script>
</body>
</html>
