<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="nb" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="nb" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="nb" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="nb" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="nb" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><!--<![endif]-->

<head>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
          j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
          'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-N32HNZG');</script>
    <!-- End Google Tag Manager -->

  <meta charset="utf-8" />
<link rel="apple-touch-icon" sizes="180x180" href="/sites/default/files/favicons/apple-touch-icon.png"/>
<link rel="icon" type="image/png" sizes="32x32" href="/sites/default/files/favicons/favicon-32x32.png"/>
<link rel="icon" type="image/png" sizes="192x192" href="/sites/default/files/favicons/android-chrome-192x192.png"/>
<link rel="icon" type="image/png" sizes="16x16" href="/sites/default/files/favicons/favicon-16x16.png"/>
<link rel="manifest" href="/sites/default/files/favicons/manifest.json"/>
<link rel="mask-icon" href="/sites/default/files/favicons/safari-pinned-tab.svg" color="#003762"/>
<link rel="shortcut icon" href="/sites/default/files/favicons/favicon.ico"/>
<meta name="apple-mobile-web-app-title" content="Kommunal-Rapport.no"/>
<meta name="application-name" content="Kommunal-Rapport.no"/>
<meta name="msapplication-TileColor" content="#2b5797"/>
<meta name="msapplication-TileImage" content="/sites/default/files/favicons/mstile-144x144.png"/>
<meta name="theme-color" content="#ffffff"/>
<script>dataLayer = [{"drupalLanguage":"nb","drupalCountry":"NO","entityName":"","entityType":"node","entityBundle":"ramsalt_article","entityId":"124924","entityLabel":"Jensen ber om krisem\u00f8te om bompenger","entityTaxonomy":{"sections":{"8215":"Politikk","8217":"Samferdsel"}},"userUid":0}];</script>
<meta name="description" content="Frp-leder Siv Jensen sier staten og kommunene må bla opp mer penger for å skjerme bilistene fra bompenger." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://kommunal-rapport.no/2019/05/jensen-ber-om-krisemote-om-bompenger" />
<link rel="shortlink" href="https://kommunal-rapport.no/node/124924" />
<meta property="fb:app_id" content="224172667635625" />
<meta name="revisit-after" content="1 day" />
<meta property="og:site_name" content="kommunal-rapport.no" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://kommunal-rapport.no/2019/05/jensen-ber-om-krisemote-om-bompenger" />
<meta property="og:title" content="Jensen ber om krisemøte om bompenger" />
<meta property="og:description" content="Frp-leder Siv Jensen sier staten og kommunene må bla opp mer penger for å skjerme bilistene fra bompenger." />
<meta property="og:image" content="https://kommunal-rapport.no/sites/default/files/styles/full_width/public/siv.jpg?itok=HUylKIFo" />
  <title>Jensen ber om krisemøte om bompenger | kommunal-rapport.no</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="apple-mobile-web-app-capable" content="yes">
  <meta http-equiv="cleartype" content="on">
  <link rel="icon" sizes="196x196" href="https://kommunal-rapport.no/sites/kommunal-rapport.no/themes/base/images/icon.png" >
  <link rel="apple-touch-icon" sizes="144x144" href="https://kommunal-rapport.no/sites/kommunal-rapport.no/themes/base/images/apple-touch-icon.png" >
  <link rel="apple-touch-startup-image" href="https://kommunal-rapport.no/sites/kommunal-rapport.no/themes/base/images/startup-320x460.png" media="screen and (max-device-width : 320px)">
  <link rel="apple-touch-startup-image" href="https://kommunal-rapport.no/sites/kommunal-rapport.no/themes/base/images/startup-640x920.png" media="(max-device-width : 480px) and (-webkit-min-device-pixel-ratio : 2)">
  <link rel="apple-touch-startup-image" href="https://kommunal-rapport.no/sites/kommunal-rapport.no/themes/base/images/startup-640x1096.png" media="(max-device-width : 548px) and (-webkit-min-device-pixel-ratio : 2)">
  <link type="text/css" rel="stylesheet" href="https://kommunal-rapport.no/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://kommunal-rapport.no/sites/default/files/css/css_U7gzVgj7oEL3BpzQWWLIQ5aKG7SegBDeVT0sEwj3Sok.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://kommunal-rapport.no/sites/default/files/css/css_fsOyODybwPOJtXY6WCyqThAyOBZxalBscQ4ogv4t6DY.css" media="all" />
<style>.cke_reset_all .cke_dialog_ui_vbox,.cke_dialog_ui_vbox{height:100%!important;}
</style>
<link type="text/css" rel="stylesheet" href="//cdn.datatables.net/1.10.4/css/jquery.dataTables.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://kommunal-rapport.no/sites/kommunal-rapport.no/themes/base/fonts/PublicoBanner/1510-IZOUFI.css?pp9p9x" media="all" />
<style>.ramsalt-multishare-button-facebook path{fill:#3A5898;}
.ramsalt-multishare-button-twitter path{fill:#1DA1F2;}
.ramsalt-multishare-button-linkedin path{fill:#0077B5;}
.ramsalt-multishare-button-print path{fill:#738A8D;}
.ramsalt-multishare-button-facebook path{fill:#3A5898;}
.ramsalt-multishare-button-twitter path{fill:#1DA1F2;}
.ramsalt-multishare-button-linkedin path{fill:#0077B5;}
.ramsalt-multishare-button-print path{fill:#738A8D;}
</style>
<link type="text/css" rel="stylesheet" href="https://kommunal-rapport.no/sites/default/files/css/css_0SRm1Qr0rl7X7ycLxAglKsOJBsyJRVoeW_PVSJtDeco.css" media="all" />
  <link href="//cloud.webtype.com/css/9b7d4a65-5ef6-477b-84c0-b0f1512684db.css" rel="stylesheet" type="text/css" />
  <script src="https://kommunal-rapport.no/sites/default/files/js/js_xvYJgU6LChHqbcSh4y1AvdXfD5QBIwT3GVGVUeuksbM.js"></script>
<script src="https://kommunal-rapport.no/sites/default/files/js/js_HxsQKOCuZlKSHI_uqVQpY8G5DHmjRi3wJd1Ju0TWJQA.js"></script>
<script>jQuery.extend(Drupal.absolute_messages, {"dismiss":{"status":false,"warning":false,"error":false},"dismiss_time":{"status":"","warning":"","error":""},"dismiss_all_count":2});</script>
<script src="https://kommunal-rapport.no/sites/default/files/js/js_QPC6nrY1XaxqLpB-t4smuFzbs95FXRLgzwIFT7q3OPI.js"></script>
<script>jQuery.extend(Drupal.settings, { "defaultThemePath": "/sites/kommunal-rapport.no/themes/base" });</script>
<script>jQuery.extend(Drupal.settings, { "komrap_xls_block_css": "/sites/kommunal-rapport.no/modules/custom/komrap_xls_block/plugins/kommunestats/css/kommunestats.css" });</script>
<script>jQuery.extend(Drupal.settings, { "defaultThemePath": "/sites/kommunal-rapport.no/themes/base" });</script>
<script>jQuery.extend(Drupal.settings, { "ramsalt_ckeditor_widgets_css": "/sites/kommunal-rapport.no/themes/base/css/ramsalt_ckeditor_widgets.css" });</script>
<script src="https://kommunal-rapport.no/sites/default/files/js/js_-FIF2X11QeJinc80_NRuoDr-5Z6QUUqqL2gyi0OtMsk.js"></script>
<script src="//cdn.datatables.net/1.10.4/js/jquery.dataTables.min.js"></script>
<script src="https://kommunal-rapport.no/sites/default/files/js/js_eJWVGeYfnG2VkbzrWBYv6vU2Fe5JP-2LWsAJ1E86l2I.js"></script>
<script src="https://kommunal-rapport.no/sites/default/files/js/js_diPK2AiKTcb-W35SopTaefhSetNUQtFaxn23I-sb1M8.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
    <link rel="alternate" type="application/rss+xml" title="forskning.no RSS" href="https://kommunal-rapport.no/rss">
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-124924 node-type-ramsalt-article node-full-view front-column-container section-2019 page-panels" >

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N32HNZG"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/no_NO/sdk.js#xfbml=1&appId=224172667635625&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
        <div class="region region-outer-top">
    <div id="block-openx-7" class="block block-openx first odd">

      
  <ins data-revive-zoneid="11" data-revive-id="738ec2afb8268f49e9c78b6dbcc63e94"></ins><script async src="https://kommunal-rapport.ads.ramsalt.com/revive/www/delivery/asyncjs.php"></script>
</div>
<div id="block-openx-11" class="block block-openx last even">

      
  <ins data-revive-zoneid="19" data-revive-id="738ec2afb8268f49e9c78b6dbcc63e94"></ins><script async src="https://kommunal-rapport.ads.ramsalt.com/revive/www/delivery/asyncjs.php"></script>
</div>
  </div>

<div id="header-wrapper">
  <div id="header-wrapper-inner">
    <header class="header" id="header" role="banner">

              <a href="/" title="Hjem" rel="home" class="header__logo desktop" id="logo"><img src="/sites/kommunal-rapport.no/themes/base/logo.svg" alt="Hjem" class="header__logo-image" /></a>
        <a href="/" title="Hjem" rel="home" class="header__logo mobile" id="logo"><img src="/sites/kommunal-rapport.no/themes/base/logo.svg" alt="Hjem" class="header__logo-image" /></a>
      <!--
              <div class="header__name-and-slogan" id="name-and-slogan">
                      <h1 class="header__site-name" id="site-name">
              <a href="/" title="Hjem" class="header__site-link" rel="home"><span>kommunal-rapport.no</span></a>
            </h1>
          
                  </div> 
      -->
      
        <div class="header__region region region-header">
    <div id="block-ramid-client-logged-in-status" class="block block-ramid-client first last odd">

      
  <a href="/user/ramid_login" class="login-link">Logg inn</a><span class="separator">|</span><a href="https://kommunal-rapport.ramsaltid.com?origin_uri=/" class="login-subscribe">Abonner</a>
</div>
  </div>

      <div id="navigation">
        <div class="menu-toggler">Meny</div>
        <div class="search-toggler">Meny</div>
        
          <div class="region region-navigation">
    <div id="block-system-main-menu" class="block block-system block-menu first odd" role="navigation">

        <h2 class="block__title block-title">Hovedmeny</h2>
    
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/" class="menu__link main-link">Forside</a></li>
<li class="menu__item is-leaf leaf"><a href="/debatt" class="menu__link opinion-link">Meninger</a></li>
<li class="menu__item is-leaf leaf"><a href="http://kommunebarometeret.no" class="menu__link main-link">Kommunebarometeret</a></li>
<li class="menu__item is-leaf leaf"><a href="http://data.kommunal-rapport.no/ " class="menu__link main-link">Leverandørdatabasen</a></li>
<li class="menu__item is-leaf leaf"><a href="http://logginn.kommunal-rapport.no" class="menu__link blue-link">Bli abonnent</a></li>
<li class="menu__item is-leaf leaf"><a href="http://kommunal-rapport.no/annonse" class="menu__link">Annonsørinnhold</a></li>
<li class="menu__item is-leaf leaf"><a href="http://annonse.kommunal-rapport.no" target="_blank" class="menu__link">Info til annonsører</a></li>
<li class="menu__item is-leaf leaf"><a href="/content/om-kommunal-rapport" class="menu__link">Om Kommunal Rapport</a></li>
<li class="menu__item is-leaf leaf"><a href="/content/etiske-retningslinjer-kommunal-rapport" class="menu__link">Etiske retningslinjer</a></li>
<li class="menu__item is-leaf leaf"><a href="/content/kommunal-rapports-formal-og-grunnsyn" class="menu__link">Formål og grunnsyn</a></li>
<li class="menu__item is-leaf leaf"><a href="/kategori/kommunal-rapport-retter" class="menu__link">Kommunal Rapport retter</a></li>
<li class="menu__item is-leaf leaf"><a href="https://kommunal-rapport.no/content/personvernerklaering" class="menu__link">Personvernerklæring</a></li>
<li class="menu__item is-leaf last leaf"><a href="https://kommunal-rapport.no/content/bruksvilkar" class="menu__link">Bruksvilkår</a></li>
</ul>
</div>
<div id="block-views-exp-search-search-pane" class="block block-views last even">

      
  <form action="/search" method="get" id="views-exposed-form-search-search-pane" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-keys-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-search-keys">
 <input type="text" id="edit-search-keys" name="search_keys" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-search" name="" value="Bruk" class="form-submit" />    </div>
      </div>
</div>
</div></form>
</div>
  </div>

      </div>

    </header>
  </div>
</div>
<div id="page-wrapper">
  <div id="region-right" class="desktop">
    <div class="region-right">
        <div class="region region-region-right">
    <div id="block-openx-6" class="block block-openx first last odd">

      
  <ins data-revive-zoneid="10" data-revive-id="738ec2afb8268f49e9c78b6dbcc63e94"></ins><script async src="https://kommunal-rapport.ads.ramsalt.com/revive/www/delivery/asyncjs.php"></script>
</div>
  </div>
    </div>
  </div>
<div id="page">
    <div class="region region-outer-right">
    <div id="block-openx-2" class="block block-openx first odd">

      
  <ins data-revive-zoneid="6" data-revive-id="738ec2afb8268f49e9c78b6dbcc63e94"></ins><script async src="https://kommunal-rapport.ads.ramsalt.com/revive/www/delivery/asyncjs.php"></script>
</div>
<div id="block-openx-5" class="block block-openx even">

      
  <ins data-revive-zoneid="9" data-revive-id="738ec2afb8268f49e9c78b6dbcc63e94"></ins><script async src="https://kommunal-rapport.ads.ramsalt.com/revive/www/delivery/asyncjs.php"></script>
</div>
<div id="block-views-vacancies-block-1" class="block block-views last odd">

        <h2 class="block__title block-title">Utlyste stillinger</h2>
    
  <div class="view view-vacancies view-id-vacancies view-display-id-block_1 view-dom-id-cf357a4e371a9a4de3cdf96de1b26b2a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/radmann-333"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/0437_1.gif?itok=DyZA_8ou" width="44" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/radmann-333">Rådmann</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Tynset kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-2 views-row-even">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/radmann-335"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/0402_0.gif?itok=UCLLQv2R" width="53" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/radmann-335">Rådmann</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Kongsvinger kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/radmann-334"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/0119.gif?itok=oYMI8H0O" width="44" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/radmann-334">Rådmann</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Marker kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-4 views-row-even">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/kommunalsjef-oppvekst-10"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/0402_1.gif?itok=i6vOgZ56" width="53" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/kommunalsjef-oppvekst-10">Kommunalsjef Oppvekst</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Kongsvinger kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/kommunalleder-samfunnsutvikling"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/hamaroy_tysfjord_vapen_1.png?itok=pzS_mkFD" width="105" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/kommunalleder-samfunnsutvikling">Kommunalleder Samfunnsutvikling</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Nye Hamarøy kommune</div>
      </div>
</div></div>

  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <a href="/stillinger" class="view-all-link">Flere stillinger</a>    </div>
  
  
</div>
</div>
  </div>
  <div id="main-wrapper">
    
    <div id="main">
      <div id="ad-topbanner" class="ad">
              </div>
      <div id="content" class="column" role="main">
                        <a id="main-content"></a>
                                                                


<div class="panel-pane pane-entity-view pane-node full-content node-layout-default"  >
  
      
  
  
<div class="panel-display moscone-flipped clearfix " >

  <div class="moscone-container moscone-header clearfix panel-panel">
    <div class="moscone-container-inner moscone-header-inner panel-panel-inner">
          </div>
  </div>

  <div class="moscone-flipped-container moscone-flipped-column-content clearfix">
    <div class="moscone-flipped-column-content-region moscone-flipped-content panel-panel">
      <div class="moscone-flipped-column-content-region-inner moscone-flipped-content-inner panel-panel-inner">
        <div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><h1 class="title">Jensen ber om krisemøte om bompenger</h1></div>
      </div>
</div><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Politikk.</span> Frp-leder Siv Jensen sier staten og kommunene må bla opp mer penger for å skjerme bilistene fra bompenger.&nbsp;</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><img src="https://kommunal-rapport.no/sites/default/files/styles/full_width/public/siv.jpg?itok=HUylKIFo" width="940" height="674" /></div>
      </div>
</div>
<div class="field field-name-field-image-caption field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Siv Jensen (Frp) mener bompengebelastningen på innbyggerne har blitt for stor. Foto: Rune Kongsro</div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<div class="required-fields group-byline field-group-div" id="node-ramsalt-article-full-group-byline"><div class="field field-name-field-byline field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-byline clearfix">
  <div class="content">
    <div class="field field-name-field-related-profile field-type-entityreference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div  class="ds-1col node node-profile view-mode-list_item clearfix">

  
  <div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
        	<div class="field-item even"><div class="label"></div><h4>NTB</h4></div>
      </div>
</div></div>

</div>
      </div>
</div>  </div>
</div>
</div>
      </div>
</div><div class="field field-name-published-date field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Publisert i dag, kl. 16.08</div>
      </div>
</div><div class="field field-name-ramsalt-sharing-block field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="ramsalt-multishare-button-facebook ramsalt-multishare-button"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="12" height="14" viewBox="0 0 12 14">
<path d="M9.75 1q0.93 0 1.59 0.66t0.66 1.59v7.5q0 0.93-0.66 1.59t-1.59 0.66h-1.469v-4.648h1.555l0.234-1.812h-1.789v-1.156q0-0.438 0.184-0.656t0.715-0.219l0.953-0.008v-1.617q-0.492-0.070-1.391-0.070-1.062 0-1.699 0.625t-0.637 1.766v1.336h-1.563v1.812h1.563v4.648h-4.156q-0.93 0-1.59-0.66t-0.66-1.59v-7.5q0-0.93 0.66-1.59t1.59-0.66h7.5z"></path>
</svg>
<span class="ramsalt-multishare-facebook-count ramsalt-multishare-count"></span></div><div class="ramsalt-multishare-button-twitter ramsalt-multishare-button"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="12" height="14" viewBox="0 0 12 14">
<path d="M10 4.766q-0.438 0.195-0.945 0.266 0.531-0.312 0.727-0.914-0.508 0.297-1.047 0.398-0.477-0.516-1.195-0.516-0.68 0-1.16 0.48t-0.48 1.16q0 0.227 0.039 0.375-1.008-0.055-1.891-0.508t-1.5-1.211q-0.227 0.391-0.227 0.828 0 0.891 0.711 1.367-0.367-0.008-0.781-0.203v0.016q0 0.586 0.391 1.043t0.961 0.566q-0.227 0.062-0.398 0.062-0.102 0-0.305-0.031 0.164 0.492 0.582 0.813t0.949 0.328q-0.906 0.703-2.039 0.703-0.203 0-0.391-0.023 1.156 0.734 2.516 0.734 0.875 0 1.641-0.277t1.313-0.742 0.941-1.070 0.586-1.266 0.191-1.316q0-0.141-0.008-0.211 0.492-0.352 0.82-0.852zM12 3.25v7.5q0 0.93-0.66 1.59t-1.59 0.66h-7.5q-0.93 0-1.59-0.66t-0.66-1.59v-7.5q0-0.93 0.66-1.59t1.59-0.66h7.5q0.93 0 1.59 0.66t0.66 1.59z"></path>
</svg>
</div><div class="ramsalt-multishare-button-linkedin ramsalt-multishare-button"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="12" height="14" viewBox="0 0 12 14">
<path d="M1.852 11.047h1.805v-5.422h-1.805v5.422zM3.773 3.953q-0.008-0.406-0.281-0.672t-0.727-0.266-0.738 0.266-0.285 0.672q0 0.398 0.277 0.668t0.723 0.27h0.008q0.461 0 0.742-0.27t0.281-0.668zM8.344 11.047h1.805v-3.109q0-1.203-0.57-1.82t-1.508-0.617q-1.062 0-1.633 0.914h0.016v-0.789h-1.805q0.023 0.516 0 5.422h1.805v-3.031q0-0.297 0.055-0.438 0.117-0.273 0.352-0.465t0.578-0.191q0.906 0 0.906 1.227v2.898zM12 3.25v7.5q0 0.93-0.66 1.59t-1.59 0.66h-7.5q-0.93 0-1.59-0.66t-0.66-1.59v-7.5q0-0.93 0.66-1.59t1.59-0.66h7.5q0.93 0 1.59 0.66t0.66 1.59z"></path>
</svg>
<span class="ramsalt-multishare-linkedin-count ramsalt-multishare-count"></span></div><div class="ramsalt-multishare-button-print ramsalt-multishare-button"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="13" height="14" viewBox="0 0 13 14">
<path d="M3 12h7v-2h-7v2zM3 7h7v-3h-1.25q-0.312 0-0.531-0.219t-0.219-0.531v-1.25h-5v5zM12 7.5q0-0.203-0.148-0.352t-0.352-0.148-0.352 0.148-0.148 0.352 0.148 0.352 0.352 0.148 0.352-0.148 0.148-0.352zM13 7.5v3.25q0 0.102-0.074 0.176t-0.176 0.074h-1.75v1.25q0 0.312-0.219 0.531t-0.531 0.219h-7.5q-0.312 0-0.531-0.219t-0.219-0.531v-1.25h-1.75q-0.102 0-0.176-0.074t-0.074-0.176v-3.25q0-0.617 0.441-1.059t1.059-0.441h0.5v-4.25q0-0.312 0.219-0.531t0.531-0.219h5.25q0.312 0 0.688 0.156t0.594 0.375l1.187 1.187q0.219 0.219 0.375 0.594t0.156 0.688v2h0.5q0.617 0 1.059 0.441t0.441 1.059z"></path>
</svg>
</div></div>
      </div>
</div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><p class="nitfp">– Nok er nok. Det er den klare tilbakemeldingen vi får fra folk om bompenger. Bom-belastningen er blitt for høy. Jeg har derfor tatt initiativ til et møte med partilederne i de fire regjeringspartiene, hvor vi skal sette oss ned og diskutere situasjonen og se hva vi kan gjøre, sier finansminister Siv Jensen til <a href="https://www.vg.no/nyheter/innenriks/i/y3x0ex/frp-siv-vil-ha-krisemoete-i-regjeringen-om-bompenger?utm_source=vgfront&amp;utm_content=row-1&amp;utm_term=df-86-b7da34f3%3Adf-86-b7da34f3">VG</a>.</p>

<p class="nitfp">Hun bekrefter overfor NTB at hun har tatt initiativ til et møte med partilederne fra Høyre, KrF og Venstre for å diskutere bompengeproblematikken.</p>

<p class="nitfp">– Vi jobber for minst mulig bompenger for folk flest og vil se på hva vi kan gjøre for å redusere bompengebelastningen, som er i ferd med å bli for stor for mange, sier hun.</p>

<h2 class="nitfhl2">Strammer inn</h2>

<p class="nitfp">Samferdselsminister Jon Georg Dale (Frp) gikk mandag ut og sa at <a href="https://kommunal-rapport.no/2019/05/dale-stanser-okte-bompenger-i-byene">reduserte bompengeinntekter i byene</a> ikke skal håndteres ved å øke prisene for bilistene.</p>

<p class="nitfp">Han strammer samtidig inn adgangen til å øke bompengene i byområdene med byvekstavtaler. Det betyr at dersom det ikke lenger er samsvar mellom inntektene og utgiftene i bompengepakkene, så skal ikke bilistene ta regningen.</p>

<p class="nitfp">– Jeg forventer at det vi gjør nå gir bedre styring av prosjekter i bompengepakkene og at vi får stoppet en unødvendig videre vekst i bompengene, skriver Dale i en <a href="https://www.regjeringen.no/no/aktuelt/innstramming-pa-bruk-av-bompenger/id2645734/">pressemelding</a>.</p>

<p class="nitfp">Han slår fast at dette innebærer at man i enkelte tilfeller vil måtte kutte i prosjekter i byvekstavtalene.</p>

<p class="nitfp">– Opplegget vil i praksis innebære at hvis inntektene svikter eller kostnadene øker, må prosjekter tas ut av pakken dersom ikke prosjektene nedskaleres eller kostnadene ved disse reduseres, sier samferdselsministeren.</p>

<ul>
	<li class="nitfp"><strong>Les også: <a href="https://kommunal-rapport.no/2019/04/hoyre-kneler-bompengemotstand-i-buskerud-ap-frykter-smitte">Høyre kneler for bompengemotstand i Buskerud – Ap frykter smitte</a></strong></li>
</ul>

<h2 class="nitfhl2">Bompengeopprør</h2>

<p class="nitfp">Svulmende samferdselspakker og bompengeøkninger for å finansiere dem har vakt stor oppstandelse i flere norske byer i forkant av høstens kommunevalg.</p>

<p class="nitfp">Særlig på Vestlandet er raseriet stort, og i Bergen sendte protestpartiet Folkeaksjonen nei til mer bompenger (FNB) nylig sjokkbølger da de i Bergensavisen ble målt til byens nest største parti med en oppslutning på 20,6 prosent i begynnelsen av mai.</p>

<p class="nitfp">Frp, som også har mindre bompenger som en viktig kampsak, var nede på 3,9 prosent på samme måling. Kommunevalget holdes 9. september.</p>

<ul>
	<li><strong>Les også: <a href="https://kommunal-rapport.no/kommunevalget-2019/2019/04/bompartier-i-12-kommuner-og-4-fylker">Bompartier i 12 kommuner og 4 fylker</a></strong></li>
</ul>

<h2 class="nitfhl2">Veiprising</h2>

<p class="nitfp">Bompengeopprøret blir lagt merke til også av de andre stortingspartiene, og det er bred enighet blant de folkevalgte om at dagens bompengesystem rammer urettferdig. Uenighet er det derimot om hva man skal gjøre med det.</p>

<p class="nitfp">Frp vedtok nylig at de ville bruke 100 milliarder kroner på å fjerne bompenger. Venstre å beholde ordningen, men stortingsrepresentantene Jon Gunnes og Abid Raja tok i et innlegg i Dagbladet søndag til orde for å øke statens andel ved finansiering av store veiprosjekter fra dagens 50 prosent til 70 prosent. Uten å sette noe konkret tall vedtok KrF det samme under sitt landsmøte på Sola forrige måned.</p>

<p class="nitfp">I Høyre har flere tatt til orde for å på sikt erstatte dagens system med veiprising, noe også Senterpartiet og Arbeiderpartiet har tatt til orde for.</p>

<p class="nitfp">(©NTB)</p>
</div>
      </div>
</div><div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-above">
      <div class="field-label">Flere artikler om</div>
    <div class="field-items">
          <div class="field-item even"><a href="/kategori/politikk">Politikk</a></div>
          <div class="field-item odd"><a href="/kategori/samferdsel">Samferdsel</a></div>
      </div>
</div><div class="field field-name-comments field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div id="block-ramsalt-media-fb-comments-ramsalt-media-fb-comments-widget" class="block block-ramsalt-media-fb-comments first odd">

        <h2 class="block__title block-title">Delta i debatten</h2>
    
  Vi setter stor pris på at du deler ny kunnskap, dine egne erfaringer og diskuterer med oss og andre lesere. Du må bruke ditt fulle navn for å delta i debattene. Debatten vil bli moderert i tråd med de presseetiske regler. Modereringen skjer i etterkant av publiseringen.<div class="fb-comments" data-href="https://kommunal-rapport.no/2019/05/jensen-ber-om-krisemote-om-bompenger" data-width="100%" data-numposts="10" data-colorscheme="light"></div>
</div>
</div>
      </div>
</div><div class="field field-name-ramsalt-sharing-block-2 field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="ramsalt-multishare-button-facebook ramsalt-multishare-button"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="12" height="14" viewBox="0 0 12 14">
<path d="M9.75 1q0.93 0 1.59 0.66t0.66 1.59v7.5q0 0.93-0.66 1.59t-1.59 0.66h-1.469v-4.648h1.555l0.234-1.812h-1.789v-1.156q0-0.438 0.184-0.656t0.715-0.219l0.953-0.008v-1.617q-0.492-0.070-1.391-0.070-1.062 0-1.699 0.625t-0.637 1.766v1.336h-1.563v1.812h1.563v4.648h-4.156q-0.93 0-1.59-0.66t-0.66-1.59v-7.5q0-0.93 0.66-1.59t1.59-0.66h7.5z"></path>
</svg>
<span class="ramsalt-multishare-facebook-count ramsalt-multishare-count"></span></div><div class="ramsalt-multishare-button-twitter ramsalt-multishare-button"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="12" height="14" viewBox="0 0 12 14">
<path d="M10 4.766q-0.438 0.195-0.945 0.266 0.531-0.312 0.727-0.914-0.508 0.297-1.047 0.398-0.477-0.516-1.195-0.516-0.68 0-1.16 0.48t-0.48 1.16q0 0.227 0.039 0.375-1.008-0.055-1.891-0.508t-1.5-1.211q-0.227 0.391-0.227 0.828 0 0.891 0.711 1.367-0.367-0.008-0.781-0.203v0.016q0 0.586 0.391 1.043t0.961 0.566q-0.227 0.062-0.398 0.062-0.102 0-0.305-0.031 0.164 0.492 0.582 0.813t0.949 0.328q-0.906 0.703-2.039 0.703-0.203 0-0.391-0.023 1.156 0.734 2.516 0.734 0.875 0 1.641-0.277t1.313-0.742 0.941-1.070 0.586-1.266 0.191-1.316q0-0.141-0.008-0.211 0.492-0.352 0.82-0.852zM12 3.25v7.5q0 0.93-0.66 1.59t-1.59 0.66h-7.5q-0.93 0-1.59-0.66t-0.66-1.59v-7.5q0-0.93 0.66-1.59t1.59-0.66h7.5q0.93 0 1.59 0.66t0.66 1.59z"></path>
</svg>
</div><div class="ramsalt-multishare-button-linkedin ramsalt-multishare-button"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="12" height="14" viewBox="0 0 12 14">
<path d="M1.852 11.047h1.805v-5.422h-1.805v5.422zM3.773 3.953q-0.008-0.406-0.281-0.672t-0.727-0.266-0.738 0.266-0.285 0.672q0 0.398 0.277 0.668t0.723 0.27h0.008q0.461 0 0.742-0.27t0.281-0.668zM8.344 11.047h1.805v-3.109q0-1.203-0.57-1.82t-1.508-0.617q-1.062 0-1.633 0.914h0.016v-0.789h-1.805q0.023 0.516 0 5.422h1.805v-3.031q0-0.297 0.055-0.438 0.117-0.273 0.352-0.465t0.578-0.191q0.906 0 0.906 1.227v2.898zM12 3.25v7.5q0 0.93-0.66 1.59t-1.59 0.66h-7.5q-0.93 0-1.59-0.66t-0.66-1.59v-7.5q0-0.93 0.66-1.59t1.59-0.66h7.5q0.93 0 1.59 0.66t0.66 1.59z"></path>
</svg>
<span class="ramsalt-multishare-linkedin-count ramsalt-multishare-count"></span></div><div class="ramsalt-multishare-button-print ramsalt-multishare-button"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="13" height="14" viewBox="0 0 13 14">
<path d="M3 12h7v-2h-7v2zM3 7h7v-3h-1.25q-0.312 0-0.531-0.219t-0.219-0.531v-1.25h-5v5zM12 7.5q0-0.203-0.148-0.352t-0.352-0.148-0.352 0.148-0.148 0.352 0.148 0.352 0.352 0.148 0.352-0.148 0.148-0.352zM13 7.5v3.25q0 0.102-0.074 0.176t-0.176 0.074h-1.75v1.25q0 0.312-0.219 0.531t-0.531 0.219h-7.5q-0.312 0-0.531-0.219t-0.219-0.531v-1.25h-1.75q-0.102 0-0.176-0.074t-0.074-0.176v-3.25q0-0.617 0.441-1.059t1.059-0.441h0.5v-4.25q0-0.312 0.219-0.531t0.531-0.219h5.25q0.312 0 0.688 0.156t0.594 0.375l1.187 1.187q0.219 0.219 0.375 0.594t0.156 0.688v2h0.5q0.617 0 1.059 0.441t0.441 1.059z"></path>
</svg>
</div></div>
      </div>
</div><div class="field field-name-ads-articleboard field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><h2 class="block-title"></h2><ins data-revive-zoneid="7" data-revive-id="738ec2afb8268f49e9c78b6dbcc63e94"></ins><script async src="https://kommunal-rapport.ads.ramsalt.com/revive/www/delivery/asyncjs.php"></script></div>
      </div>
</div>      </div>
    </div>
    <div class="moscone-flipped-column-content-region moscone-flipped-sidebar panel-panel">
      <div class="moscone-flipped-column-content-region-inner moscone-flipped-sidebar-inner panel-panel-inner">
        <div class="field field-name-mest-lest field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div id="block-views-most-read-last-week-block-1" class="block block-views even">

        <h2 class="block__title block-title">Mest lest</h2>
    
  <div class="view view-most-read-last-week view-id-most_read_last_week view-display-id-block_1 view-dom-id-124d85c2ca4a5e6a506173b07452415f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-pageTitle views-field-title">        <span class="field-content"><a href="/meninger/kommentar/2019/05/vindkraftoppror-i-emning">Vindkraftopprør i emning</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-pageTitle views-field-title">        <span class="field-content"><a href="/2019/05/mener-mellomlederne-har-beskrevet-radmannen-og-kommunalsjefen-som-monstre">Mener at rådmannen og kommunalsjefen ble beskrevet som monstre</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-pageTitle views-field-title">        <span class="field-content"><a href="/okonomi/2019/05/ny-kommunelov-kan-gi-flere-robek-kommuner">Ny kommunelov kan gi flere Robek-kommuner</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-pageTitle views-field-title">        <span class="field-content"><a href="/administrasjon/2019/05/opphever-hemmelighold-av-anklagene-mot-radmann-og-kommunalsjef">Fylkesmannen opphever Kongsvingers hemmelighold</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-pageTitle views-field-title">        <span class="field-content"><a href="/2019/05/skatteinntektene-oppjusteres">Skatteinntektene oppjusteres</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-pageTitle views-field-title">        <span class="field-content"><a href="/2019/05/solid-vekst-i-skatteinngangen">Vekst i skatteinngangen</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-pageTitle views-field-title">        <span class="field-content"><a href="/artikkel/byer_i_norge">Byer i Norge</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-pageTitle views-field-title">        <span class="field-content"><a href="/artikkel/sa_mye_tar_din_kommune_i_eiendomsskatt">Så mye tar din kommune i eiendomsskatt</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
</div>
      </div>
</div><div class="field field-name-siste-saker field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div id="block-views-siste-mest-lest-block-1" class="block block-views listeboks odd">

        <h2 class="block__title block-title">Siste saker</h2>
    
  <div class="view view-siste-mest-lest view-id-siste_mest_lest view-display-id-block_1 simple-list recent-list view-dom-id-641c7a7f6fd88ab6936eee6712bd6588">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/2019/05/jensen-ber-om-krisemote-om-bompenger" class="active">Jensen ber om krise&shy;møte om bom&shy;penger</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/2019/05/omorganisering-i-statens-vegvesen-stor-risiko-kompetansetap">Vegdirektoratet foreslår å flytte 270 arbeids&shy;plasser ut av Oslo</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/2019/05/dale-stanser-okte-bompenger-i-byene">Dale stanser økte bom&shy;penger i byene</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/2019/05/laerer-fra-kristiansand-tildelt-arets-holmboepris">Lærer fra Kristiansand tildelt årets Holmboepris</a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/2019/05/er-bekymret-over-okning-i-varsler-mot-radmenn">Bekymret over økning i varsler mot råd&shy;menn</a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/2019/05/regjeringen-vil-fjerne-sang-fra-norskfaget">Regjeringen vil fjerne sang fra norskfaget</a></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/politikk/2019/05/innbyggere-vil-tvinge-byradet-pa-sykkeltur">Innbyggere vil tvinge byrådet på sykkeltur</a></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/2019/05/liten-okning-i-antall-fodsler-i-norge">Liten økning i antall fødsler i Norge</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
</div>
      </div>
</div>      </div>
    </div>
  </div>

  <div class="moscone-container moscone-footer clearfix panel-panel">
    <div class="moscone-container-inner moscone-footer-inner panel-panel-inner">
          </div>
  </div>

</div><!-- /.moscone-flipped -->

  
  </div>
<div class="panel-pane pane-block pane-openx-1 pane-openx"  >
  
      
  
  <ins data-revive-zoneid="1" data-revive-id="738ec2afb8268f49e9c78b6dbcc63e94"></ins><script async src="https://kommunal-rapport.ads.ramsalt.com/revive/www/delivery/asyncjs.php"></script>
  
  </div>
<div class="panel-pane pane-entity-collection pane-frontpage front-block no-columns"  id="frontpage" >
  
      
  
  <div class="entity-collection entity-collection-style-grid view-mode-default entity-collection-name-frontpage" >
            <div class="item first-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Administrasjon</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2019/05/er-bekymret-over-okning-i-varsler-mot-radmenn"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/hugothodehansen.jpg?itok=RWgjIa6t" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2019/05/er-bekymret-over-okning-i-varsler-mot-radmenn">Bekymret over økning i varsler mot råd&shy;menn</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Administrasjon.</span> Norsk Rådmannsforum ser&nbsp;en økning i antall varslingssaker mot rådmenn i Norge. De mener at&nbsp;varslene kan utgjøre et demokratisk problem.</div>
      </div>
</div></div>

</div></div>

        <div class="item span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Politikk</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/politikk/2019/05/innbyggere-vil-tvinge-byradet-pa-sykkeltur"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/sykkel_7.jpg?itok=IOSMHctN" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/politikk/2019/05/innbyggere-vil-tvinge-byradet-pa-sykkeltur">Innbyggere vil tvinge byrådet på sykkeltur</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Politikk.</span> Innbyggerforslag får støtte av Carl I. Hagen.&nbsp;</div>
      </div>
</div></div>

</div></div>

        <div class="item last-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Skole</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2019/05/regjeringen-vil-fjerne-sang-fra-norskfaget"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/sang.jpg?itok=91ZbVJCu" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2019/05/regjeringen-vil-fjerne-sang-fra-norskfaget">Regjeringen vil fjerne sang fra norskfaget</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Skole.</span> Regjeringen foreslår å fjerne sangen fra det nye norskfaget som skal gjelde fra høsten 2020.</div>
      </div>
</div></div>

</div></div>

        <div class="item first-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Politikk</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/politikk/2019/05/nes-leter-etter-et-nytt-navn"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/haraldset.jpg?itok=FmxDKgPY" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/politikk/2019/05/nes-leter-etter-et-nytt-navn">Nes leter etter et nytt navn</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Politikk.</span> To kommuner med navnet Nes er én for mye i Viken fylke. Nå velger Nes i Hallingdal å bytte navn.</div>
      </div>
</div></div>

</div></div>

        <div class="item span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Samferdsel</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2019/05/dale-stanser-okte-bompenger-i-byene"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/dale_0.jpg?itok=W1Rm3ZiV" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2019/05/dale-stanser-okte-bompenger-i-byene">Dale stanser økte bom&shy;penger i byene</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Samferdsel.</span> Reduserte bompengeinntekter i byene skal ikke håndteres ved å øke prisene for bilistene, har samferdselsminister Jon Georg Dale (Frp) bestemt.</div>
      </div>
</div></div>

</div></div>

        <div class="item last-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div>

  <div  class="ds-1col node node-content-marketing view-mode-featured clearfix">

  
  <div class="field field-name-field-advertiser-org field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
              	<div class="field-item even"><span class="org-label"><a href="/annonse/slik-sparer-kommunen-penger-pa-lcc">Kommunalbanken</a></span> <span class="label">Annonse</span></div>
      </div>
</div>
<div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/annonse/slik-sparer-kommunen-penger-pa-lcc"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/20181128_js_27492_tore_web_3.jpg?itok=cF7m829h" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even">
        <a href="/annonse/slik-sparer-kommunen-penger-pa-lcc"><h2>Slik sparer kommunen penger på LCC</h2></a>      </div>
      </div>
</div><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even">
        <a href="/annonse/slik-sparer-kommunen-penger-pa-lcc">Skal kommunen din i gang med nye byggeprosjekter? Da er tiden inne for lære mer om hva du kan spare på å beregne alle kostnadene av bygget i hele dets levetid, før du setter i gang å bygge.  </a>      </div>
      </div>
</div></div>


</div>
</div></div>

        <div class="item first-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Samferdsel</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2019/05/omorganisering-i-statens-vegvesen-stor-risiko-kompetansetap"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/vegvesen.jpg?itok=dQy2VKZx" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2019/05/omorganisering-i-statens-vegvesen-stor-risiko-kompetansetap">Vegdirektoratet foreslår å flytte 270 arbeids&shy;plasser ut av Oslo</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Samferdsel.</span> Usikkerhet om organisering og lokalisering i Statens vegvesen har ført til at unormalt mange har sluttet i jobben. Vegdirektoratet frykter kompetansetap.</div>
      </div>
</div></div>

</div></div>

        <div class="item span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Administrasjon</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2019/05/arbeidsministeren-vil-la-kunstig-intelligens-ta-over-arbeidsoppgaver-i-nav"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/tdbef8f4_edited.jpg?itok=rPqtwdGr" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2019/05/arbeidsministeren-vil-la-kunstig-intelligens-ta-over-arbeidsoppgaver-i-nav">Arbeidsministeren vil la kunstig intelligens ta over arbeidsoppgaver i Nav</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Administrasjon.</span> Arbeidsminister Anniken Hauglie (H) mener kunstig intelligens kan effektivisere offentlig sektor.</div>
      </div>
</div></div>

</div></div>

        <div class="item last-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Administrasjon</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2019/05/mener-mellomlederne-har-beskrevet-radmannen-og-kommunalsjefen-som-monstre"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/img_1360.jpg?itok=CpxkCbtB" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2019/05/mener-mellomlederne-har-beskrevet-radmannen-og-kommunalsjefen-som-monstre">Mener at rådmannen og kommunalsjefen ble beskrevet som monstre </a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Administrasjon.</span> Kontrollutvalget i Kongsvinger er kritisk til saksgangen i opprøret mot tidligere rådmann og kommunalsjef. Utvalgsmedlemmer beskriver saken som grotesk og at det minner om et kupp.</div>
      </div>
</div></div>

</div></div>

        <div class="item first-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Energi og miljø</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2019/05/observasjoner-av-hubro-forer-til-krav-om-stans-i-vindkraftutbygging"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/sx7839a2_edited.jpg?itok=FbslOi9A" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2019/05/observasjoner-av-hubro-forer-til-krav-om-stans-i-vindkraftutbygging">Observasjoner av hubro fører til krav om stans i vindkraftutbygging</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Energi og miljø.</span> Observasjoner av hubro gjør at Naturvernforbundet krever stans i den planlagte vindkraftutbyggingen i Sørmarkfjellet i Flatanger og Osen kommuner i Trøndelag.</div>
      </div>
</div></div>

</div></div>

        <div class="item span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Oppvekst</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2019/05/liten-okning-i-antall-fodsler-i-norge"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/baby_1.jpg?itok=wvtQvVo0" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2019/05/liten-okning-i-antall-fodsler-i-norge">Liten økning i antall fødsler i Norge</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Oppvekst.</span> Det ble født 120 flere barn i Norge i første kvartal 2019, sammenlignet med samme periode i fjor. <strong>Sjekk befolkningsveksten i din kommune!</strong></div>
      </div>
</div></div>

</div></div>

        <div class="item last-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Ledelse • søkerlister</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/ledelse/2019/05/topptung-sokerliste-i-salangen"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/sigrun_wiggen_prestbakmo_0.jpg?itok=geDyNomP" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/ledelse/2019/05/topptung-sokerliste-i-salangen">Topptung søkerliste i Salangen</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Ledelse.</span> Mer enn halvparten av søkerne har allerede lederjobb i stat og kommune.</div>
      </div>
</div></div>

</div></div>

        <div class="item first-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-head_embed view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Økonomi</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2019/05/solid-vekst-i-skatteinngangen"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/legacy_images/penger_29.jpg?itok=Sza7Cvb1" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2019/05/solid-vekst-i-skatteinngangen">Vekst i skatteinngangen</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Økonomi.</span> Skattekronene renner inn. Innbetalt skatt hittil i år har økt med 9,7 prosent, sammenlignet med samme periode i fjor.</div>
      </div>
</div></div>

</div></div>

        <div class="item span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Skole</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2019/05/laerer-fra-kristiansand-tildelt-arets-holmboepris"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/laerer_3.jpg?itok=mKvgDoH_" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2019/05/laerer-fra-kristiansand-tildelt-arets-holmboepris">Lærer fra Kristiansand tildelt årets Holmboepris</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Skole.</span> Geir Birkeland fra Hånes skole i Kristiansand er tildelt Holmboeprisen 2019. Kunnskapsminister Jan Tore Sanner (H) overrakte mandag prisen på 100.000 kroner.</div>
      </div>
</div></div>

</div></div>

        <div class="item last-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Samferdsel</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/samferdsel/2019/05/fikk-millionsjekk-men-ikke-pengene"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/pris2_0.jpg?itok=a7n5i9C5" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/samferdsel/2019/05/fikk-millionsjekk-men-ikke-pengene">Fikk million&shy;sjekk – men ikke pengene</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Samferdsel.</span> Fredrikstad ble kåret til Årets trafikksikkerhetskommune i 2018, men prispengene på 1 million kroner har latt vente på seg.

&nbsp;</div>
      </div>
</div></div>

</div></div>

        <div class="item first-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Lønnsoppgjør og arbeidsliv</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2019/05/ansatte-i-oslo-radhus-kan-bli-ga-ut-i-streik"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/raadhus_2.jpg?itok=t89S5O6a" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2019/05/ansatte-i-oslo-radhus-kan-bli-ga-ut-i-streik">Ansatte i Oslo rådhus kan bli tatt ut i streik</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Lønnsoppgjør og arbeidsliv.</span> Fra 24. mai kan det bli streik i Oslo kommune. Blant annet 140 personer i rådhuset kan tas ut i streik, noe som rammer forberedelser til høstens valg.</div>
      </div>
</div></div>

</div></div>

        <div class="item span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Helse</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2019/05/tilskudd"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/img_2657.jpg?itok=u0DvFaDD" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2019/05/tilskudd">Vil gi nettbasert selvhjelp mot psykiske problemer </a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Helse.</span> Helse- og omsorgsminister Bent Høie (H) vil bruke 5 millioner kroner på å utvikle et tilbud om internettassistert behandling av lettere til moderate psykiske lidelser.&nbsp;</div>
      </div>
</div></div>

</div></div>

        <div class="item last-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Kommunestruktur</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2019/05/orkland-engstelig-arbeidsgiveravgiften"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/are_hilstad_col_kopi.jpg?itok=8HQbQixj" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2019/05/orkland-engstelig-arbeidsgiveravgiften">Orkland engstelig for arbeids&shy;giver&shy;avgiften</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Kommunestruktur.</span> Fellesnemnda i nye Orkland kommune ønsker seg lavere arbeidsgiveravgift i utkantene av kommunen enn i sentrum. Det kan ikke kommunalminister Monica Mæland garantere, men hun har forståelse for problemet.</div>
      </div>
</div></div>

</div></div>

        <div class="item first-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Politikk</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2019/05/elvestuen-vil-ikke-snakke-om-avgifter-pa-elbiler"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/elvestuen_2.jpg?itok=e3CrQcPr" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2019/05/elvestuen-vil-ikke-snakke-om-avgifter-pa-elbiler">Elvestuen vil ikke snakke om avgifter på elbiler</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Politikk.</span> Høyres Henrik Asheim mener elbilistene må være med og betale regningen for veiene. Tida er ikke moden, sier klima- og miljøminister Ola Elvestuen (V).</div>
      </div>
</div></div>

</div></div>

        <div class="item span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Politikk</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2019/05/hvalen-hvaldimir-far-hammerfest-ordforer-til-matfar"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/hval_1.jpg?itok=nabqWqxS" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2019/05/hvalen-hvaldimir-far-hammerfest-ordforer-til-matfar">Hvalen Hvaldimir får Hammer&shy;fest-ordfører til mat&shy;far</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Politikk.</span> Ordføreren i Hammerfest blir matfar for den tamme belugahvalen Hvaldimir som ble oppdaget i slutten av april utenfor Rolfsøya i Finnmark.</div>
      </div>
</div></div>

</div></div>

  </div>

  
  </div>
              </div>

      
      
    </div>
  </div>

  <div id="footer-wrapper">
      </div>
<!-- /#page --></div> 
<!-- /#page-wrapper --></div>
<div id="bottom-wrapper">
  <div id="bottom-wrapper-inner">
    <div id="bottom-logo" class="clearfix">
              <a href="/" title="Hjem" rel="home" class="logo desktop" id="logo"><img src="/sites/kommunal-rapport.no/themes/base/logo.svg" alt="Hjem" class="logo-image" /></a>
        <a href="/" title="Hjem" rel="home" class="logo mobile" id="logo"><img src="/sites/kommunal-rapport.no/themes/base/logo.svg" alt="Hjem" class="logo-image" /></a>
          </div>
    <div class="region region-bottom">
    <div id="block-block-17" class="block block-block first last odd">

      
  <p>Ansvarlig redaktør og administrerende direktør: <a href="mailto:bsh@kommunal-rapport.no">Britt Sofie Hestvik</a>.<br />
Kommunal-Rapport.no er redigert på uavhengig grunnlag og etter de normer og regler som er nedfelt i Redaktørplakaten og Vær Varsom-plakaten.<br />
<br />
<strong>Kontaktinformasjon:</strong> Boks 1940 Vika, 0125 Oslo. Tlf: 24 13 64 50. E-post: <a href="mailto:redaksjon@kommunal-rapport.no">redaksjon@kommunal-rapport.no</a>, <a href="mailto:abonnement@kommunal-rapport.no">abonnement@kommunal-rapport.no</a>.<br />
<br />
Utviklet av <a href="http://ramsalt.com/">Ramsalt Lab</a> på <a href="http://www.drupal.org/">Drupal</a>. Design&nbsp;<a href="http://www.nordstromdesign.se/">Nordström Design</a>.</p>

</div>
  </div>
  </div>
</div>
<div class="bg-overlay"></div>
  
  <!-- Cxense script begin -->
  <script type="text/javascript">
  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', '1130539180381880194']);
  cX.callQueue.push(['sendPageViewEvent']);
  </script>
  <script type="text/javascript">
  (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
  e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
  t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
  </script>
  <!-- Cxense script end -->
  <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-509bd9fe6c7971a5" async="async"></script>
</body>
</html>
