<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="nb" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="nb" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="nb" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="nb" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="nb" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><!--<![endif]-->

<head>
  <meta charset="utf-8" />
<meta http-equiv="refresh" content="600" />
<link rel="apple-touch-icon" sizes="180x180" href="/sites/default/files/favicons/apple-touch-icon.png"/>
<link rel="icon" type="image/png" sizes="32x32" href="/sites/default/files/favicons/favicon-32x32.png"/>
<link rel="icon" type="image/png" sizes="192x192" href="/sites/default/files/favicons/android-chrome-192x192.png"/>
<link rel="icon" type="image/png" sizes="16x16" href="/sites/default/files/favicons/favicon-16x16.png"/>
<link rel="manifest" href="/sites/default/files/favicons/manifest.json"/>
<link rel="mask-icon" href="/sites/default/files/favicons/safari-pinned-tab.svg" color="#003762"/>
<link rel="shortcut icon" href="/sites/default/files/favicons/favicon.ico"/>
<meta name="apple-mobile-web-app-title" content="Kommunal-Rapport.no"/>
<meta name="application-name" content="Kommunal-Rapport.no"/>
<meta name="msapplication-TileColor" content="#2b5797"/>
<meta name="msapplication-TileImage" content="/sites/default/files/favicons/mstile-144x144.png"/>
<meta name="theme-color" content="#ffffff"/>
<meta name="description" content="Rådmann hadde 18 måneders etterlønnsavtale, ble så tilbudt lønn i 12 måneder, men endte opp med ingenting." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://kommunal-rapport.no/jus/2018/07/tapte-krav-om-etterlonn" />
<link rel="shortlink" href="https://kommunal-rapport.no/node/122705" />
<meta property="fb:app_id" content="224172667635625" />
<meta name="revisit-after" content="1 day" />
<meta property="og:site_name" content="kommunal-rapport.no" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://kommunal-rapport.no/jus/2018/07/tapte-krav-om-etterlonn" />
<meta property="og:title" content="Rådmann krevde nesten to millioner i etterlønn - fikk null" />
<meta property="og:description" content="Rådmann hadde 18 måneders etterlønnsavtale, ble så tilbudt lønn i 12 måneder, men endte opp med ingenting." />
<meta property="og:image" content="https://kommunal-rapport.no/sites/default/files/styles/full_width/public/heidi_vildskog_1.jpg?itok=r79Kvupk" />
  <title>Rådmann krevde nesten to millioner i etterlønn - fikk null | kommunal-rapport.no</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="apple-mobile-web-app-capable" content="yes">
  <meta http-equiv="cleartype" content="on">
  <link rel="icon" sizes="196x196" href="https://kommunal-rapport.no/sites/default/themes/base/images/icon.png" >
  <link rel="apple-touch-icon" sizes="144x144" href="https://kommunal-rapport.no/sites/default/themes/base/images/apple-touch-icon.png" >
  <link rel="apple-touch-startup-image" href="https://kommunal-rapport.no/sites/default/themes/base/images/startup-320x460.png" media="screen and (max-device-width : 320px)">
  <link rel="apple-touch-startup-image" href="https://kommunal-rapport.no/sites/default/themes/base/images/startup-640x920.png" media="(max-device-width : 480px) and (-webkit-min-device-pixel-ratio : 2)">
  <link rel="apple-touch-startup-image" href="https://kommunal-rapport.no/sites/default/themes/base/images/startup-640x1096.png" media="(max-device-width : 548px) and (-webkit-min-device-pixel-ratio : 2)">
  <link type="text/css" rel="stylesheet" href="https://kommunal-rapport.no/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://kommunal-rapport.no/sites/default/files/css/css_U7gzVgj7oEL3BpzQWWLIQ5aKG7SegBDeVT0sEwj3Sok.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://kommunal-rapport.no/sites/default/files/css/css_HxNxMSxRN8X10qOJJKiYdwkDbwIPlilGH8VcMc2jOjk.css" media="all" />
<style>.cke_reset_all .cke_dialog_ui_vbox,.cke_dialog_ui_vbox{height:100%!important;}
</style>
<link type="text/css" rel="stylesheet" href="//cdn.datatables.net/1.10.4/css/jquery.dataTables.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://kommunal-rapport.no/sites/default/themes/base/fonts/PublicoBanner/1510-IZOUFI.css?pavo7k" media="all" />
<style>.ramsalt-multishare-button-facebook path{fill:#3A5898;}
.ramsalt-multishare-button-twitter path{fill:#1DA1F2;}
.ramsalt-multishare-button-linkedin path{fill:#0077B5;}
.ramsalt-multishare-button-print path{fill:#738A8D;}
.ramsalt-multishare-button-facebook path{fill:#3A5898;}
.ramsalt-multishare-button-twitter path{fill:#1DA1F2;}
.ramsalt-multishare-button-linkedin path{fill:#0077B5;}
.ramsalt-multishare-button-print path{fill:#738A8D;}
</style>
<link type="text/css" rel="stylesheet" href="https://kommunal-rapport.no/sites/default/files/css/css_g5Qp-odKyx5ZzJleX5RwbyY54MttKXra8m1S_2tXU9o.css" media="all" />
  <link href="//cloud.webtype.com/css/9b7d4a65-5ef6-477b-84c0-b0f1512684db.css" rel="stylesheet" type="text/css" />
  <script src="https://kommunal-rapport.no/sites/default/files/js/js_xvYJgU6LChHqbcSh4y1AvdXfD5QBIwT3GVGVUeuksbM.js"></script>
<script src="https://kommunal-rapport.no/sites/kommunal-rapport.no/modules/custom/ramsalt_adblock/ads.js?pavo7k"></script>
<script src="https://kommunal-rapport.no/sites/default/files/js/js_2ORdVstfA_CebU7hxBI2TgJk6q85UFRH-wDemXB2Ro0.js"></script>
<script src="https://kommunal-rapport.no/sites/default/files/js/js_jjDmimcArjYQxRSEnikBZFQFrzdSISGput0_f3j21DI.js"></script>
<script>jQuery.extend(Drupal.absolute_messages, {"dismiss":{"status":false,"warning":false,"error":false},"dismiss_time":{"status":"","warning":"","error":""},"dismiss_all_count":2});</script>
<script src="https://kommunal-rapport.no/sites/default/files/js/js_DnA2Qvh4vj85mvwzXHfqcQcKrksg1cw0JhdVSibmaGE.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-4041367-1", {"cookieDomain":"auto"});ga("set", "dimension3", "Artikkel");ga("set", "dimension4", "122705");ga("set", "dimension5", "R\u00e5dmann krevde nesten to millioner i etterl\u00f8nn - fikk null");ga("send", "pageview");</script>
<script>jQuery.extend(Drupal.settings, { "defaultThemePath": "/sites/default/themes/base" });</script>
<script>jQuery.extend(Drupal.settings, { "ramsalt_ckeditor_widgets_css": "/sites/default/themes/base/css/ramsalt_ckeditor_widgets.css" });</script>
<script src="https://kommunal-rapport.no/sites/default/files/js/js_-FIF2X11QeJinc80_NRuoDr-5Z6QUUqqL2gyi0OtMsk.js"></script>
<script src="//cdn.datatables.net/1.10.4/js/jquery.dataTables.min.js"></script>
<script src="https://kommunal-rapport.no/sites/default/files/js/js_diPK2AiKTcb-W35SopTaefhSetNUQtFaxn23I-sb1M8.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
    <link rel="alternate" type="application/rss+xml" title="forskning.no RSS" href="https://kommunal-rapport.no/rss">
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-122705 node-type-ramsalt-article node-full-view front-column-container section-jus page-panels" >
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/no_NO/sdk.js#xfbml=1&appId=224172667635625&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
        <div class="region region-outer-top">
    <div id="block-openx-7" class="block block-openx first odd">

      
  <ins data-revive-zoneid="11" data-revive-id="738ec2afb8268f49e9c78b6dbcc63e94"></ins><script async src="https://kommunal-rapport.ads.ramsalt.com/revive/www/delivery/asyncjs.php"></script>
</div>
<div id="block-openx-11" class="block block-openx last even">

      
  <ins data-revive-zoneid="19" data-revive-id="738ec2afb8268f49e9c78b6dbcc63e94"></ins><script async src="https://kommunal-rapport.ads.ramsalt.com/revive/www/delivery/asyncjs.php"></script>
</div>
  </div>

<div id="header-wrapper">
  <div id="header-wrapper-inner">
    <header class="header" id="header" role="banner">

              <a href="/" title="Hjem" rel="home" class="header__logo desktop" id="logo"><img src="/sites/default/themes/base/logo.svg" alt="Hjem" class="header__logo-image" /></a>
        <a href="/" title="Hjem" rel="home" class="header__logo mobile" id="logo"><img src="/sites/default/themes/base/logo.svg" alt="Hjem" class="header__logo-image" /></a>
      <!--
              <div class="header__name-and-slogan" id="name-and-slogan">
                      <h1 class="header__site-name" id="site-name">
              <a href="/" title="Hjem" class="header__site-link" rel="home"><span>kommunal-rapport.no</span></a>
            </h1>
          
                  </div> 
      -->
      
        <div class="header__region region region-header">
    <div id="block-ramid-client-logged-in-status" class="block block-ramid-client first last odd">

      
  <a href="/user/ramid_login" class="login-link">Logg inn</a><span class="separator">|</span><a href="https://kommunal-rapport.ramsaltid.com?origin_uri=/" class="login-subscribe">Abonner</a>
</div>
  </div>

      <div id="navigation">
        <div class="menu-toggler">Meny</div>
        <div class="search-toggler">Meny</div>
        
          <div class="region region-navigation">
    <div id="block-system-main-menu" class="block block-system block-menu first odd" role="navigation">

        <h2 class="block__title block-title">Hovedmeny</h2>
    
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/" class="menu__link main-link">Forside</a></li>
<li class="menu__item is-leaf leaf"><a href="/debatt" class="menu__link opinion-link">Meninger</a></li>
<li class="menu__item is-leaf leaf"><a href="http://kommunebarometeret.no" class="menu__link main-link">Kommunebarometeret</a></li>
<li class="menu__item is-leaf leaf"><a href="http://data.kommunal-rapport.no/ " class="menu__link main-link">Leverandørdatabasen</a></li>
<li class="menu__item is-leaf leaf"><a href="http://logginn.kommunal-rapport.no" class="menu__link blue-link">Bli abonnent</a></li>
<li class="menu__item is-leaf leaf"><a href="http://kommunal-rapport.no/annonse" class="menu__link">Annonsørinnhold</a></li>
<li class="menu__item is-leaf leaf"><a href="/content/annonsorer" class="menu__link">Info til annonsører</a></li>
<li class="menu__item is-leaf leaf"><a href="/content/om-kommunal-rapport" class="menu__link">Om Kommunal Rapport</a></li>
<li class="menu__item is-leaf leaf"><a href="/content/etiske-retningslinjer-kommunal-rapport" class="menu__link">Etiske retningslinjer</a></li>
<li class="menu__item is-leaf last leaf"><a href="/content/kommunal-rapports-formal-og-grunnsyn" class="menu__link">Formål og grunnsyn</a></li>
</ul>
</div>
<div id="block-views-exp-search-search-pane" class="block block-views last even">

      
  <form action="/search" method="get" id="views-exposed-form-search-search-pane" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-keys-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-search-keys">
 <input type="text" id="edit-search-keys" name="search_keys" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-search" name="" value="Bruk" class="form-submit" />    </div>
      </div>
</div>
</div></form>
</div>
  </div>

      </div>

    </header>
  </div>
</div>
<div id="page-wrapper">
  <div id="region-right" class="desktop">
    <div class="region-right">
          </div>
  </div>
<div id="page">
    <div class="region region-outer-right">
    <div id="block-openx-2" class="block block-openx first odd">

      
  <ins data-revive-zoneid="6" data-revive-id="738ec2afb8268f49e9c78b6dbcc63e94"></ins><script async src="https://kommunal-rapport.ads.ramsalt.com/revive/www/delivery/asyncjs.php"></script>
</div>
<div id="block-openx-5" class="block block-openx even">

      
  <ins data-revive-zoneid="9" data-revive-id="738ec2afb8268f49e9c78b6dbcc63e94"></ins><script async src="https://kommunal-rapport.ads.ramsalt.com/revive/www/delivery/asyncjs.php"></script>
</div>
<div id="block-openx-6" class="block block-openx odd">

      
  <ins data-revive-zoneid="10" data-revive-id="738ec2afb8268f49e9c78b6dbcc63e94"></ins><script async src="https://kommunal-rapport.ads.ramsalt.com/revive/www/delivery/asyncjs.php"></script>
</div>
<div id="block-views-vacancies-block-1" class="block block-views last even">

        <h2 class="block__title block-title">Utlyste stillinger</h2>
    
  <div class="view view-vacancies view-id-vacancies view-display-id-block_1 view-dom-id-89a8cdac8c0fbaaf0d79776bc7de3084">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/avdelingsleder-enhet-inntak"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/bufetatlogo.jpg?itok=krL3qpXJ" width="60" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/avdelingsleder-enhet-inntak">Avdelingsleder – Enhet for inntak</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Bufetat</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-2 views-row-even">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/daglig-leder-25"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/bufetatlogo_0.jpg?itok=eArYqwkO" width="60" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/daglig-leder-25">Daglig leder</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Bufetat</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/konsulent-kommuneokonomi"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/pwc-logo.jpg?itok=EhBJHerR" width="80" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/konsulent-kommuneokonomi">Konsulent kommuneøkonomi</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">PwC</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-4 views-row-even">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/radmann-303"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/0937.gif?itok=zch6VPqT" width="45" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/radmann-303">Rådmann   </a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Evje og Hornnes kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-5 views-row-odd">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/prosjektlederradmann-1"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/aurskog-holand_kommune_ny.png?itok=cqjEmSMX" width="46" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/prosjektlederradmann-1">Prosjektleder/rådmann </a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Aurskog-Høland kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-6 views-row-even">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/kommunaldirektor-innovasjon-og-digitalisering-cto"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/viewadvertisementimage_2.png?itok=G3QWmMbJ" width="46" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/kommunaldirektor-innovasjon-og-digitalisering-cto">Kommunaldirektør for innovasjon og digitalisering (CTO)</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Indre Østfold kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-7 views-row-odd">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/kommunaldirektor-oppvekst"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/viewadvertisementimage_1.png?itok=DhHOCq6D" width="46" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/kommunaldirektor-oppvekst">Kommunaldirektør for oppvekst</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Indre Østfold kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-8 views-row-even">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/kommunaldirektor-helse-og-velferd"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/viewadvertisementimage_0.png?itok=IFWHwbvj" width="46" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/kommunaldirektor-helse-og-velferd">Kommunaldirektør for helse og velferd</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Indre Østfold kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-9 views-row-odd">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/kommunaldirektor-naering-og-plan"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/viewadvertisementimage.png?itok=-bi2a-Fd" width="46" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/kommunaldirektor-naering-og-plan">Kommunaldirektør for næring og plan </a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Indre Østfold kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-10 views-row-even">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/kommunaldirektor-stedsutvikling-og-innbyggerdialog"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/viewadvertisementimage_4.png?itok=IbAwqf6v" width="46" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/kommunaldirektor-stedsutvikling-og-innbyggerdialog">Kommunaldirektør for stedsutvikling og innbyggerdialog</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Indre Østfold kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-11 views-row-odd views-row-last">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/fylkesradmann-7"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/skjermbilde_2018-06-21_kl._16.21.40_1.png?itok=C2CIr7ao" width="48" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/fylkesradmann-7">Fylkesrådmann</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Rogaland fylkeskommune</div>
      </div>
</div></div>

  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <a href="/stillinger" class="view-all-link">Flere stillinger</a>    </div>
  
  
</div>
</div>
  </div>
  <div id="main-wrapper">
    
    <div id="main">
      <div id="ad-topbanner" class="ad">
              </div>
      <div id="content" class="column" role="main">
                        <a id="main-content"></a>
                                                                


<div class="panel-pane pane-entity-view pane-node full-content node-layout-default"  >
  
      
  
  
<div class="panel-display moscone-flipped clearfix " >

  <div class="moscone-container moscone-header clearfix panel-panel">
    <div class="moscone-container-inner moscone-header-inner panel-panel-inner">
          </div>
  </div>

  <div class="moscone-flipped-container moscone-flipped-column-content clearfix">
    <div class="moscone-flipped-column-content-region moscone-flipped-content panel-panel">
      <div class="moscone-flipped-column-content-region-inner moscone-flipped-content-inner panel-panel-inner">
        <div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><h1 class="title">Rådmann krevde nesten to millioner i etterlønn - fikk null</h1></div>
      </div>
</div><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Jus.</span> Rådmann hadde 18 måneders etterlønnsavtale, ble så tilbudt lønn i 12 måneder, men endte opp med ingenting.</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><img src="https://kommunal-rapport.no/sites/default/files/styles/full_width/public/heidi_vildskog_1.jpg?itok=r79Kvupk" width="940" height="626" /></div>
      </div>
</div>
<div class="field field-name-field-image-caption field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Retten mener Heidi Vildskog burde ha ventet med å si opp rådmannsjobben til det var klart hvem som skulle bli rådmann i den nye sammenslåtte kommunen. Arkivfoto: Magnus Knutsen Bjørke</div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<div class="required-fields group-byline field-group-div" id="node-ramsalt-article-full-group-byline"><div class="field field-name-field-byline field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-byline clearfix">
  <div class="content">
    <div class="field field-name-field-related-profile field-type-entityreference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div  class="ds-1col node node-profile view-mode-list_item clearfix">

  
  <div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
        	<div class="field-item even"><div class="label"></div><h4>Terje Lien</h4></div>
      </div>
</div></div>

</div>
      </div>
</div>  </div>
</div>
</div>
      </div>
</div><div class="field field-name-published-date field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Publisert i dag, kl. 12.28</div>
      </div>
</div><div class="field field-name-ramsalt-sharing-block field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="ramsalt-multishare-button-facebook ramsalt-multishare-button"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="12" height="14" viewBox="0 0 12 14">
<path d="M9.75 1q0.93 0 1.59 0.66t0.66 1.59v7.5q0 0.93-0.66 1.59t-1.59 0.66h-1.469v-4.648h1.555l0.234-1.812h-1.789v-1.156q0-0.438 0.184-0.656t0.715-0.219l0.953-0.008v-1.617q-0.492-0.070-1.391-0.070-1.062 0-1.699 0.625t-0.637 1.766v1.336h-1.563v1.812h1.563v4.648h-4.156q-0.93 0-1.59-0.66t-0.66-1.59v-7.5q0-0.93 0.66-1.59t1.59-0.66h7.5z"></path>
</svg>
<span class="ramsalt-multishare-facebook-count ramsalt-multishare-count"></span></div><div class="ramsalt-multishare-button-twitter ramsalt-multishare-button"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="12" height="14" viewBox="0 0 12 14">
<path d="M10 4.766q-0.438 0.195-0.945 0.266 0.531-0.312 0.727-0.914-0.508 0.297-1.047 0.398-0.477-0.516-1.195-0.516-0.68 0-1.16 0.48t-0.48 1.16q0 0.227 0.039 0.375-1.008-0.055-1.891-0.508t-1.5-1.211q-0.227 0.391-0.227 0.828 0 0.891 0.711 1.367-0.367-0.008-0.781-0.203v0.016q0 0.586 0.391 1.043t0.961 0.566q-0.227 0.062-0.398 0.062-0.102 0-0.305-0.031 0.164 0.492 0.582 0.813t0.949 0.328q-0.906 0.703-2.039 0.703-0.203 0-0.391-0.023 1.156 0.734 2.516 0.734 0.875 0 1.641-0.277t1.313-0.742 0.941-1.070 0.586-1.266 0.191-1.316q0-0.141-0.008-0.211 0.492-0.352 0.82-0.852zM12 3.25v7.5q0 0.93-0.66 1.59t-1.59 0.66h-7.5q-0.93 0-1.59-0.66t-0.66-1.59v-7.5q0-0.93 0.66-1.59t1.59-0.66h7.5q0.93 0 1.59 0.66t0.66 1.59z"></path>
</svg>
</div><div class="ramsalt-multishare-button-linkedin ramsalt-multishare-button"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="12" height="14" viewBox="0 0 12 14">
<path d="M1.852 11.047h1.805v-5.422h-1.805v5.422zM3.773 3.953q-0.008-0.406-0.281-0.672t-0.727-0.266-0.738 0.266-0.285 0.672q0 0.398 0.277 0.668t0.723 0.27h0.008q0.461 0 0.742-0.27t0.281-0.668zM8.344 11.047h1.805v-3.109q0-1.203-0.57-1.82t-1.508-0.617q-1.062 0-1.633 0.914h0.016v-0.789h-1.805q0.023 0.516 0 5.422h1.805v-3.031q0-0.297 0.055-0.438 0.117-0.273 0.352-0.465t0.578-0.191q0.906 0 0.906 1.227v2.898zM12 3.25v7.5q0 0.93-0.66 1.59t-1.59 0.66h-7.5q-0.93 0-1.59-0.66t-0.66-1.59v-7.5q0-0.93 0.66-1.59t1.59-0.66h7.5q0.93 0 1.59 0.66t0.66 1.59z"></path>
</svg>
<span class="ramsalt-multishare-linkedin-count ramsalt-multishare-count"></span></div><div class="ramsalt-multishare-button-print ramsalt-multishare-button"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="13" height="14" viewBox="0 0 13 14">
<path d="M3 12h7v-2h-7v2zM3 7h7v-3h-1.25q-0.312 0-0.531-0.219t-0.219-0.531v-1.25h-5v5zM12 7.5q0-0.203-0.148-0.352t-0.352-0.148-0.352 0.148-0.148 0.352 0.148 0.352 0.352 0.148 0.352-0.148 0.148-0.352zM13 7.5v3.25q0 0.102-0.074 0.176t-0.176 0.074h-1.75v1.25q0 0.312-0.219 0.531t-0.531 0.219h-7.5q-0.312 0-0.531-0.219t-0.219-0.531v-1.25h-1.75q-0.102 0-0.176-0.074t-0.074-0.176v-3.25q0-0.617 0.441-1.059t1.059-0.441h0.5v-4.25q0-0.312 0.219-0.531t0.531-0.219h5.25q0.312 0 0.688 0.156t0.594 0.375l1.187 1.187q0.219 0.219 0.375 0.594t0.156 0.688v2h0.5q0.617 0 1.059 0.441t0.441 1.059z"></path>
</svg>
</div></div>
      </div>
</div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="premium-preview"><div class="preview-overlay"></div>  <p>Tidligere rådmann Heidi Vildskog i Spydeberg har ikke rett&nbsp;på etterlønn. Det har Heggen og Frøland tingrett kommet til etter at Vildskog stevnet kommunen og krevde i underkant av 2 millioner kroner i etterlønn og studiestøtte.&nbsp;</p>  <p>Spydeberg skal sammen med Askim, Eidsberg, Hobøl og Trøgstad slå seg sammen til Indre Østfold kommune fra 1. januar 2020. Vildskog hadde som en del av sin arbeidsavtale et punkt om etterlønn knyttet til kommunereformen. Her heter det blant annet at:</p>                                                     </div><div class="premium-message"><h2 class="premium-title">Lese mer?</h2><div class="clearfix column-content"><div class="left-content column"><h3>Jeg er abonnent</h3><a href="/user/ramid_login?origin_uri=node/122705" class="login-btn btn">Logg inn</a></div><div class="right-content column"><h3>Jeg er ikke abonnent</h3><a href="https://kommunal-rapport.ramsaltid.com?origin_uri=https%3A//kommunal-rapport.no/user/ramid_login%3Forigin_uri%3Dnode/122705" class="buy-btn btn">Bli abonnent</a></div></div><p>Spørsmål? Kontakt oss på <a href="mailto:redaksjon@kommunal-rapport.no">redaksjon@kommunal-rapport.no</a></p></div></div>
      </div>
</div><div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-above">
      <div class="field-label">Flere artikler om</div>
    <div class="field-items">
          <div class="field-item even"><a href="/kategori/jus">Jus</a></div>
      </div>
</div><div class="field field-name-comments field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div id="block-ramsalt-media-fb-comments-ramsalt-media-fb-comments-widget" class="block block-ramsalt-media-fb-comments first odd">

        <h2 class="block__title block-title">Delta i debatten</h2>
    
  Vi setter stor pris på at du deler ny kunnskap, dine egne erfaringer og diskuterer med oss og andre lesere. Du må bruke ditt fulle navn for å delta i debattene. Debatten vil bli moderert i tråd med de presseetiske regler. Modereringen skjer i etterkant av publiseringen.<div class="fb-comments" data-href="https://kommunal-rapport.no/jus/2018/07/tapte-krav-om-etterlonn" data-width="100%" data-numposts="10" data-colorscheme="light"></div>
</div>
</div>
      </div>
</div><div class="field field-name-ramsalt-sharing-block-2 field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="ramsalt-multishare-button-facebook ramsalt-multishare-button"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="12" height="14" viewBox="0 0 12 14">
<path d="M9.75 1q0.93 0 1.59 0.66t0.66 1.59v7.5q0 0.93-0.66 1.59t-1.59 0.66h-1.469v-4.648h1.555l0.234-1.812h-1.789v-1.156q0-0.438 0.184-0.656t0.715-0.219l0.953-0.008v-1.617q-0.492-0.070-1.391-0.070-1.062 0-1.699 0.625t-0.637 1.766v1.336h-1.563v1.812h1.563v4.648h-4.156q-0.93 0-1.59-0.66t-0.66-1.59v-7.5q0-0.93 0.66-1.59t1.59-0.66h7.5z"></path>
</svg>
<span class="ramsalt-multishare-facebook-count ramsalt-multishare-count"></span></div><div class="ramsalt-multishare-button-twitter ramsalt-multishare-button"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="12" height="14" viewBox="0 0 12 14">
<path d="M10 4.766q-0.438 0.195-0.945 0.266 0.531-0.312 0.727-0.914-0.508 0.297-1.047 0.398-0.477-0.516-1.195-0.516-0.68 0-1.16 0.48t-0.48 1.16q0 0.227 0.039 0.375-1.008-0.055-1.891-0.508t-1.5-1.211q-0.227 0.391-0.227 0.828 0 0.891 0.711 1.367-0.367-0.008-0.781-0.203v0.016q0 0.586 0.391 1.043t0.961 0.566q-0.227 0.062-0.398 0.062-0.102 0-0.305-0.031 0.164 0.492 0.582 0.813t0.949 0.328q-0.906 0.703-2.039 0.703-0.203 0-0.391-0.023 1.156 0.734 2.516 0.734 0.875 0 1.641-0.277t1.313-0.742 0.941-1.070 0.586-1.266 0.191-1.316q0-0.141-0.008-0.211 0.492-0.352 0.82-0.852zM12 3.25v7.5q0 0.93-0.66 1.59t-1.59 0.66h-7.5q-0.93 0-1.59-0.66t-0.66-1.59v-7.5q0-0.93 0.66-1.59t1.59-0.66h7.5q0.93 0 1.59 0.66t0.66 1.59z"></path>
</svg>
</div><div class="ramsalt-multishare-button-linkedin ramsalt-multishare-button"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="12" height="14" viewBox="0 0 12 14">
<path d="M1.852 11.047h1.805v-5.422h-1.805v5.422zM3.773 3.953q-0.008-0.406-0.281-0.672t-0.727-0.266-0.738 0.266-0.285 0.672q0 0.398 0.277 0.668t0.723 0.27h0.008q0.461 0 0.742-0.27t0.281-0.668zM8.344 11.047h1.805v-3.109q0-1.203-0.57-1.82t-1.508-0.617q-1.062 0-1.633 0.914h0.016v-0.789h-1.805q0.023 0.516 0 5.422h1.805v-3.031q0-0.297 0.055-0.438 0.117-0.273 0.352-0.465t0.578-0.191q0.906 0 0.906 1.227v2.898zM12 3.25v7.5q0 0.93-0.66 1.59t-1.59 0.66h-7.5q-0.93 0-1.59-0.66t-0.66-1.59v-7.5q0-0.93 0.66-1.59t1.59-0.66h7.5q0.93 0 1.59 0.66t0.66 1.59z"></path>
</svg>
<span class="ramsalt-multishare-linkedin-count ramsalt-multishare-count"></span></div><div class="ramsalt-multishare-button-print ramsalt-multishare-button"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="13" height="14" viewBox="0 0 13 14">
<path d="M3 12h7v-2h-7v2zM3 7h7v-3h-1.25q-0.312 0-0.531-0.219t-0.219-0.531v-1.25h-5v5zM12 7.5q0-0.203-0.148-0.352t-0.352-0.148-0.352 0.148-0.148 0.352 0.148 0.352 0.352 0.148 0.352-0.148 0.148-0.352zM13 7.5v3.25q0 0.102-0.074 0.176t-0.176 0.074h-1.75v1.25q0 0.312-0.219 0.531t-0.531 0.219h-7.5q-0.312 0-0.531-0.219t-0.219-0.531v-1.25h-1.75q-0.102 0-0.176-0.074t-0.074-0.176v-3.25q0-0.617 0.441-1.059t1.059-0.441h0.5v-4.25q0-0.312 0.219-0.531t0.531-0.219h5.25q0.312 0 0.688 0.156t0.594 0.375l1.187 1.187q0.219 0.219 0.375 0.594t0.156 0.688v2h0.5q0.617 0 1.059 0.441t0.441 1.059z"></path>
</svg>
</div></div>
      </div>
</div><div class="field field-name-ads-articleboard field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><h2 class="block-title"></h2><ins data-revive-zoneid="7" data-revive-id="738ec2afb8268f49e9c78b6dbcc63e94"></ins><script async src="https://kommunal-rapport.ads.ramsalt.com/revive/www/delivery/asyncjs.php"></script></div>
      </div>
</div>      </div>
    </div>
    <div class="moscone-flipped-column-content-region moscone-flipped-sidebar panel-panel">
      <div class="moscone-flipped-column-content-region-inner moscone-flipped-sidebar-inner panel-panel-inner">
        <div class="field field-name-mest-lest field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div id="block-views-most-read-last-week-block-1" class="block block-views even">

        <h2 class="block__title block-title">Mest lest</h2>
    
  <div class="view view-most-read-last-week view-id-most_read_last_week view-display-id-block_1 view-dom-id-fead11391cd79d466eb4405874807731">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-pageTitle views-field-title">        <span class="field-content"><a href="/meninger/kronikk/2018/06/doden-skal-ikke-forebygges">Døden skal ikke forebygges</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-pageTitle views-field-title">        <span class="field-content"><a href="/meninger/debatt/2018/06/reiselivet-er-kommunens-beste-venn">Reiselivet er kommunens beste venn</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-pageTitle views-field-title">        <span class="field-content"><a href="/administrasjon/2018/06/eks-radmann-i-avhor">Eks-rådmann i avhør</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-pageTitle views-field-title">        <span class="field-content"><a href="/ledelse/2018/06/oppsagt-kontorsjef-beholder-jobben">Oppsagt kontorsjef beholder jobben</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-pageTitle views-field-title">        <span class="field-content"><a href="/bernt-svarer/2018/04/komiteleder-bestemmer-sakslista">Komitéleder bestemmer sakslista</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-pageTitle views-field-title">        <span class="field-content"><a href="/debatt/digital_ledelse_starter_pa_toppen">Digital ledelse starter på toppen</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-pageTitle views-field-title">        <span class="field-content"><a href="/energi-og-miljo/2018/06/125-kommuner-far-147-klimamillioner">125 kommuner får 147 klimamillioner</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-pageTitle views-field-title">        <span class="field-content"><a href="/meninger/kommentar/2018/06/oppgaver-avgjor-finnmark">Oppgaver avgjør for Finnmark</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
</div>
      </div>
</div><div class="field field-name-siste-saker field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div id="block-views-siste-mest-lest-block-1" class="block block-views odd">

        <h2 class="block__title block-title">Siste saker</h2>
    
  <div class="view view-siste-mest-lest view-id-siste_mest_lest view-display-id-block_1 simple-list recent-list view-dom-id-fa6a33c43680d65dd4f38547c9b3845e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/jus/2018/07/tapte-krav-om-etterlonn" class="active">Rådmann krevde nesten to millioner i etterlønn - fikk null</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/2018/07/fem-nye-grensejusteringer-0">Mæland har avgjort seks nye grense&shy;justeringer </a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/kommunebarometeret/2018/07/onsdag-blir-arets-vinner-karet">Onsdag blir årets vinner kåret</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/2018/07/aig-ma-betale-terra-kommuner-93-millioner-kroner">AIG må betale Terra-kommuner 93 millioner kroner</a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/administrasjon/2018/06/ma-sjekke-feil-i-arevis">– Må sjekke feil i årevis</a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/2018/06/sykefravaeret-redusert-langt-mer-i-privat-sektor-enn-i-offentlig">Sykefraværet redusert langt mer i privat sektor enn i offentlig</a></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/styring/2018/06/gir-kommune-10000-i-dagboter-darlige-nettsider">Gir kommune 10.000 i dagbøter for dårlige nettsider</a></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/okonomi/2018/06/moderniserer-drive-billigere-pa-sikt">- Å snu kommunen er som å snu en tanker i Tromsøsundet</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
</div>
      </div>
</div>      </div>
    </div>
  </div>

  <div class="moscone-container moscone-footer clearfix panel-panel">
    <div class="moscone-container-inner moscone-footer-inner panel-panel-inner">
          </div>
  </div>

</div><!-- /.moscone-flipped -->

  
  </div>
<div class="panel-pane pane-block pane-openx-1 pane-openx"  >
  
      
  
  <ins data-revive-zoneid="1" data-revive-id="738ec2afb8268f49e9c78b6dbcc63e94"></ins><script async src="https://kommunal-rapport.ads.ramsalt.com/revive/www/delivery/asyncjs.php"></script>
  
  </div>
<div class="panel-pane pane-entity-collection pane-frontpage front-block no-columns"  id="frontpage" >
  
      
  
  <div class="entity-collection entity-collection-style-grid view-mode-default entity-collection-name-frontpage" >
            <div class="item first-column span4">
	<div class="title-font-weight-bold view-mode-featured"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Kommunestruktur • grensejustering</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2018/07/fem-nye-grensejusteringer-0"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/mkb-maeland-8_2.jpg?itok=8Djv_9Lz" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2018/07/fem-nye-grensejusteringer-0">Mæland har avgjort seks nye grense&shy;justeringer </a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Kommunestruktur.</span> Kommunalminister Monica Mæland (H) har avgjort seks nye grensejusteringer, to mot anbefalingen fra Fylkesmannen i Møre og Romsdal.&nbsp;</div>
      </div>
</div></div>

</div></div>

        <div class="item span4">
	<div class="title-font-weight-bold view-mode-featured"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Kommunebarometeret • måling</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/kommunebarometeret/2018/07/onsdag-blir-arets-vinner-karet"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/b_fasteraune_h_nissen_04.jpg?itok=Hl06Vkak" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/kommunebarometeret/2018/07/onsdag-blir-arets-vinner-karet">Onsdag blir årets vinner kåret</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Kommunebarometeret.</span> Den endelige utgaven av Kommunal Rapports måling Kommunebarometeret 2018 blir presentert i morgen, onsdag.</div>
      </div>
</div></div>

</div></div>

        <div class="item last-column span4">
	<div class="title-font-weight-bold view-mode-featured"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Økonomi</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2018/07/aig-ma-betale-terra-kommuner-93-millioner-kroner"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/tc665ee5_edited.jpg?itok=ZQbwMj2W" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2018/07/aig-ma-betale-terra-kommuner-93-millioner-kroner">AIG må betale Terra-kommuner 93 millioner kroner</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Økonomi.</span> Forsikringsselskapet AIG er dømt til å betale åtte såkalte Terra-kommuner til sammen 93 millioner kroner i erstatning og renter, opplyser Rana kommune.</div>
      </div>
</div></div>

</div></div>

        <div class="item first-column span4">
	<div class="title-font-weight-bold view-mode-featured"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Administrasjon • tjenestefeil byggesaker</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/administrasjon/2018/06/ma-sjekke-feil-i-arevis"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/margrethe_logavlen-redigert_002_0.jpg?itok=YgpxCcgh" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/administrasjon/2018/06/ma-sjekke-feil-i-arevis">– Må sjekke feil i årevis</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Administrasjon.</span> Nær halve byggesaksavdelingen i Færder kommune jobber med opp til 150 mulige feilbehandlinger som Færder&nbsp;arvet fra tidligere Tjøme kommune.</div>
      </div>
</div></div>

</div></div>

        <div class="item span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Pleie og omsorg</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2018/06/frivillige-oker-matgleden"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/jon_georg_dale.jpg?itok=s7uTQ8iC" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2018/06/frivillige-oker-matgleden">Frivillige øker matgleden i flere kommuner</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Pleie og omsorg.</span> Frivillige koker og serverer hjemmelaget mat til hjemmeboende eldre. Dette gir økt matglede og livskvalitet.</div>
      </div>
</div></div>

</div></div>

        <div class="item last-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Økonomi • budsjett</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/okonomi/2018/06/moderniserer-drive-billigere-pa-sikt"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/steinveg.jpg?itok=YxykZUeS" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/okonomi/2018/06/moderniserer-drive-billigere-pa-sikt">- Å snu kommunen er som å snu en tanker i Tromsøsundet</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Økonomi.</span> Utgiftene i Tromsø må ned, erkjenner administrasjonssjef Britt Elin Steinveg som nå er klar med det som antakelig er Kommune-Norges første 2019-budsjett.</div>
      </div>
</div></div>

</div></div>

        <div class="item first-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Jus</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2018/06/radbrekker-forslag-til-taushetsplikt"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/bolstad_0.jpg?itok=FFSVSDlH" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2018/06/radbrekker-forslag-til-taushetsplikt">Kritiserer for&shy;slag til taushets&shy;plikt</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Jus.</span> Riksarkivar Inga Bolstad frykter for Arkivverkets samfunnsoppdrag hvis forslaget til ny statistikklov blir vedtatt. Heller ikke Justisdepartementet er særlig fornøyd med taushetsbestemmelsene.</div>
      </div>
</div></div>

</div></div>

        <div class="item span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Styring • universell utforming</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/styring/2018/06/gir-kommune-10000-i-dagboter-darlige-nettsider"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/malin_rygg_i_difi.jpg?itok=VxrR4XWi" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/styring/2018/06/gir-kommune-10000-i-dagboter-darlige-nettsider">Gir kommune 10.000 i dagbøter for dårlige nettsider</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Styring.</span> Askøy kommune må ut med 10.000 kroner dagen i bøter, dersom ikke nettsidene bedres.</div>
      </div>
</div></div>

</div></div>

        <div class="item last-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Ledelse • Rådmannsavgang</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2018/06/slutter-etter-samarbeidsproblemer"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/sondre_land_og_honefoss091_0.jpg?itok=P38sYMQ7" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2018/06/slutter-etter-samarbeidsproblemer">Får 1,9 millioner for å slutte to år før </a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Ledelse.</span> Ordføreren i Notodden anbefaler kommunestyret å gi rådmannen en sluttpakke på 1,9 millioner kroner for å slutte to år før åremålet går ut.&nbsp;

&nbsp;</div>
      </div>
</div></div>

</div></div>

        <div class="item first-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2018/06/sykefravaeret-redusert-langt-mer-i-privat-sektor-enn-i-offentlig"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/sykefravaer.jpg?itok=IZZPAuRO" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2018/06/sykefravaeret-redusert-langt-mer-i-privat-sektor-enn-i-offentlig">Sykefraværet redusert langt mer i privat sektor enn i offentlig</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Privat sektor har i mye større grad enn offentlig sektor klart å redusere sykefraværet, viser en ny rapport om IA-avtalen.</div>
      </div>
</div></div>

</div></div>

        <div class="item span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Innkjøp • Lenvik</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/innkjop/2018/06/politiet-henlegger-helsekjopsak"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/lenvik-10.jpg?itok=Wgk4L67f" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/innkjop/2018/06/politiet-henlegger-helsekjopsak">Politiet henlegger helsekjøpsak</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Innkjøp.</span> Politiet i Troms mener det ikke er grunnlag for å etterforske helsekjøpsaken i Lenvik kommune.</div>
      </div>
</div></div>

</div></div>

        <div class="item last-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Ledelse</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2018/06/valgte-sin-egen-etterfolger"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/md_rydlandsaka46.jpg?itok=AOFqBRN_" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2018/06/valgte-sin-egen-etterfolger">Tror Valdres har lært av rolledebatt</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Ledelse.</span> Nytt sekretariat for kontrollutvalgene vil styrke kontrollen i Valdres, tror ordfører Eivind Brenna (V) i Vestre Slidre.

&nbsp;</div>
      </div>
</div></div>

</div></div>

        <div class="item first-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Politikk</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2018/06/vaersyke-politikere-i-nordland-vedtok-sommervaer"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/regn.jpg?itok=qO7nG2qF" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2018/06/vaersyke-politikere-i-nordland-vedtok-sommervaer">Værsyke politikere vedtok sommervær</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Politikk.</span> Værsyke politikere sluttet seg til ordførerens vedtaksforslag om fint vær under et ekstraordinært kommunestyre i Steigen i Nordland torsdag.</div>
      </div>
</div></div>

</div></div>

        <div class="item span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Helse</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/helse/2018/06/derfor-er-co2-sa-viktig-vannverkene"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/debatt_images/drikkevann.jpg?itok=I_DhAnr7" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/helse/2018/06/derfor-er-co2-sa-viktig-vannverkene">Derfor er CO₂ så viktig for vannverkene</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Helse.</span> Flere vannverk i Norge bruker <em>CO₂ </em>til å rense drikkevannet.&nbsp;–&nbsp;Situasjonen er dramatisk, sier&nbsp;Karina Kaupang i Mattilsynet.</div>
      </div>
</div></div>

</div></div>

        <div class="item last-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Energi og miljø • Klimasats</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2018/06/slik-kan-klimasats-bli-bedre"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/13.jpg?itok=2NJq5QOX" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2018/06/slik-kan-klimasats-bli-bedre">Slik kan Klimasats bli bedre</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Energi og miljø.</span> Evalueringen av Klimasats, støtteordningen for lokale klimatiltak,&nbsp;foreslår&nbsp;flere forbedringer av ordningen.</div>
      </div>
</div></div>

</div></div>

        <div class="item first-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-opinion main-illustration- view-mode-featured clearfix">

  
  <div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/meninger/debatt/2018/06/regionreformen-gar-videre-tid-time-out"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/finnmark_2.jpg?itok=KStALrBA" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><h2 class="title"><a href="/meninger/debatt/2018/06/regionreformen-gar-videre-tid-time-out">Regionreformen går videre: Tid for time-out?</a></h2></div>
      </div>
</div><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="long-text-prefix"><a href="/debatt/debatt">Debatt</a>:</span>Etter KrFs mening burde regjeringa kommet med en plan for oppgaveoverføring tidlig i prosessen. Det skjedde ikke, og er en av årsakene til at prosessen i Finnmark har sporet av</div>
      </div>
</div></div>

</div></div>

        <div class="item span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Etikk • tjenestefeil</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2018/06/massegransking-av-byggesaker"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/colourbox29178724_1.jpg?itok=GvrtfiKu" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2018/06/massegransking-av-byggesaker">Gjorde feil – stopper hytter</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Etikk.</span> Byggeskandalen i tidligere Tjøme kommune har vokst til 140–150 mulige feilbehandlinger. Hittil har politikerne omgjort tre&nbsp;tidligere vedtak, blant annet klarsignal til å bygge to hytter og et basseng.</div>
      </div>
</div></div>

</div></div>

        <div class="item last-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Administrasjon</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2018/06/passer-pa-radhuset-med-overvakningskameraer-og-vektere"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/mkb-sikkerhetosloradhuss-1.jpg?itok=YfA_wzfZ" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2018/06/passer-pa-radhuset-med-overvakningskameraer-og-vektere">Passer på rådhuset med overvåkningskameraer og vektere</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Administrasjon.</span> Mennesker, kunst og verdier. Det er mye å passe på i Oslo rådhus, og derfor har de en egen sikkerhetstjeneste med rundt 40 vektere. Bare halvparten av de største kommunene har vektere, viser vår undersøkelse.</div>
      </div>
</div></div>

</div></div>

        <div class="item first-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Innkjøp</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/innkjop/2018/06/skjebneuke-korrupsjonssak"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/lenvik_5.jpg?itok=3SI2-ndq" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/innkjop/2018/06/skjebneuke-korrupsjonssak">Skjebneuke for korrupsjonssak</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Innkjøp.</span> I løpet av denne uken avgjør politiet i Troms om de vil etterforske en mulig korrupsjonssak i Lenvik kommune.</div>
      </div>
</div></div>

</div></div>

        <div class="item span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Politikk</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2018/06/bompengeparti-vil-utfordre-frp"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/legacy_images/bompenger_0.jpg?itok=vm9c4_B6" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2018/06/bompengeparti-vil-utfordre-frp">Bompengeparti vil utfordre Frp</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Politikk.</span> Folkeaksjonen nei til mer bompenger (FNB) har samlet inn nok underskrifter til å bli et nasjonalt parti. Nå vil de utfordre Frp i landets største byer.</div>
      </div>
</div></div>

</div></div>

  </div>

  
  </div>
              </div>

      
      
    </div>
  </div>

  <div id="footer-wrapper">
      </div>
<!-- /#page --></div> 
<!-- /#page-wrapper --></div>
<div id="bottom-wrapper">
  <div id="bottom-wrapper-inner">
    <div id="bottom-logo" class="clearfix">
              <a href="/" title="Hjem" rel="home" class="logo desktop" id="logo"><img src="/sites/default/themes/base/logo.svg" alt="Hjem" class="logo-image" /></a>
        <a href="/" title="Hjem" rel="home" class="logo mobile" id="logo"><img src="/sites/default/themes/base/logo.svg" alt="Hjem" class="logo-image" /></a>
          </div>
    <div class="region region-bottom">
    <div id="block-block-17" class="block block-block first last odd">

      
  <p>Ansvarlig redaktør og administrerende direktør: <a href="mailto:bsh@kommunal-rapport.no">Britt Sofie Hestvik</a>.<br />
Kommunal-Rapport.no er redigert på uavhengig grunnlag og etter de normer og regler som er nedfelt i Redaktørplakaten og Vær Varsom-plakaten.<br />
<br />
<strong>Kontaktinformasjon:</strong> Boks 1940 Vika, 0125 Oslo. Tlf: 24 13 64 50. E-post: <a href="mailto:redaksjon@kommunal-rapport.no">redaksjon@kommunal-rapport.no</a>.<br />
<br />
Utviklet av <a href="http://ramsalt.com/">Ramsalt Lab</a> på <a href="http://www.drupal.org/">Drupal</a>. Design&nbsp;<a href="http://www.nordstromdesign.se/">Nordström Design</a>.</p>

</div>
  </div>
  </div>
</div>
<div class="bg-overlay"></div>
  
  <!-- Cxense script begin -->
  <script type="text/javascript">
  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', '1130539180381880194']);
  cX.callQueue.push(['sendPageViewEvent']);
  </script>
  <script type="text/javascript">
  (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
  e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
  t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
  </script>
  <!-- Cxense script end -->
  <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-509bd9fe6c7971a5" async="async"></script>
</body>
</html>
