<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="nb" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="nb" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="nb" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="nb" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="nb" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><!--<![endif]-->

<head>
  <meta charset="utf-8" />
<link rel="shortcut icon" href="https://kommunal-rapport.no/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<meta http-equiv="refresh" content="600" />
<meta name="description" content="Det handler ikke om enten Vadsø eller Tromsø. Det handler om å samhandle med alle kompetansemiljøene og næringslivet for å kunne utvikle hele regionen sammen." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://kommunal-rapport.no/meninger/debatt/2017/12/et-troms-og-finnmark-framtiden" />
<link rel="shortlink" href="https://kommunal-rapport.no/node/121273" />
<meta property="fb:app_id" content="224172667635625" />
<meta name="revisit-after" content="1 day" />
<meta property="og:site_name" content="kommunal-rapport.no" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://kommunal-rapport.no/meninger/debatt/2017/12/et-troms-og-finnmark-framtiden" />
<meta property="og:title" content="Et Troms og Finnmark for framtiden" />
<meta property="og:description" content="Det handler ikke om enten Vadsø eller Tromsø. Det handler om å samhandle med alle kompetansemiljøene og næringslivet for å kunne utvikle hele regionen sammen." />
<meta property="og:image" content="https://kommunal-rapport.no/sites/default/files/styles/full_width/public/tromso_1.jpg?itok=7kwuRdVr" />
<script>  var OA_zones = {
    'B5 SkyskraperVU2' : 3,
    'A1 1000px*X' : 1,
    'B1 180px*X' : 6,
    'A2 580px*X' : 7,
    'A3 1000px*X' : 8,
    'B2 180px*X' : 9,
    'B4 180px*X' : 10,
    'Topp 1000*X' : 11,
    'Topp 185x135' : 12,
    'A4 420px*X' : 17,
    'Mobil' : 18,
    'Mobil - header 750x 500 ' : 19,
    'Toppbanner VU 1000 x 150' : 21,
    'B6 SkyskraperVU1' : 20,
    'B7 SkyskraperVU3' : 22
  }</script>
<script src="https://kommunal-rapport.ads.ramsalt.com/revive/www/delivery/spcjs.php"></script>
  <title>Et Troms og Finnmark for framtiden | kommunal-rapport.no</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="initial-scale=1.0"/>
    <meta name="apple-mobile-web-app-capable" content="yes">
  <meta http-equiv="cleartype" content="on">
  <link rel="icon" sizes="196x196" href="https://kommunal-rapport.no/sites/default/themes/base_debatt/images/icon.png" >
  <link rel="apple-touch-icon" sizes="144x144" href="https://kommunal-rapport.no/sites/default/themes/base_debatt/images/apple-touch-icon.png" >
  <link rel="apple-touch-startup-image" href="https://kommunal-rapport.no/sites/default/themes/base_debatt/images/startup-320x460.png" media="screen and (max-device-width : 320px)">
  <link rel="apple-touch-startup-image" href="https://kommunal-rapport.no/sites/default/themes/base_debatt/images/startup-640x920.png" media="(max-device-width : 480px) and (-webkit-min-device-pixel-ratio : 2)">
  <link rel="apple-touch-startup-image" href="https://kommunal-rapport.no/sites/default/themes/base_debatt/images/startup-640x1096.png" media="(max-device-width : 548px) and (-webkit-min-device-pixel-ratio : 2)">
  <link type="text/css" rel="stylesheet" href="https://kommunal-rapport.no/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://kommunal-rapport.no/sites/default/files/css/css_U7gzVgj7oEL3BpzQWWLIQ5aKG7SegBDeVT0sEwj3Sok.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://kommunal-rapport.no/sites/default/files/css/css_Ef2PfnUdkuvQxXWpBowp0WbRoWSDIlQ_lxvha2xX_OQ.css" media="all" />
<style>.cke_reset_all .cke_dialog_ui_vbox,.cke_dialog_ui_vbox{height:100%!important;}
</style>
<link type="text/css" rel="stylesheet" href="//cdn.datatables.net/1.10.4/css/jquery.dataTables.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://kommunal-rapport.no/sites/default/themes/base_debatt/fonts/PublicoBanner/1510-IZOUFI.css?p07xp3" media="all" />
<link type="text/css" rel="stylesheet" href="https://kommunal-rapport.no/sites/default/files/css/css_ADBUAI_ZzTxb2lF7vOldJma1raYLujpEQ21E-1yV6-0.css" media="all" />
  <link href="//cloud.webtype.com/css/9b7d4a65-5ef6-477b-84c0-b0f1512684db.css" rel="stylesheet" type="text/css" />
  <script src="https://kommunal-rapport.no/sites/default/files/js/js_WkOMkSyjg9rxsesVK2mUAVX_dhZTWbIE6jpIzuL-ygM.js"></script>
<script src="https://kommunal-rapport.no/sites/kommunal-rapport.no/modules/custom/ramsalt_adblock/ads.js?p07xp3"></script>
<script src="https://kommunal-rapport.no/sites/default/files/js/js_2ORdVstfA_CebU7hxBI2TgJk6q85UFRH-wDemXB2Ro0.js"></script>
<script src="https://kommunal-rapport.no/sites/default/files/js/js_g7cVydMLFJ-OOtCcRL5pjk7Qj5L7a25GA6KSHI87AQE.js"></script>
<script>jQuery.extend(Drupal.absolute_messages, {"dismiss":{"status":false,"warning":false,"error":false},"dismiss_time":{"status":"","warning":"","error":""},"dismiss_all_count":2});</script>
<script src="https://kommunal-rapport.no/sites/default/files/js/js_ZUxcJ-0YKt_tlJCVOfoDtzhYZp0FQfKPf69ju8VXGlw.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-4041367-1", {"cookieDomain":"auto"});ga("set", "dimension3", "Debattinnlegg");ga("set", "dimension4", "121273");ga("send", "pageview");</script>
<script>jQuery.extend(Drupal.settings, { "defaultThemePath": "/sites/default/themes/base" });</script>
<script>jQuery.extend(Drupal.settings, { "ramsalt_ckeditor_widgets_css": "/sites/default/themes/base/css/ramsalt_ckeditor_widgets.css" });</script>
<script src="https://kommunal-rapport.no/sites/default/files/js/js_-FIF2X11QeJinc80_NRuoDr-5Z6QUUqqL2gyi0OtMsk.js"></script>
<script src="//cdn.datatables.net/1.10.4/js/jquery.dataTables.min.js"></script>
<script src="https://kommunal-rapport.no/sites/default/files/js/js_Fd3wEDMGnwFhgwv1wtZuY9k39q2na0PHsj6_Pgz-rxE.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"base_debatt","theme_token":"Ou5HfVrjYAg_5Pd0Md-_QMKOKI0Zr2e96ukHnt_phDY","js":{"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/kommunal-rapport.no\/modules\/custom\/ramsalt_adblock\/ads.js":1,"sites\/kommunal-rapport.no\/modules\/custom\/ramsalt_adblock\/ramsalt_adblock.js":1,"public:\/\/languages\/nb_6Ua2BepH-314haYjc0-RkttRw_buqWlTzR0r6zYUFFw.js":1,"sites\/all\/modules\/contrib\/absolute_messages\/absolute_messages.js":1,"0":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox_inline.js":1,"sites\/all\/modules\/contrib\/field_group\/field_group.js":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"1":1,"2":1,"3":1,"sites\/default\/themes\/base_debatt\/libs\/stickyjs\/jquery.sticky.js":1,"\/\/cdn.datatables.net\/1.10.4\/js\/jquery.dataTables.min.js":1,"sites\/all\/themes\/ramsaltmediatheme\/ramsalt_media\/js\/jquery.inview.js":1,"sites\/all\/themes\/ramsaltmediatheme\/ramsalt_media\/js\/script.js":1,"sites\/all\/themes\/ramsaltmediatheme\/ramsalt_media\/js\/ramsalt-longform.js":1,"sites\/default\/themes\/base_debatt\/js\/imagesloaded.pkgd.min.js":1,"sites\/default\/themes\/base_debatt\/js\/site_base.ui.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/kommunal-rapport.no\/modules\/contrib\/simplenews\/simplenews.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/absolute_messages\/absolute_messages.css":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/kommunal-rapport.no\/modules\/ramid\/custom\/ramid_client\/css\/ramid.css":1,"sites\/all\/modules\/ramsalt\/modules\/features\/ramsalt_core\/ramsalt_core.css":1,"sites\/all\/modules\/ramsalt\/modules\/features\/ramsalt_media\/ramsalt_media.css":1,"sites\/all\/modules\/contrib\/typogrify\/typogrify.css":1,"sites\/all\/modules\/contrib\/panels_extra_layouts\/plugins\/layouts\/moscone_flipped\/moscone-flipped.css":1,"sites\/all\/modules\/contrib\/node_embed\/plugins\/node_embed\/node_embed.css":1,"sites\/default\/themes\/base\/css\/ramsalt_ckeditor_widgets.css":1,"0":1,"\/\/cdn.datatables.net\/1.10.4\/css\/jquery.dataTables.min.css":1,"sites\/default\/themes\/base_debatt\/fonts\/PublicoBanner\/1510-IZOUFI.css":1,"sites\/all\/themes\/ramsaltmediatheme\/ramsalt_media\/system.menus.css":1,"sites\/all\/themes\/ramsaltmediatheme\/ramsalt_media\/system.messages.css":1,"sites\/all\/themes\/ramsaltmediatheme\/ramsalt_media\/system.theme.css":1,"sites\/all\/themes\/ramsaltmediatheme\/ramsalt_media\/fonts\/stylesheet.css":1,"sites\/default\/themes\/base_debatt\/css\/ramsalt_ckeditor_widgets.css":1,"sites\/default\/themes\/base_debatt\/css\/styles.css":1,"sites\/all\/themes\/ramsaltmediatheme\/ramsalt_media\/libs\/fontawesome\/css\/font-awesome.min.css":1}},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Lukk","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"field_group":{"html-element":"full"},"urlIsAjaxTrusted":{"\/debatt\/search":true},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackColorbox":1},"currentPath":"node\/121273","currentPathIsAdmin":false});</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
    <link rel="alternate" type="application/rss+xml" title="forskning.no RSS" href="https://kommunal-rapport.no/rss">
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-121273 node-type-ramsalt-opinion node-full-view front-column-container section-meninger page-panels" >
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=224172667635625&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
        <div class="region region-outer-top">
    <div id="block-openx-7" class="block block-openx first odd">

      
  <script type='text/javascript'><!--// <![CDATA[
    OA_show('Topp 1000*X');
// ]]> --></script>
</div>
<div id="block-openx-11" class="block block-openx last even">

      
  <script type='text/javascript'><!--// <![CDATA[
    OA_show('Mobil - header 750x 500 ');
// ]]> --></script>
</div>
  </div>

<div id="header-wrapper">
  <div id="header-wrapper-inner">
    <header class="header" id="header" role="banner">

              <a href="/debatt" title="Hjem" rel="home" class="header__logo desktop" id="logo"><img src="/sites/default/themes/base_debatt/logo.svg" alt="Hjem" class="header__logo-image" /></a>
        <a href="/debatt" title="Hjem" rel="home" class="header__logo mobile" id="logo"><img src="/sites/default/themes/base_debatt/logo.svg" alt="Hjem" class="header__logo-image" /></a>
      
      
      
      <div id="navigation">
        <a href="/"><div class="home-icon"></div></a>        <div class="menu-toggler">Meny</div>
        <div class="search-toggler">Meny</div>
        
          <div class="region region-navigation">
    <div id="block-menu-menu-opinion-menu" class="block block-menu first odd" role="navigation">

        <h2 class="block__title block-title">Opinion menu</h2>
    
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/debatt/debatt" class="menu__link">Debatt</a></li>
<li class="menu__item is-leaf leaf"><a href="/debatt/kronikk" class="menu__link">Kronikk</a></li>
<li class="menu__item is-leaf leaf"><a href="/debatt/kommentar" class="menu__link">Kommentar</a></li>
<li class="menu__item is-leaf last leaf"><a href="/debatt/leder" class="menu__link">Leder</a></li>
</ul>
</div>
<div id="block-views-1029f2b514c3b948b8b689ed81714bf7" class="block block-views view-pane-search-debate last even">

      
  <form action="/debatt/search" method="get" id="views-exposed-form-search-debate-articles-debat-search-pane" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-keys-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-search-keys">
 <input type="text" id="edit-search-keys" name="search_keys" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-search-debate-articles" name="" value="Bruk" class="form-submit" />    </div>
      </div>
</div>
</div></form>
</div>
  </div>

      </div>

    </header>
  </div>
</div>
<div id="page-wrapper">
  <div id="region-right" class="desktop">
    <div class="region-right">
          </div>
  </div>
<div id="page">
    <div class="region region-outer-right">
    <div id="block-openx-2" class="block block-openx first odd">

      
  <script type='text/javascript'><!--// <![CDATA[
    OA_show('B1 180px*X');
// ]]> --></script>
</div>
<div id="block-openx-5" class="block block-openx even">

      
  <script type='text/javascript'><!--// <![CDATA[
    OA_show('B2 180px*X');
// ]]> --></script>
</div>
<div id="block-openx-6" class="block block-openx odd">

      
  <script type='text/javascript'><!--// <![CDATA[
    OA_show('B4 180px*X');
// ]]> --></script>
</div>
<div id="block-views-vacancies-block-1" class="block block-views last even">

        <h2 class="block__title block-title">Utlyste stillinger</h2>
    
  <div class="view view-vacancies view-id-vacancies view-display-id-block_1 view-dom-id-929fcab53cd188611a6dc40a3e011acb">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/rektor-glommasvingen-skole"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/0419_0.gif?itok=zCEsWJPI" width="44" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/rektor-glommasvingen-skole">Rektor Glommasvingen skole</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Sør-Odal kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-2 views-row-even">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/toppledere-til-nye-moss-kommune"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/0136_1.gif?itok=5EA4AQS1" width="44" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/toppledere-til-nye-moss-kommune">Toppledere til Nye Moss kommune</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Nye Moss kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/seksjonssjef"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/0301_4.gif?itok=79fim465" width="46" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/seksjonssjef">Seksjonssjef</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Oslo kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-4 views-row-even">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/radmann-281"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/1805_1.gif?itok=yMQtppnk" width="47" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/radmann-281">Rådmann</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Narvik kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/senior-radgiver-kommuneokonomi-1-2-stillinger"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/logo1-250x83.png?itok=BRygmc2W" width="166" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/senior-radgiver-kommuneokonomi-1-2-stillinger">Senior rådgiver kommuneøkonomi – 1-2 stillinger</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Framsikt</div>
      </div>
</div></div>

  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <a href="/stillinger" class="view-all-link">Flere stillinger</a>    </div>
  
  
</div>
</div>
  </div>
  <div id="main-wrapper">
    
    <div id="main">
      <div id="ad-topbanner" class="ad">
              </div>
      <div id="content" class="column" role="main">
                        <a id="main-content"></a>
                                                                


<div class="panel-pane pane-entity-view pane-node full-content"  >
  
      
  
  
<div class="panel-display moscone-flipped clearfix " >

  <div class="moscone-container moscone-header clearfix panel-panel">
    <div class="moscone-container-inner moscone-header-inner panel-panel-inner">
          </div>
  </div>

  <div class="moscone-flipped-container moscone-flipped-column-content clearfix">
    <div class="moscone-flipped-column-content-region moscone-flipped-content panel-panel">
      <div class="moscone-flipped-column-content-region-inner moscone-flipped-content-inner panel-panel-inner">
        <div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><img src="https://kommunal-rapport.no/sites/default/files/styles/full_width/public/tromso_1.jpg?itok=7kwuRdVr" width="940" height="605" /></div>
      </div>
</div>
<div class="field field-name-field-image-caption field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even">– Tromsø har kompetansemiljøer i verdensklasse, skriver fylkesrådleder Willy Ørnebakk (Ap) i Troms, og mener derfor er naturlig at byen må ha hovedadministrasjonen i et sammenslått fylke. Foto: Bjørn Jørgensen, Samfoto/NTB scanpix</div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><h1 class="title">Et Troms og Finnmark for framtiden</h1></div>
      </div>
</div><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="long-text-prefix">Debatt<span class="text">.</span></span> <span class="text">Det handler ikke om enten Vadsø eller Tromsø. Det handler om å samhandle med alle kompetansemiljøene og næringslivet for å kunne utvikle hele regionen sammen.</span></div>
      </div>
</div><div class="field field-name-published-date field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Publisert i dag, kl. 13.05</div>
      </div>
</div><div class="group-byline field-group-html-element" id="node-ramsalt-opinion-full-group-byline"><div class="field field-name-field-byline field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-byline clearfix">
  <div class="content">
    <div class="field field-name-field-related-profile field-type-entityreference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div  class="ds-1col node node-profile view-mode-featured clearfix">

  
  <div class="field field-name-field-photo field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><img src="https://kommunal-rapport.no/sites/default/files/styles/profile_small/public/willy_ornebakk_2.jpg?itok=zr5Ea2ML" width="70" height="70" /></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
        	<div class="field-item even"><div class="label"></div><h4>Willy Ørnebakk (Ap),</h4></div>
      </div>
</div><div class="field field-name-field-job-title field-type-text field-label-hidden">
    <div class="field-items">
          <div class="field-item even">fylkesrådsleder i Troms</div>
      </div>
</div></div>

</div>
      </div>
</div>  </div>
</div>
</div>
      </div>
</div><div class="field field-name-sharing-buttons-1 field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="addthis_sharing_toolbox"></div></div>
      </div>
</div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="ramsalt-ckeditor-widgets-quotebox align-right">
<div class="quotebox-inner">
<div class="quotebox-content">
<div class="quotebox-content-inner">Vi har stor tro på at vi kan skape noe som tar hele det nye fylket i bruk.</div>
</div>
</div>
</div>

<p>Stortinget har vedtatt at flere av dagens fylker skal slås sammen. De nye regionene skal gis et større ansvar for å forme sin egen framtid.</p>

<p>Når Finnmark og Troms skal bli ett, må vi erkjenne at alt ikke kan fortsette som før. Store og handlekraftige fylker vokser fram sør for oss, og vi må bygge smarte samarbeidsstrukturer for å kunne møte den utfordringen.</p>

<p class="rteindent1"><strong>Les også:</strong> <a href="https://kommunal-rapport.no/meninger/debatt/2017/12/derfor-brot-vi-forhandlingene-0">Derfor brøt vi forhandlingene</a></p>

<p>Med større ansvar for å styre vår egen framtid, vil den største utfordringen være rekruttering av arbeidskraft og kompetanse, i sterk konkurranse med de andre regionene i Norge.</p>

<p>Det er ingen liten oppgave å være samfunnsutvikler for Norges største fylke. Forutsetningen for å kunne løse denne oppgaven er at fylkeskommunen samhandler tett med alle de viktige institusjonene som bidrar til utvikling, som universitetsmiljøene, forskingsmiljøene og næringslivet.</p>

<p>I Troms har vi gjennom mange tiår lagt vekt på samhandling med kompetansemiljøene for å få utvikling i hele fylket. Denne visjonen tar vi selvfølgelig med oss når vi skal skape et nytt fylke. Samhandling med de viktige miljøene vi har, må brukes til å utvikle alle delene av det nye fylket, og vi må også spille på de miljøene som har regionale fortrinn.</p>

<p>Da handler sammenslåingen ikke om å velge mellom dagens to administrasjonssteder – det handler ikke om enten Vadsø eller Tromsø. Det handler om å samhandle med alle kompetansemiljøene og næringslivet for å kunne utvikle hele regionen sammen.</p>

<p>Det er en felles forståelse at byene spiller en avgjørende rolle for å kunne utvikle regionen. Det må vi utnytte godt. Byene skal være en sentral drivkraft for utvikling i sine områder.</p>

<p>Tromsø med sine sterke miljøer er i denne sammenheng den største ressursen for den nye regionen. I Tromsø fins det miljøer i verdensklasse. Tett samhandling med Universitetet, Framsenteret og andre forskingsmiljøer er en stor styrke i utviklingen av hele det nye fylket.</p>

<p>På bakgrunn av dette, er det fra vårt ståsted helt naturlig at Tromsø må være postadresse for hovedadministrasjonen. 85 prosent av innbyggerne i det nye fylket har kortere reisevei til Tromsø enn til Vadsø.</p>

<p>Det nye fylket har grovt sett 1/3 av befolkningen nord for Tromsø-regionen, 1/3 i Tromsø-regionen, og 1/3 i Sør-Troms.</p>

<p>At en stor andel av befolkningen har bosted sør for Tromsø-regionen kommer man ikke unna. Alt vi har av kommunikasjoner, det være seg hurtigbåt eller fly, har logistikk inn mot Tromsø. Tromsø er ingen trussel, men en styrke som vi er helt avhengig av på veien inn i framtida.</p>

<p>Med dette som utgangspunkt har vi gått inn i forhandlingene med Finnmark med det premisset at administrasjonsstedene vi har i dag, skal bestå. Ansatte både i Harstad, på Finnsnes, i Tromsø og i Vadsø skal få garantier for at de skal kunne fortsette å ha sitt nåværende arbeidssted.</p>

<p>Vi er også opptatt av å bygge på eksisterende kompetanse og fagmiljø i Vadsø, men vi er også opptatt av resten av Øst-Finnmark, hele Finnmark, hele Troms og det som burde oppta oss alle; nemlig hele det nye fylket. Vi må finne en arbeidsmetodikk som sørger for at vi ikke bruker mesteparten av arbeidsdagen vår på å reise mellom byene.</p>

<p>Vi har stor tro på at vi kan skape noe som tar hele det nye fylket i bruk, som sikrer utvikling i både by og distrikt. Samfunnsutvikling skal komme alle til gode, og ved godt samarbeid med næringsliv, frivillighet, kompetansemiljøer og sterke institusjoner har vi på flere områder lykkes i Troms.</p>

<p>Det skulle bare mangle at vi ikke tilnærmer oss mulighetene som ligger i et nytt fylke på samme måte, og som sikret et bedre tjenestetilbud for de over 240.000 innbyggerne i Troms og Finnmark. Den nye politiske og administrative ledelsen må selvfølgelig arbeide etter en slik tilnærming.</p>

<p>Bruken av begrepet «hovedstad» og frykten for at det er noen som skal bli slukt, er helt meningsløs. Vår nye organisasjon må skrus sammen på en måte som sørger for nær kontakt med innbyggere, næringsliv og kompetansemiljøer i hele regionen.</p>

<p>En framtidsrettet modell må være distribuert. Men vi kan ikke gå på akkord med vårt aller viktigste mål – nemlig å utvikle hele regionen.</p>
</div>
      </div>
</div><div class="field field-name-sharing-buttons-2 field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="addthis_sharing_toolbox"></div></div>
      </div>
</div><div class="field field-name-comments field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div id="block-ramsalt-media-fb-comments-ramsalt-media-fb-comments-widget" class="block block-ramsalt-media-fb-comments first odd">

        <h2 class="block__title block-title">Delta i debatten</h2>
    
  Vi setter stor pris på at du deler ny kunnskap, dine egne erfaringer og diskuterer med oss og andre lesere. Du må bruke ditt fulle navn for å delta i debattene. Debatten vil bli moderert i tråd med de presseetiske regler. Modereringen skjer i etterkant av publiseringen.<div class="fb-comments" data-href="https://kommunal-rapport.no/meninger/debatt/2017/12/et-troms-og-finnmark-framtiden" data-width="100%" data-numposts="10" data-colorscheme="light"></div>
</div>
</div>
      </div>
</div>      </div>
    </div>
    <div class="moscone-flipped-column-content-region moscone-flipped-sidebar panel-panel">
      <div class="moscone-flipped-column-content-region-inner moscone-flipped-sidebar-inner panel-panel-inner">
        <div class="field field-name-siste-meninger field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div id="block-views-siste-mest-lest-block-3" class="block block-views even">

        <h2 class="block__title block-title">Siste meninger</h2>
    
  <div class="view view-siste-mest-lest view-id-siste_mest_lest view-display-id-block_3 simple-list recent-list view-dom-id-cd94f35a54fdef071d6f02a965c8c85b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-front-title">        <h3 class="field-content views-field-title"><a href="/meninger/debatt/2017/12/et-troms-og-finnmark-framtiden" class="active">Et Troms og Finn&shy;mark for fram&shy;tiden</a></h3>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-front-title">        <h3 class="field-content views-field-title"><a href="/meninger/debatt/2017/12/derfor-brot-vi-forhandlingene-0">Derfor brøt vi for&shy;handlingene</a></h3>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-front-title">        <h3 class="field-content views-field-title"><a href="/meninger/debatt/2017/12/laerertetthet-har-betydning">Lærertetthet har betydning</a></h3>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-front-title">        <h3 class="field-content views-field-title"><a href="/meninger/kronikk/2017/11/kor-blei-det-av-den-sosiale-omsorga">Kor blei det av den sosiale omsorga?</a></h3>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-front-title">        <h3 class="field-content views-field-title"><a href="/meninger/kronikk/2017/11/keiserens-nye-klaer-og-politikeres-nye-boliger">Keiserens nye klær og politikeres nye boliger</a></h3>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-front-title">        <h3 class="field-content views-field-title"><a href="/meninger/kronikk/2017/11/normtyranniet">Normtyranniet </a></h3>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-front-title">        <h3 class="field-content views-field-title"><a href="/meninger/kommentar/2017/11/ma-alle-vaere-kulturkommune">Må alle være kultur&shy;kommune?</a></h3>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-field-front-title">        <h3 class="field-content views-field-title"><a href="/meninger/leder/2017/11/laerernorm-til-besvaer">Lærernorm til besvær</a></h3>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
</div>
      </div>
</div><div class="field field-name-mest-lest-meninger field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><h2 class="block-title">Mest lest meninger</h2><div class="view view-siste-mest-lest view-id-siste_mest_lest view-display-id-block_2 simple-list recent-list view-dom-id-a13dad7c8999eb4b14875a55cd540135">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/meninger/debatt/2017/10/fastlegeordningen-er-i-ferd-med-rakne">Fastlegeordningen er i ferd med å rakne</a></h3>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/meninger/debatt/2017/10/utsatte-barn-trenger-ikke-godhetsidioti">Utsatte barn trenger ikke godhetsidioti</a></h3>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/meninger/kommentar/2017/10/eiendomsskatt-pa-vikende-front">Eiendomsskatt på vikende front</a></h3>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/meninger/leder/2017/10/nar-forarbeidet-svikter">Når forarbeidet svikter</a></h3>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/meninger/kommentar/2017/09/hvisking-i-valdres">Hvisking i Valdres</a></h3>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/meninger/kommentar/2017/10/toffere-kommunene-fra-2019">Tøffere for kommunene fra 2019</a></h3>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/meninger/kronikk/2017/11/keiserens-nye-klaer-og-politikeres-nye-boliger">Keiserens nye klær og politikeres nye boliger</a></h3>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/meninger/kronikk/2017/10/one-size-fits-all">One size fits all?</a></h3>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/meninger/debatt/2017/11/fritt-fram-grensejusteringar-sanner">Fritt fram for grensejusteringar, Sanner?</a></h3>  </div>  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/meninger/debatt/2017/11/hvorfor-far-kommunene-forskjellig-resultat">Hvorfor får kommunene forskjellig resultat?</a></h3>  </div>  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/meninger/kronikk/2017/10/viskes-grensene-ut">Viskes grensene ut?</a></h3>  </div>  </div>
  <div class="views-row views-row-12 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/meninger/kronikk/2017/09/om-ar-er-allting-glemt">Om to år er allting glemt</a></h3>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div>
      </div>
</div>      </div>
    </div>
  </div>

  <div class="moscone-container moscone-footer clearfix panel-panel">
    <div class="moscone-container-inner moscone-footer-inner panel-panel-inner">
          </div>
  </div>

</div><!-- /.moscone-flipped -->

  
  </div>
<div class="panel-pane pane-block pane-openx-1 pane-openx"  >
  
      
  
  <script type='text/javascript'><!--// <![CDATA[
    OA_show('A1 1000px*X');
// ]]> --></script>
  
  </div>
              </div>

      
      
    </div>
  </div>

  <div id="footer-wrapper">
      </div>
<!-- /#page --></div> 
<!-- /#page-wrapper --></div>
<div id="bottom-wrapper">
  <div id="bottom-wrapper-inner">
    <div id="bottom-logo" class="clearfix">
              <a href="/" title="Hjem" rel="home" class="logo desktop" id="logo"><img src="/sites/default/themes/base_debatt/images/logo_footer_dt_1x.svg" alt="Hjem" class="logo-image" /></a>
        <a href="/" title="Hjem" rel="home" class="logo mobile" id="logo"><img src="/sites/default/themes/base_debatt/images/logo_footer_dt_1x.svg" alt="Hjem" class="logo-image" /></a>
          </div>
    <div class="region region-bottom">
    <div id="block-block-17" class="block block-block first last odd">

      
  <p>Ansvarlig redaktør og administrerende direktør: <a href="mailto:bsh@kommunal-rapport.no">Britt Sofie Hestvik</a>.<br />
Kommunal-Rapport.no er redigert på uavhengig grunnlag og etter de normer og regler som er nedfelt i Redaktørplakaten og Vær Varsom-plakaten.<br />
<br />
<strong>Kontaktinformasjon:</strong> Boks 1940 Vika, 0125 Oslo. Tlf: 24 13 64 50. E-post: <a href="mailto:redaksjon@kommunal-rapport.no">redaksjon@kommunal-rapport.no</a>.<br />
<br />
Utviklet av <a href="http://ramsalt.com/">Ramsalt Lab</a> på <a href="http://www.drupal.org/">Drupal</a>. Design&nbsp;<a href="http://www.nordstromdesign.se/">Nordström Design</a>.</p>

</div>
  </div>
  </div>
</div>
<div class="bg-overlay"></div>
  
  <!-- Cxense script begin -->
  <script type="text/javascript">
  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', '1130539180381880194']);
  cX.callQueue.push(['sendPageViewEvent']);
  </script>
  <script type="text/javascript">
  (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
  e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
  t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
  </script>
  <!-- Cxense script end -->
  <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-509bd9fe6c7971a5" async="async"></script>
</body>
</html>
