<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="nb" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="nb" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="nb" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="nb" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="nb" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><!--<![endif]-->

<head>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
          j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
          'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-N32HNZG');</script>
    <!-- End Google Tag Manager -->

  <meta charset="utf-8" />
<script>dataLayer = [{"drupalLanguage":"nb","drupalCountry":"NO","entityName":"Ragnhild Sved","entityType":"node","entityBundle":"ramsalt_opinion","entityId":"126817","entityLabel":"Kulturansvaret f\u00f8lges ikke opp med ressurser","entityTaxonomy":{"opinion_types":{"8885":"Debatt"}},"userUid":0}];</script>
<link rel="apple-touch-icon" sizes="180x180" href="/sites/default/files/favicons/apple-touch-icon.png"/>
<link rel="icon" type="image/png" sizes="32x32" href="/sites/default/files/favicons/favicon-32x32.png"/>
<link rel="icon" type="image/png" sizes="192x192" href="/sites/default/files/favicons/android-chrome-192x192.png"/>
<link rel="icon" type="image/png" sizes="16x16" href="/sites/default/files/favicons/favicon-16x16.png"/>
<link rel="manifest" href="/sites/default/files/favicons/manifest.json"/>
<link rel="mask-icon" href="/sites/default/files/favicons/safari-pinned-tab.svg" color="#003762"/>
<link rel="shortcut icon" href="/sites/default/files/favicons/favicon.ico"/>
<meta name="apple-mobile-web-app-title" content="Kommunal-Rapport.no"/>
<meta name="application-name" content="Kommunal-Rapport.no"/>
<meta name="msapplication-TileColor" content="#2b5797"/>
<meta name="msapplication-TileImage" content="/sites/default/files/favicons/mstile-144x144.png"/>
<meta name="theme-color" content="#ffffff"/>
<meta http-equiv="refresh" content="600" />
<meta name="description" content="Mangelen på ressurser er alarmerende dersom man ønsker at kultursektoren skal være en kraft i samfunnsbyggingen." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://kommunal-rapport.no/meninger/debatt/2020/02/kulturansvaret-folges-ikke-opp-med-ressurser" />
<link rel="shortlink" href="https://kommunal-rapport.no/node/126817" />
<meta property="fb:app_id" content="224172667635625" />
<meta name="revisit-after" content="1 day" />
<meta property="og:site_name" content="kommunal-rapport.no" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://kommunal-rapport.no/meninger/debatt/2020/02/kulturansvaret-folges-ikke-opp-med-ressurser" />
<meta property="og:title" content="Kulturansvaret følges ikke opp med ressurser" />
<meta property="og:description" content="Mangelen på ressurser er alarmerende dersom man ønsker at kultursektoren skal være en kraft i samfunnsbyggingen." />
<meta property="og:image" content="https://kommunal-rapport.no/sites/default/files/styles/full_width/public/kulturhus.jpg?itok=yZCrnlfV" />
  <title>Kulturansvaret følges ikke opp med ressurser | kommunal-rapport.no</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="apple-mobile-web-app-capable" content="yes">
  <meta http-equiv="cleartype" content="on">
  <link rel="icon" sizes="196x196" href="https://kommunal-rapport.no/sites/kommunal-rapport.no/themes/base_debatt/images/icon.png" >
  <link rel="apple-touch-icon" sizes="144x144" href="https://kommunal-rapport.no/sites/kommunal-rapport.no/themes/base_debatt/images/apple-touch-icon.png" >
  <link rel="apple-touch-startup-image" href="https://kommunal-rapport.no/sites/kommunal-rapport.no/themes/base_debatt/images/startup-320x460.png" media="screen and (max-device-width : 320px)">
  <link rel="apple-touch-startup-image" href="https://kommunal-rapport.no/sites/kommunal-rapport.no/themes/base_debatt/images/startup-640x920.png" media="(max-device-width : 480px) and (-webkit-min-device-pixel-ratio : 2)">
  <link rel="apple-touch-startup-image" href="https://kommunal-rapport.no/sites/kommunal-rapport.no/themes/base_debatt/images/startup-640x1096.png" media="(max-device-width : 548px) and (-webkit-min-device-pixel-ratio : 2)">
  <link type="text/css" rel="stylesheet" href="https://kommunal-rapport.no/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://kommunal-rapport.no/sites/default/files/css/css_U7gzVgj7oEL3BpzQWWLIQ5aKG7SegBDeVT0sEwj3Sok.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://kommunal-rapport.no/sites/default/files/css/css_3BisChWloYofx7FPJELsOsJyTy74Qky5HWwB5Et5M-4.css" media="all" />
<style>.cke_reset_all .cke_dialog_ui_vbox,.cke_dialog_ui_vbox{height:100%!important;}
</style>
<link type="text/css" rel="stylesheet" href="//cdn.datatables.net/1.10.4/css/jquery.dataTables.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://kommunal-rapport.no/sites/kommunal-rapport.no/themes/base_debatt/fonts/PublicoBanner/1510-IZOUFI.css?pzpyst" media="all" />
<style>.ramsalt-multishare-button-facebook path{fill:#3A5898;}
.ramsalt-multishare-button-twitter path{fill:#1DA1F2;}
.ramsalt-multishare-button-linkedin path{fill:#0077B5;}
.ramsalt-multishare-button-print path{fill:#738A8D;}
.ramsalt-multishare-button-facebook path{fill:#3A5898;}
.ramsalt-multishare-button-twitter path{fill:#1DA1F2;}
.ramsalt-multishare-button-linkedin path{fill:#0077B5;}
.ramsalt-multishare-button-print path{fill:#738A8D;}
</style>
<link type="text/css" rel="stylesheet" href="https://kommunal-rapport.no/sites/default/files/css/css_3CB_TNKJrYgk2gYAmEtzmElO0LntR4md2Jz6UlV7onE.css" media="all" />
  <link href="//cloud.webtype.com/css/9b7d4a65-5ef6-477b-84c0-b0f1512684db.css" rel="stylesheet" type="text/css" />
  <script src="https://kommunal-rapport.no/sites/default/files/js/js_xvYJgU6LChHqbcSh4y1AvdXfD5QBIwT3GVGVUeuksbM.js"></script>
<script src="https://kommunal-rapport.no/sites/default/files/js/js_HxsQKOCuZlKSHI_uqVQpY8G5DHmjRi3wJd1Ju0TWJQA.js"></script>
<script>jQuery.extend(Drupal.absolute_messages, {"dismiss":{"status":false,"warning":false,"error":false},"dismiss_time":{"status":"","warning":"","error":""},"dismiss_all_count":2});</script>
<script src="https://kommunal-rapport.no/sites/default/files/js/js_QPC6nrY1XaxqLpB-t4smuFzbs95FXRLgzwIFT7q3OPI.js"></script>
<script>jQuery.extend(Drupal.settings, { "defaultThemePath": "/sites/kommunal-rapport.no/themes/base" });</script>
<script>jQuery.extend(Drupal.settings, { "komrap_xls_block_css": "/sites/kommunal-rapport.no/modules/custom/komrap_xls_block/plugins/kommunestats/css/kommunestats.css" });</script>
<script>jQuery.extend(Drupal.settings, { "defaultThemePath": "/sites/kommunal-rapport.no/themes/base" });</script>
<script>jQuery.extend(Drupal.settings, { "ramsalt_ckeditor_widgets_css": "/sites/kommunal-rapport.no/themes/base/css/ramsalt_ckeditor_widgets.css" });</script>
<script src="https://kommunal-rapport.no/sites/default/files/js/js_-FIF2X11QeJinc80_NRuoDr-5Z6QUUqqL2gyi0OtMsk.js"></script>
<script src="//cdn.datatables.net/1.10.4/js/jquery.dataTables.min.js"></script>
<script src="https://kommunal-rapport.no/sites/default/files/js/js_eJWVGeYfnG2VkbzrWBYv6vU2Fe5JP-2LWsAJ1E86l2I.js"></script>
<script src="https://kommunal-rapport.no/sites/default/files/js/js_1o800haKIJEQje61rIPPnKx_oUGmlXOq_q2WQMOqqrs.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
    <link rel="alternate" type="application/rss+xml" title="forskning.no RSS" href="https://kommunal-rapport.no/rss">
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-126817 node-type-ramsalt-opinion node-full-view front-column-container section-meninger page-panels" >

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N32HNZG"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=224172667635625&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
        <div class="region region-outer-top">
    <div id="block-openx-7" class="block block-openx first odd">

      
  <ins data-revive-zoneid="11" data-revive-id="738ec2afb8268f49e9c78b6dbcc63e94"></ins><script async src="https://kommunal-rapport.ads.ramsalt.com/revive/www/delivery/asyncjs.php"></script>
</div>
<div id="block-openx-11" class="block block-openx last even">

      
  <ins data-revive-zoneid="19" data-revive-id="738ec2afb8268f49e9c78b6dbcc63e94"></ins><script async src="https://kommunal-rapport.ads.ramsalt.com/revive/www/delivery/asyncjs.php"></script>
</div>
  </div>

<div id="header-wrapper">
  <div id="header-wrapper-inner">
    <header class="header" id="header" role="banner">

              <a href="/debatt" title="Hjem" rel="home" class="header__logo desktop" id="logo"><img src="/sites/kommunal-rapport.no/themes/base_debatt/logo.svg" alt="Hjem" class="header__logo-image" /></a>
        <a href="/debatt" title="Hjem" rel="home" class="header__logo mobile" id="logo"><img src="/sites/kommunal-rapport.no/themes/base_debatt/logo.svg" alt="Hjem" class="header__logo-image" /></a>
      
      
      
      <div id="navigation">
        <a href="/"><div class="home-icon"></div></a>        <div class="menu-toggler">Meny</div>
        <div class="search-toggler">Meny</div>
        
          <div class="region region-navigation">
    <div id="block-menu-menu-opinion-menu" class="block block-menu first odd" role="navigation">

        <h2 class="block__title block-title">Opinion menu</h2>
    
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/debatt/debatt" class="menu__link">Debatt</a></li>
<li class="menu__item is-leaf leaf"><a href="/debatt/kronikk" class="menu__link">Kronikk</a></li>
<li class="menu__item is-leaf leaf"><a href="/debatt/kommentar" class="menu__link">Kommentar</a></li>
<li class="menu__item is-leaf last leaf"><a href="/debatt/leder" class="menu__link">Leder</a></li>
</ul>
</div>
<div id="block-views-1029f2b514c3b948b8b689ed81714bf7" class="block block-views view-pane-search-debate last even">

      
  <form action="/debatt/search" method="get" id="views-exposed-form-search-debate-articles-debat-search-pane" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-keys-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-search-keys">
 <input type="text" id="edit-search-keys" name="search_keys" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-search-debate-articles" name="" value="Bruk" class="form-submit" />    </div>
      </div>
</div>
</div></form>
</div>
  </div>

      </div>

    </header>
  </div>
</div>
<div id="page-wrapper">
  <div id="region-right" class="desktop">
    <div class="region-right">
          </div>
  </div>
<div id="page">
    <div class="region region-outer-right">
    <div id="block-openx-2" class="block block-openx first odd">

      
  <ins data-revive-zoneid="6" data-revive-id="738ec2afb8268f49e9c78b6dbcc63e94"></ins><script async src="https://kommunal-rapport.ads.ramsalt.com/revive/www/delivery/asyncjs.php"></script>
</div>
<div id="block-openx-5" class="block block-openx even">

      
  <ins data-revive-zoneid="9" data-revive-id="738ec2afb8268f49e9c78b6dbcc63e94"></ins><script async src="https://kommunal-rapport.ads.ramsalt.com/revive/www/delivery/asyncjs.php"></script>
</div>
<div id="block-openx-6" class="block block-openx odd">

      
  <ins data-revive-zoneid="10" data-revive-id="738ec2afb8268f49e9c78b6dbcc63e94"></ins><script async src="https://kommunal-rapport.ads.ramsalt.com/revive/www/delivery/asyncjs.php"></script>
</div>
<div id="block-views-vacancies-block-1" class="block block-views last even">

        <h2 class="block__title block-title">Utlyste stillinger</h2>
    
  <div class="view view-vacancies view-id-vacancies view-display-id-block_1 view-dom-id-9997b6fd095aa1fb2c6701178210b5f0">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/okonomisjef-74"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/0429_1.gif?itok=wsC76avO" width="44" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/okonomisjef-74">Økonomisjef</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Åmot kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-2 views-row-even">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/okonomijournalist-0"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/logo_4.png?itok=h9oSrzg3" width="111" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/okonomijournalist-0">Økonomijournalist</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Kommunal Rapport</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/okonomisjef-75"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/0633_1.gif?itok=KlhUowjl" width="45" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/okonomisjef-75">Økonomisjef</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Nore og Uvdal kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-4 views-row-even">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/okonomiradgiver-0"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/0415_4.gif?itok=r77JS4rD" width="44" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/okonomiradgiver-0">Økonomirådgiver</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Løten kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-5 views-row-odd">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/radmann-341"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/1422_0.gif?itok=CNn-WThs" width="44" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/radmann-341">Rådmann</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Lærdal kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-6 views-row-even">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/kommunedirektor-3"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/0819.gif?itok=YyEsJXos" width="44" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/kommunedirektor-3">Kommunedirektør </a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Nome kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-7 views-row-odd">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/utviklingssjef-0"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/kf-logosetning-rgb-blue.jpg?itok=MLM-s1C4" width="164" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/utviklingssjef-0">Utviklingssjef</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">KF</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-8 views-row-even">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/kommunalsjef-oppvekst-12"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/0417.gif?itok=v31kZ0lu" width="45" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/kommunalsjef-oppvekst-12">Kommunalsjef oppvekst </a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Stange kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/kommunedirektor-4"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/0105_2.gif?itok=C3D7yrGM" width="44" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/kommunedirektor-4">Kommunedirektør </a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Sarpsborg kommune</div>
      </div>
</div></div>

  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <a href="/stillinger" class="view-all-link">Flere stillinger</a>    </div>
  
  
</div>
</div>
  </div>
  <div id="main-wrapper">
    
    <div id="main">
      <div id="ad-topbanner" class="ad">
              </div>
      <div id="content" class="column" role="main">
                        <a id="main-content"></a>
                                                                


<div class="panel-pane pane-entity-view pane-node full-content"  >
  
      
  
  
<div class="panel-display moscone-flipped clearfix " >

  <div class="moscone-container moscone-header clearfix panel-panel">
    <div class="moscone-container-inner moscone-header-inner panel-panel-inner">
          </div>
  </div>

  <div class="moscone-flipped-container moscone-flipped-column-content clearfix">
    <div class="moscone-flipped-column-content-region moscone-flipped-content panel-panel">
      <div class="moscone-flipped-column-content-region-inner moscone-flipped-content-inner panel-panel-inner">
        <div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><img src="https://kommunal-rapport.no/sites/default/files/styles/full_width/public/kulturhus.jpg?itok=yZCrnlfV" width="940" height="626" /></div>
      </div>
</div>
<div class="field field-name-field-image-caption field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Kulturbegrepet tolkes bredt, og det ligger et stort spekter av oppgaver i sektoren, blant annet å drive kulturhus, skriver Hege Sande og May-Britt Sundal. Illustrasjonsfoto: Magnus K. Bjørke</div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><h1 class="title">Kulturansvaret følges ikke opp med ressurser</h1></div>
      </div>
</div><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="long-text-prefix">Debatt<span class="text">.</span></span> <span class="text">Mangelen på ressurser er alarmerende dersom man ønsker at kultursektoren skal være en kraft i samfunnsbyggingen.</span></div>
      </div>
</div><div class="field field-name-published-date field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Publisert i dag, kl. 8.08</div>
      </div>
</div><div class="group-byline field-group-html-element" id="node-ramsalt-opinion-full-group-byline"><div class="field field-name-field-byline field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-byline clearfix">
  <div class="content">
    <div class="field field-name-field-related-profile field-type-entityreference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div  class="ds-1col node node-profile view-mode-featured clearfix">

  
  <div class="field field-name-field-photo field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><img src="https://kommunal-rapport.no/sites/default/files/styles/profile_small/public/hege_knarvik_sande.jpeg?itok=tqcyB2g7" width="70" height="70" /></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
        	<div class="field-item even"><div class="label"></div><h4>Hege Knarvik Sande</h4></div>
      </div>
</div><div class="field field-name-field-job-title field-type-text field-label-hidden">
    <div class="field-items">
          <div class="field-item even">generalsekretær i Norsk kulturforum</div>
      </div>
</div></div>

</div>
      </div>
</div>  </div>
</div>
</div>
          <div class="field-item odd"><div class="entity entity-field-collection-item field-collection-item-field-byline clearfix">
  <div class="content">
    <div class="field field-name-field-related-profile field-type-entityreference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div  class="ds-1col node node-profile view-mode-featured clearfix">

  
  <div class="field field-name-field-photo field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><img src="https://kommunal-rapport.no/sites/default/files/styles/profile_small/public/may-britt_sundal.jpeg?itok=S7o0pbHw" width="70" height="70" /></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
        	<div class="field-item even"><div class="label"></div><h4>May-Britt Sundal</h4></div>
      </div>
</div><div class="field field-name-field-job-title field-type-text field-label-hidden">
    <div class="field-items">
          <div class="field-item even">leder av yrkesseksjon kirke, kultur og oppvekst i Fagforbundet</div>
      </div>
</div></div>

</div>
      </div>
</div>  </div>
</div>
</div>
      </div>
</div><div class="field field-name-ramsalt-sharing-block field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="ramsalt-multishare-button-facebook ramsalt-multishare-button"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="12" height="14" viewBox="0 0 12 14">
<path d="M9.75 1q0.93 0 1.59 0.66t0.66 1.59v7.5q0 0.93-0.66 1.59t-1.59 0.66h-1.469v-4.648h1.555l0.234-1.812h-1.789v-1.156q0-0.438 0.184-0.656t0.715-0.219l0.953-0.008v-1.617q-0.492-0.070-1.391-0.070-1.062 0-1.699 0.625t-0.637 1.766v1.336h-1.563v1.812h1.563v4.648h-4.156q-0.93 0-1.59-0.66t-0.66-1.59v-7.5q0-0.93 0.66-1.59t1.59-0.66h7.5z"></path>
</svg>
<span class="ramsalt-multishare-facebook-count ramsalt-multishare-count"></span></div><div class="ramsalt-multishare-button-twitter ramsalt-multishare-button"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="12" height="14" viewBox="0 0 12 14">
<path d="M10 4.766q-0.438 0.195-0.945 0.266 0.531-0.312 0.727-0.914-0.508 0.297-1.047 0.398-0.477-0.516-1.195-0.516-0.68 0-1.16 0.48t-0.48 1.16q0 0.227 0.039 0.375-1.008-0.055-1.891-0.508t-1.5-1.211q-0.227 0.391-0.227 0.828 0 0.891 0.711 1.367-0.367-0.008-0.781-0.203v0.016q0 0.586 0.391 1.043t0.961 0.566q-0.227 0.062-0.398 0.062-0.102 0-0.305-0.031 0.164 0.492 0.582 0.813t0.949 0.328q-0.906 0.703-2.039 0.703-0.203 0-0.391-0.023 1.156 0.734 2.516 0.734 0.875 0 1.641-0.277t1.313-0.742 0.941-1.070 0.586-1.266 0.191-1.316q0-0.141-0.008-0.211 0.492-0.352 0.82-0.852zM12 3.25v7.5q0 0.93-0.66 1.59t-1.59 0.66h-7.5q-0.93 0-1.59-0.66t-0.66-1.59v-7.5q0-0.93 0.66-1.59t1.59-0.66h7.5q0.93 0 1.59 0.66t0.66 1.59z"></path>
</svg>
</div><div class="ramsalt-multishare-button-linkedin ramsalt-multishare-button"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="12" height="14" viewBox="0 0 12 14">
<path d="M1.852 11.047h1.805v-5.422h-1.805v5.422zM3.773 3.953q-0.008-0.406-0.281-0.672t-0.727-0.266-0.738 0.266-0.285 0.672q0 0.398 0.277 0.668t0.723 0.27h0.008q0.461 0 0.742-0.27t0.281-0.668zM8.344 11.047h1.805v-3.109q0-1.203-0.57-1.82t-1.508-0.617q-1.062 0-1.633 0.914h0.016v-0.789h-1.805q0.023 0.516 0 5.422h1.805v-3.031q0-0.297 0.055-0.438 0.117-0.273 0.352-0.465t0.578-0.191q0.906 0 0.906 1.227v2.898zM12 3.25v7.5q0 0.93-0.66 1.59t-1.59 0.66h-7.5q-0.93 0-1.59-0.66t-0.66-1.59v-7.5q0-0.93 0.66-1.59t1.59-0.66h7.5q0.93 0 1.59 0.66t0.66 1.59z"></path>
</svg>
<span class="ramsalt-multishare-linkedin-count ramsalt-multishare-count"></span></div><div class="ramsalt-multishare-button-print ramsalt-multishare-button"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="13" height="14" viewBox="0 0 13 14">
<path d="M3 12h7v-2h-7v2zM3 7h7v-3h-1.25q-0.312 0-0.531-0.219t-0.219-0.531v-1.25h-5v5zM12 7.5q0-0.203-0.148-0.352t-0.352-0.148-0.352 0.148-0.148 0.352 0.148 0.352 0.352 0.148 0.352-0.148 0.148-0.352zM13 7.5v3.25q0 0.102-0.074 0.176t-0.176 0.074h-1.75v1.25q0 0.312-0.219 0.531t-0.531 0.219h-7.5q-0.312 0-0.531-0.219t-0.219-0.531v-1.25h-1.75q-0.102 0-0.176-0.074t-0.074-0.176v-3.25q0-0.617 0.441-1.059t1.059-0.441h0.5v-4.25q0-0.312 0.219-0.531t0.531-0.219h5.25q0.312 0 0.688 0.156t0.594 0.375l1.187 1.187q0.219 0.219 0.375 0.594t0.156 0.688v2h0.5q0.617 0 1.059 0.441t0.441 1.059z"></path>
</svg>
</div></div>
      </div>
</div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="ramsalt-ckeditor-widgets-quotebox align-right">
<div class="quotebox-inner">
<div class="quotebox-content">
<div class="quotebox-content-inner">Alt fra svømmehaller til administrering av helikopterplatt-former tildeles kultursektoren.</div>
</div>
</div>
</div>

<p>Våren 2019 gjennomførte Telemarksforsking på vegne av Norsk kulturforum og Fagforbundet en omfattende undersøkelse om tilstanden for kulturen i den kommunale forvaltningen i Norge. Rapporten viser at kommunen har et stort og bredt kulturansvar, men mangler tilstrekkelig med administrative ressurser til å forvalte ansvaret.</p>

<p>Norsk kulturforum ønsker å bruke kunnskapen for å styrke rammebetingelsene til den lokale kultursektoren, og Fagforbundet for å styrke yrkesgruppens rammevilkår.</p>

<p>Forskningsrapporten viser at det er store ulikheter i hvordan kommunene organiserer sitt arbeid med kultur. Kun 39 prosent av kommunene har en egen kulturenhet, mens drøye 60 prosent organiserer kulturen sammen med andre sektorområder.</p>

<p>I snitt arbeider 2,5 årsverk administrativt og strategisk med kultur i kommuneforvaltningen – om man inkluderer idrett i ansvarsområdet. Tallene vitner om at kultursektoren som eget sektorområde ikke har vunnet fram som aktør.&nbsp;</p>

<p>Kulturbegrepet tolkes bredt, og det ligger et stort spekter av oppgaver i sektoren: Frivillighet, tilskuddsordninger, bibliotek, idrett, kulturarv, kulturhus, fritidsklubb, kulturskole, kino og museum. I undersøkelsen kommer også andre ansvarsområder fram: friluftsliv, folkehelse, festivaler, turisme, frivillighetssentral, Den kulturelle skolesekken, UKM, badeanlegg, eldreråd og ungdomsråd, aktivitetssenter for eldre, utleie av kultur- og idrettsbygg.</p>

<p>Alt fra svømmehaller til administrering av helikopterplattformer tildeles kultursektoren. Det er kanskje ikke rart at kulturen ikke får gjennomslagskraft når den smøres ut med veggrulle i stedet for kunstpensel?</p>

<p>Rapporten viser at det er høy kulturfaglig kompetanse hos dem som arbeider administrativt med kultur i kommunene. 90 prosent har fullført lavere eller høyere høyskole- eller universitetsutdanning.</p>

<p>Gitt den store bredden i oppgaver, er det likevel betimelig å spørre seg om de ansatte egentlig får utnyttet sin kompetanse til fulle, eller om arbeidsdagen blir spist opp av en rekke administrative oppgaver som åpningstider for svømmehaller og utleie av lokaler.</p>

<p>Om kultursektoren blir en samlesektor for det som «ikke hører hjemme noe annet sted», og de ressursene man har, kun blir brukt til rutinemessig arbeid, vil kulturlivet ute i kommunene forvitre. Norsk Kulturforum og Fagforbundet etterspør derfor flere administrative stillinger og flere heltidsstillinger slik at den kulturfaglige kompetansen får et handlingsrom til å videreutvikle et godt kunst- og kulturtilbud til befolkningen.</p>

<p>Fagforbundet og Norsk kulturforum er svært kritiske til at det brede ansvarsområdet til kultursektoren i kommunene tildeles så knappe administrative ressurser.</p>

<p>Kulturadministrasjon følger opp politikk, legger til rette for kulturfeltet og er bindeleddet mellom kultursektoren, administrasjon og politikere. De forbereder saker for politikerne og arbeider strategisk med kultur innad i kommunen.</p>

<p>Kulturarbeiderne over hele landet gjør en utrettelig jobb. For oss er det uforståelig hvordan man kan ta en slik rolle, gitt den knappe kapasiteten og brede ansvarsområdet som kommer fram i rapporten fra Telemarksforsking. Mangelen på ressurser er alarmerende dersom man ønsker at kultursektoren skal være en kraft i samfunnsbyggingen.</p>

<p>Kunst og kultur har kraft til å bidra positivt på tvers av flere sektorer. I mange av sammenslåingsprosessene i forbindelse med kommunereformen, har vi for eksempel sett at kunnskap om kunst og kultur og strategisk tenkning på feltet har bidratt til å bygge identitet, samhold og motivasjon.</p>

<p>Kunst og kultur kan være en viktig og samfunnsbyggende kraft, men en kraft opprettholdes ikke uten påfyll av energi og ressurser.</p>

<p>Skal kunsten og kulturen få sin rettmessige plass i forvaltningen, både som eget, selvstendig fagfelt og som en sektorovergripende ressurs, er det vesentlig at kulturen blir bedre forankret innad i forvaltningen.</p>

<p>Vi som initiativtakere til rapporten vil oppfordre alle kommunedirektører og ordførere til å kartlegge hvilket ansvar man tilegner kultursektoren i kommunen. Undersøk om man har den organiseringen og bemanningen både faglig og administrativt som sektoren trenger for å ta sitt samfunnsansvar! Se potensialet og bruk kulturens kraft – ikke gjem den bort bak andre sektorområder!</p>
</div>
      </div>
</div><div class="field field-name-ramsalt-sharing-block-2 field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="ramsalt-multishare-button-facebook ramsalt-multishare-button"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="12" height="14" viewBox="0 0 12 14">
<path d="M9.75 1q0.93 0 1.59 0.66t0.66 1.59v7.5q0 0.93-0.66 1.59t-1.59 0.66h-1.469v-4.648h1.555l0.234-1.812h-1.789v-1.156q0-0.438 0.184-0.656t0.715-0.219l0.953-0.008v-1.617q-0.492-0.070-1.391-0.070-1.062 0-1.699 0.625t-0.637 1.766v1.336h-1.563v1.812h1.563v4.648h-4.156q-0.93 0-1.59-0.66t-0.66-1.59v-7.5q0-0.93 0.66-1.59t1.59-0.66h7.5z"></path>
</svg>
<span class="ramsalt-multishare-facebook-count ramsalt-multishare-count"></span></div><div class="ramsalt-multishare-button-twitter ramsalt-multishare-button"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="12" height="14" viewBox="0 0 12 14">
<path d="M10 4.766q-0.438 0.195-0.945 0.266 0.531-0.312 0.727-0.914-0.508 0.297-1.047 0.398-0.477-0.516-1.195-0.516-0.68 0-1.16 0.48t-0.48 1.16q0 0.227 0.039 0.375-1.008-0.055-1.891-0.508t-1.5-1.211q-0.227 0.391-0.227 0.828 0 0.891 0.711 1.367-0.367-0.008-0.781-0.203v0.016q0 0.586 0.391 1.043t0.961 0.566q-0.227 0.062-0.398 0.062-0.102 0-0.305-0.031 0.164 0.492 0.582 0.813t0.949 0.328q-0.906 0.703-2.039 0.703-0.203 0-0.391-0.023 1.156 0.734 2.516 0.734 0.875 0 1.641-0.277t1.313-0.742 0.941-1.070 0.586-1.266 0.191-1.316q0-0.141-0.008-0.211 0.492-0.352 0.82-0.852zM12 3.25v7.5q0 0.93-0.66 1.59t-1.59 0.66h-7.5q-0.93 0-1.59-0.66t-0.66-1.59v-7.5q0-0.93 0.66-1.59t1.59-0.66h7.5q0.93 0 1.59 0.66t0.66 1.59z"></path>
</svg>
</div><div class="ramsalt-multishare-button-linkedin ramsalt-multishare-button"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="12" height="14" viewBox="0 0 12 14">
<path d="M1.852 11.047h1.805v-5.422h-1.805v5.422zM3.773 3.953q-0.008-0.406-0.281-0.672t-0.727-0.266-0.738 0.266-0.285 0.672q0 0.398 0.277 0.668t0.723 0.27h0.008q0.461 0 0.742-0.27t0.281-0.668zM8.344 11.047h1.805v-3.109q0-1.203-0.57-1.82t-1.508-0.617q-1.062 0-1.633 0.914h0.016v-0.789h-1.805q0.023 0.516 0 5.422h1.805v-3.031q0-0.297 0.055-0.438 0.117-0.273 0.352-0.465t0.578-0.191q0.906 0 0.906 1.227v2.898zM12 3.25v7.5q0 0.93-0.66 1.59t-1.59 0.66h-7.5q-0.93 0-1.59-0.66t-0.66-1.59v-7.5q0-0.93 0.66-1.59t1.59-0.66h7.5q0.93 0 1.59 0.66t0.66 1.59z"></path>
</svg>
<span class="ramsalt-multishare-linkedin-count ramsalt-multishare-count"></span></div><div class="ramsalt-multishare-button-print ramsalt-multishare-button"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="13" height="14" viewBox="0 0 13 14">
<path d="M3 12h7v-2h-7v2zM3 7h7v-3h-1.25q-0.312 0-0.531-0.219t-0.219-0.531v-1.25h-5v5zM12 7.5q0-0.203-0.148-0.352t-0.352-0.148-0.352 0.148-0.148 0.352 0.148 0.352 0.352 0.148 0.352-0.148 0.148-0.352zM13 7.5v3.25q0 0.102-0.074 0.176t-0.176 0.074h-1.75v1.25q0 0.312-0.219 0.531t-0.531 0.219h-7.5q-0.312 0-0.531-0.219t-0.219-0.531v-1.25h-1.75q-0.102 0-0.176-0.074t-0.074-0.176v-3.25q0-0.617 0.441-1.059t1.059-0.441h0.5v-4.25q0-0.312 0.219-0.531t0.531-0.219h5.25q0.312 0 0.688 0.156t0.594 0.375l1.187 1.187q0.219 0.219 0.375 0.594t0.156 0.688v2h0.5q0.617 0 1.059 0.441t0.441 1.059z"></path>
</svg>
</div></div>
      </div>
</div><div class="field field-name-comments field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div id="block-ramsalt-media-fb-comments-ramsalt-media-fb-comments-widget" class="block block-ramsalt-media-fb-comments first odd">

        <h2 class="block__title block-title">Delta i debatten</h2>
    
  Vi setter stor pris på at du deler ny kunnskap, dine egne erfaringer og diskuterer med oss og andre lesere. Du må bruke ditt fulle navn for å delta i debattene. Debatten vil bli moderert i tråd med de presseetiske regler. Modereringen skjer i etterkant av publiseringen.<div class="fb-comments" data-href="https://kommunal-rapport.no/meninger/debatt/2020/02/kulturansvaret-folges-ikke-opp-med-ressurser" data-width="100%" data-numposts="10" data-colorscheme="light"></div>
</div>
</div>
      </div>
</div>      </div>
    </div>
    <div class="moscone-flipped-column-content-region moscone-flipped-sidebar panel-panel">
      <div class="moscone-flipped-column-content-region-inner moscone-flipped-sidebar-inner panel-panel-inner">
        <div class="field field-name-siste-meninger field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div id="block-views-siste-mest-lest-block-3" class="block block-views region-sidebar-second  even">

        <h2 class="block__title block-title">Siste meninger</h2>
    
  <div class="view view-siste-mest-lest view-id-siste_mest_lest view-display-id-block_3 simple-list recent-list view-dom-id-761159fee7404815a7c83eed18aa3216">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-front-title">        <h3 class="field-content views-field-title"><a href="/meninger/debatt/2020/02/kulturansvaret-folges-ikke-opp-med-ressurser" class="active">Kulturansvaret følges ikke opp med ressurser</a></h3>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-front-title">        <h3 class="field-content views-field-title"><a href="/meninger/kronikk/2020/02/vold-og-overgrep-i-sykehjem-angar-det-din-kommune">Vold og overgrep i syke&shy;hjem – an&shy;går det din kommune?</a></h3>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-front-title">        <h3 class="field-content views-field-title"><a href="/meninger/kommentar/2020/02/velferdens-baerekraft-er-truet">Velferdens bærekraft er truet</a></h3>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-front-title">        <h3 class="field-content views-field-title"><a href="/meninger/leder/2020/02/bedriftene-bor-ikke-ha-stemmerett-i-ks">Bedriftene bør ikke ha stemme&shy;rett i KS</a></h3>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-front-title">        <h3 class="field-content views-field-title"><a href="/meninger/debatt/2020/02/tilsyn-kan-hindre-anbudsjuks">Tilsyn kan hindre anbudsjuks</a></h3>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-front-title">        <h3 class="field-content views-field-title"><a href="/meninger/kommentar/2020/02/klimakur">Staten sinker lokale klima&shy;tiltak</a></h3>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-front-title">        <h3 class="field-content views-field-title"><a href="/meninger/debatt/2020/01/samarbeid-lonner-seg">Samarbeid lønner seg</a></h3>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-field-front-title">        <h3 class="field-content views-field-title"><a href="/meninger/kronikk/2020/01/oppmerksomhetens-uutholdelige-letthet">Oppmerksom&shy;hetens uutholdelige letthet</a></h3>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
</div>
      </div>
</div><div class="field field-name-mest-lest-meninger field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><h2 class="block-title">Mest lest</h2><div class="view view-most-read-last-week view-id-most_read_last_week view-display-id-block_2 view-dom-id-b428a46713db95724b7e807b0808a5b4">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-pageTitle views-field-title">        <h3 class="field-content"><a href="/meninger/kronikk/2020/02/vold-og-overgrep-i-sykehjem-angar-det-din-kommune">Vold og overgrep i sykehjem – angår det din kommune?</a></h3>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-pageTitle views-field-title">        <h3 class="field-content"><a href="/meninger/kommentar/2020/02/velferdens-baerekraft-er-truet">Velferdens bærekraft er truet</a></h3>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-pageTitle views-field-title">        <h3 class="field-content"><a href="/meninger/debatt/2019/11/retter-baker-smed-om-e-boker">Retter baker for smed om e-bøker</a></h3>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-pageTitle views-field-title">        <h3 class="field-content"><a href="/debatt/skal_glassflasker_forbys">Skal glassflasker forbys?</a></h3>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-pageTitle views-field-title">        <h3 class="field-content"><a href="/meninger/leder/2019/02/avviksrapportering-ma-folges-opp">Avviksrapportering må følges opp</a></h3>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-pageTitle views-field-title">        <h3 class="field-content"><a href="/meninger/kommentar/2020/02/klimakur">Staten sinker lokale klimatiltak</a></h3>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-pageTitle views-field-title">        <h3 class="field-content"><a href="/meninger/debatt/2020/01/samarbeid-lonner-seg?Sleeknote=%3FSNSubscribed%3Dtrue">Samarbeid lønner seg</a></h3>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-pageTitle views-field-title">        <h3 class="field-content"><a href="/meninger/debatt/2019/03/nar-skal-samfunnet-ta-arkiv-pa-alvor">Når skal samfunnet ta arkiv på alvor?</a></h3>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div>
      </div>
</div>      </div>
    </div>
  </div>

  <div class="moscone-container moscone-footer clearfix panel-panel">
    <div class="moscone-container-inner moscone-footer-inner panel-panel-inner">
          </div>
  </div>

</div><!-- /.moscone-flipped -->

  
  </div>
<div class="panel-pane pane-block pane-openx-1 pane-openx"  >
  
      
  
  <ins data-revive-zoneid="1" data-revive-id="738ec2afb8268f49e9c78b6dbcc63e94"></ins><script async src="https://kommunal-rapport.ads.ramsalt.com/revive/www/delivery/asyncjs.php"></script>
  
  </div>
              </div>

      
      
    </div>
  </div>

  <div id="footer-wrapper">
      </div>
<!-- /#page --></div> 
<!-- /#page-wrapper --></div>
<div id="bottom-wrapper">
  <div id="bottom-wrapper-inner">
    <div id="bottom-logo" class="clearfix">
              <a href="/" title="Hjem" rel="home" class="logo desktop" id="logo"><img src="/sites/kommunal-rapport.no/themes/base_debatt/images/logo_footer_dt_1x.svg" alt="Hjem" class="logo-image" /></a>
        <a href="/" title="Hjem" rel="home" class="logo mobile" id="logo"><img src="/sites/kommunal-rapport.no/themes/base_debatt/images/logo_footer_dt_1x.svg" alt="Hjem" class="logo-image" /></a>
          </div>
    <div class="region region-bottom">
    <div id="block-block-17" class="block block-block first last odd">

      
  <p><br />
<img alt="" class="image-left" height="88" src="/sites/default/files/resize/norsk-redaktorforening_segl_sort-88x88.jpg" width="88" />Ansvarlig redaktør og administrerende direktør: <a href="mailto:bsh@kommunal-rapport.no">Britt Sofie Hestvik</a>. Kommunal-Rapport.no er redigert på<br />
uavhengig grunnlag og etter de normer og regler som er nedfelt i <a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten">Redaktørplakaten</a> og Vær Varsom-plakaten.<br />
<br />
<strong>Kontaktinformasjon:</strong> Boks 1940 Vika, 0125 Oslo. Tlf: 24 13 64 50. E-post: <a href="mailto:redaksjon@kommunal-rapport.no">redaksjon@kommunal-rapport.no</a>, <a href="mailto:abonnement@kommunal-rapport.no">abonnement@kommunal-rapport.no</a>.<br />
<br />
Utviklet av <a href="http://ramsalt.com/">Ramsalt Lab</a> på <a href="http://www.drupal.org/">Drupal</a>. Design&nbsp;<a href="http://www.nordstromdesign.se/">Nordström Design</a>.</p>

</div>
  </div>
  </div>
</div>
<div class="bg-overlay"></div>
  
  <!-- Cxense script begin -->
  <script type="text/javascript">
  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', '1130539180381880194']);
  cX.callQueue.push(['sendPageViewEvent']);
  </script>
  <script type="text/javascript">
  (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
  e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
  t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
  </script>
  <!-- Cxense script end -->
  <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-509bd9fe6c7971a5" async="async"></script>
</body>
</html>
