<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="nb" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="nb" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="nb" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="nb" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="nb" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><!--<![endif]-->

<head>
  <meta charset="utf-8" />
<meta http-equiv="refresh" content="600" />
<link rel="apple-touch-icon" sizes="180x180" href="/sites/default/files/favicons/apple-touch-icon.png"/>
<link rel="icon" type="image/png" sizes="32x32" href="/sites/default/files/favicons/favicon-32x32.png"/>
<link rel="icon" type="image/png" sizes="192x192" href="/sites/default/files/favicons/android-chrome-192x192.png"/>
<link rel="icon" type="image/png" sizes="16x16" href="/sites/default/files/favicons/favicon-16x16.png"/>
<link rel="manifest" href="/sites/default/files/favicons/manifest.json"/>
<link rel="mask-icon" href="/sites/default/files/favicons/safari-pinned-tab.svg" color="#003762"/>
<link rel="shortcut icon" href="/sites/default/files/favicons/favicon.ico"/>
<meta name="apple-mobile-web-app-title" content="Kommunal-Rapport.no"/>
<meta name="application-name" content="Kommunal-Rapport.no"/>
<meta name="msapplication-TileColor" content="#2b5797"/>
<meta name="msapplication-TileImage" content="/sites/default/files/favicons/mstile-144x144.png"/>
<meta name="theme-color" content="#ffffff"/>
<meta name="description" content="Hvordan kan revisjonen være uavhengig hvis den fortløpende skal sjekke administrasjonens saksframlegg for politikerne – og gi råd, for siden å revidere vedtakene?" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://kommunal-rapport.no/meninger/leder/2018/04/revisjon-pa-ville-veier" />
<link rel="shortlink" href="https://kommunal-rapport.no/node/122279" />
<meta property="fb:app_id" content="224172667635625" />
<meta name="revisit-after" content="1 day" />
<meta property="og:site_name" content="kommunal-rapport.no" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://kommunal-rapport.no/meninger/leder/2018/04/revisjon-pa-ville-veier" />
<meta property="og:title" content="Revisjon på ville veier" />
<meta property="og:description" content="Hvordan kan revisjonen være uavhengig hvis den fortløpende skal sjekke administrasjonens saksframlegg for politikerne – og gi råd, for siden å revidere vedtakene?" />
<meta property="og:image" content="https://kommunal-rapport.no/sites/default/files/styles/full_width/public/finn_hesselberg_4_2_0.jpg?itok=jIIXE3RU" />
<script>  var OA_zones = {
    'B5 SkyskraperVU2' : 3,
    'A1 1000px*X' : 1,
    'B1 180px*X' : 6,
    'A2 580px*X' : 7,
    'A3 1000px*X' : 8,
    'B2 180px*X' : 9,
    'B4 180px*X' : 10,
    'Topp 1000*X' : 11,
    'Topp 185x135' : 12,
    'A4 420px*X' : 17,
    'Mobil' : 18,
    'Mobil - header 750x 500 ' : 19,
    'Toppbanner VU 1000 x 150' : 21,
    'B6 SkyskraperVU1' : 20,
    'B7 SkyskraperVU3' : 22
  }</script>
<script src="https://kommunal-rapport.ads.ramsalt.com/revive/www/delivery/spcjs.php"></script>
  <title>Revisjon på ville veier | kommunal-rapport.no</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="apple-mobile-web-app-capable" content="yes">
  <meta http-equiv="cleartype" content="on">
  <link rel="icon" sizes="196x196" href="https://kommunal-rapport.no/sites/kommunal-rapport.no/themes/base_debatt/images/icon.png" >
  <link rel="apple-touch-icon" sizes="144x144" href="https://kommunal-rapport.no/sites/kommunal-rapport.no/themes/base_debatt/images/apple-touch-icon.png" >
  <link rel="apple-touch-startup-image" href="https://kommunal-rapport.no/sites/kommunal-rapport.no/themes/base_debatt/images/startup-320x460.png" media="screen and (max-device-width : 320px)">
  <link rel="apple-touch-startup-image" href="https://kommunal-rapport.no/sites/kommunal-rapport.no/themes/base_debatt/images/startup-640x920.png" media="(max-device-width : 480px) and (-webkit-min-device-pixel-ratio : 2)">
  <link rel="apple-touch-startup-image" href="https://kommunal-rapport.no/sites/kommunal-rapport.no/themes/base_debatt/images/startup-640x1096.png" media="(max-device-width : 548px) and (-webkit-min-device-pixel-ratio : 2)">
  <link type="text/css" rel="stylesheet" href="https://kommunal-rapport.no/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://kommunal-rapport.no/sites/default/files/css/css_U7gzVgj7oEL3BpzQWWLIQ5aKG7SegBDeVT0sEwj3Sok.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://kommunal-rapport.no/sites/default/files/css/css_Ef2PfnUdkuvQxXWpBowp0WbRoWSDIlQ_lxvha2xX_OQ.css" media="all" />
<style>.cke_reset_all .cke_dialog_ui_vbox,.cke_dialog_ui_vbox{height:100%!important;}
</style>
<link type="text/css" rel="stylesheet" href="//cdn.datatables.net/1.10.4/css/jquery.dataTables.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://kommunal-rapport.no/sites/kommunal-rapport.no/themes/base_debatt/fonts/PublicoBanner/1510-IZOUFI.css?p6lepn" media="all" />
<link type="text/css" rel="stylesheet" href="https://kommunal-rapport.no/sites/default/files/css/css_3CB_TNKJrYgk2gYAmEtzmElO0LntR4md2Jz6UlV7onE.css" media="all" />
  <link href="//cloud.webtype.com/css/9b7d4a65-5ef6-477b-84c0-b0f1512684db.css" rel="stylesheet" type="text/css" />
  <script src="https://kommunal-rapport.no/sites/default/files/js/js_xvYJgU6LChHqbcSh4y1AvdXfD5QBIwT3GVGVUeuksbM.js"></script>
<script src="https://kommunal-rapport.no/sites/kommunal-rapport.no/modules/custom/ramsalt_adblock/ads.js?p6lepn"></script>
<script src="https://kommunal-rapport.no/sites/default/files/js/js_2ORdVstfA_CebU7hxBI2TgJk6q85UFRH-wDemXB2Ro0.js"></script>
<script src="https://kommunal-rapport.no/sites/default/files/js/js_jjDmimcArjYQxRSEnikBZFQFrzdSISGput0_f3j21DI.js"></script>
<script>jQuery.extend(Drupal.absolute_messages, {"dismiss":{"status":false,"warning":false,"error":false},"dismiss_time":{"status":"","warning":"","error":""},"dismiss_all_count":2});</script>
<script src="https://kommunal-rapport.no/sites/default/files/js/js_ZUxcJ-0YKt_tlJCVOfoDtzhYZp0FQfKPf69ju8VXGlw.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-4041367-1", {"cookieDomain":"auto"});ga("set", "dimension3", "Debattinnlegg");ga("set", "dimension4", "122279");ga("set", "dimension5", "Revisjon p\u00e5 ville veier");ga("send", "pageview");</script>
<script>jQuery.extend(Drupal.settings, { "defaultThemePath": "/sites/kommunal-rapport.no/themes/base" });</script>
<script>jQuery.extend(Drupal.settings, { "ramsalt_ckeditor_widgets_css": "/sites/kommunal-rapport.no/themes/base/css/ramsalt_ckeditor_widgets.css" });</script>
<script src="https://kommunal-rapport.no/sites/default/files/js/js_-FIF2X11QeJinc80_NRuoDr-5Z6QUUqqL2gyi0OtMsk.js"></script>
<script src="//cdn.datatables.net/1.10.4/js/jquery.dataTables.min.js"></script>
<script src="https://kommunal-rapport.no/sites/default/files/js/js_Fd3wEDMGnwFhgwv1wtZuY9k39q2na0PHsj6_Pgz-rxE.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"base_debatt","theme_token":"mE1fD1XndTMHobUghDcf-OaDjRvc0vMro97r7fid588","js":{"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/kommunal-rapport.no\/modules\/custom\/ramsalt_adblock\/ads.js":1,"sites\/kommunal-rapport.no\/modules\/custom\/ramsalt_adblock\/ramsalt_adblock.js":1,"public:\/\/languages\/nb_Dz9_aS3k1PpaETcptOm3_hQB3ZIR8y4Kpf2w2O_uUd0.js":1,"sites\/all\/modules\/contrib\/absolute_messages\/absolute_messages.js":1,"0":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox_inline.js":1,"sites\/all\/modules\/contrib\/field_group\/field_group.js":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"1":1,"2":1,"3":1,"sites\/kommunal-rapport.no\/themes\/base_debatt\/libs\/stickyjs\/jquery.sticky.js":1,"\/\/cdn.datatables.net\/1.10.4\/js\/jquery.dataTables.min.js":1,"sites\/all\/themes\/ramsaltmediatheme\/ramsalt_media\/js\/jquery.inview.js":1,"sites\/all\/themes\/ramsaltmediatheme\/ramsalt_media\/js\/script.js":1,"sites\/all\/themes\/ramsaltmediatheme\/ramsalt_media\/js\/ramsalt-longform.js":1,"sites\/kommunal-rapport.no\/themes\/base_debatt\/js\/imagesloaded.pkgd.min.js":1,"sites\/kommunal-rapport.no\/themes\/base_debatt\/js\/site_base.ui.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/kommunal-rapport.no\/modules\/contrib\/simplenews\/simplenews.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/absolute_messages\/absolute_messages.css":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/kommunal-rapport.no\/modules\/ramid\/custom\/ramid_client\/css\/ramid.css":1,"sites\/all\/modules\/ramsalt\/modules\/features\/ramsalt_core\/ramsalt_core.css":1,"sites\/all\/modules\/ramsalt\/modules\/features\/ramsalt_media\/ramsalt_media.css":1,"sites\/all\/modules\/contrib\/typogrify\/typogrify.css":1,"sites\/all\/modules\/contrib\/panels_extra_layouts\/plugins\/layouts\/moscone_flipped\/moscone-flipped.css":1,"sites\/all\/modules\/contrib\/node_embed\/plugins\/node_embed\/node_embed.css":1,"sites\/kommunal-rapport.no\/themes\/base\/css\/ramsalt_ckeditor_widgets.css":1,"0":1,"\/\/cdn.datatables.net\/1.10.4\/css\/jquery.dataTables.min.css":1,"sites\/kommunal-rapport.no\/themes\/base_debatt\/fonts\/PublicoBanner\/1510-IZOUFI.css":1,"sites\/all\/themes\/ramsaltmediatheme\/ramsalt_media\/system.menus.css":1,"sites\/all\/themes\/ramsaltmediatheme\/ramsalt_media\/system.messages.css":1,"sites\/all\/themes\/ramsaltmediatheme\/ramsalt_media\/system.theme.css":1,"sites\/all\/themes\/ramsaltmediatheme\/ramsalt_media\/fonts\/stylesheet.css":1,"sites\/kommunal-rapport.no\/themes\/base_debatt\/css\/ramsalt_ckeditor_widgets.css":1,"sites\/kommunal-rapport.no\/themes\/base_debatt\/css\/styles.css":1,"sites\/all\/themes\/ramsaltmediatheme\/ramsalt_media\/libs\/fontawesome\/css\/font-awesome.min.css":1}},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Lukk","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"field_group":{"html-element":"full"},"urlIsAjaxTrusted":{"\/debatt\/search":true},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackColorbox":1},"currentPath":"node\/122279","currentPathIsAdmin":false});</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
    <link rel="alternate" type="application/rss+xml" title="forskning.no RSS" href="https://kommunal-rapport.no/rss">
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-122279 node-type-ramsalt-opinion node-full-view front-column-container section-meninger page-panels" >
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=224172667635625&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
        <div class="region region-outer-top">
    <div id="block-openx-7" class="block block-openx first odd">

      
  <script type='text/javascript'><!--// <![CDATA[
    OA_show('Topp 1000*X');
// ]]> --></script>
</div>
<div id="block-openx-11" class="block block-openx last even">

      
  <script type='text/javascript'><!--// <![CDATA[
    OA_show('Mobil - header 750x 500 ');
// ]]> --></script>
</div>
  </div>

<div id="header-wrapper">
  <div id="header-wrapper-inner">
    <header class="header" id="header" role="banner">

              <a href="/debatt" title="Hjem" rel="home" class="header__logo desktop" id="logo"><img src="/sites/kommunal-rapport.no/themes/base_debatt/logo.svg" alt="Hjem" class="header__logo-image" /></a>
        <a href="/debatt" title="Hjem" rel="home" class="header__logo mobile" id="logo"><img src="/sites/kommunal-rapport.no/themes/base_debatt/logo.svg" alt="Hjem" class="header__logo-image" /></a>
      
      
      
      <div id="navigation">
        <a href="/"><div class="home-icon"></div></a>        <div class="menu-toggler">Meny</div>
        <div class="search-toggler">Meny</div>
        
          <div class="region region-navigation">
    <div id="block-menu-menu-opinion-menu" class="block block-menu first odd" role="navigation">

        <h2 class="block__title block-title">Opinion menu</h2>
    
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/debatt/debatt" class="menu__link">Debatt</a></li>
<li class="menu__item is-leaf leaf"><a href="/debatt/kronikk" class="menu__link">Kronikk</a></li>
<li class="menu__item is-leaf leaf"><a href="/debatt/kommentar" class="menu__link">Kommentar</a></li>
<li class="menu__item is-leaf last leaf"><a href="/debatt/leder" class="menu__link">Leder</a></li>
</ul>
</div>
<div id="block-views-1029f2b514c3b948b8b689ed81714bf7" class="block block-views view-pane-search-debate last even">

      
  <form action="/debatt/search" method="get" id="views-exposed-form-search-debate-articles-debat-search-pane" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-keys-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-search-keys">
 <input type="text" id="edit-search-keys" name="search_keys" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-search-debate-articles" name="" value="Bruk" class="form-submit" />    </div>
      </div>
</div>
</div></form>
</div>
  </div>

      </div>

    </header>
  </div>
</div>
<div id="page-wrapper">
  <div id="region-right" class="desktop">
    <div class="region-right">
          </div>
  </div>
<div id="page">
    <div class="region region-outer-right">
    <div id="block-openx-2" class="block block-openx first odd">

      
  <script type='text/javascript'><!--// <![CDATA[
    OA_show('B1 180px*X');
// ]]> --></script>
</div>
<div id="block-openx-5" class="block block-openx even">

      
  <script type='text/javascript'><!--// <![CDATA[
    OA_show('B2 180px*X');
// ]]> --></script>
</div>
<div id="block-openx-6" class="block block-openx odd">

      
  <script type='text/javascript'><!--// <![CDATA[
    OA_show('B4 180px*X');
// ]]> --></script>
</div>
<div id="block-views-vacancies-block-1" class="block block-views last even">

        <h2 class="block__title block-title">Utlyste stillinger</h2>
    
  <div class="view view-vacancies view-id-vacancies view-display-id-block_1 view-dom-id-540644a1052dbeb939be9db04fd7dc71">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/stabsleiar"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/1426.gif?itok=q1LgQzXI" width="44" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/stabsleiar">Stabsleiarar</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Luster kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-2 views-row-even">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/kommunalsjef-helse-og-velferd-2"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/0236_2.gif?itok=n7zjvGb7" width="44" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/kommunalsjef-helse-og-velferd-2">Kommunalsjef Helse og velferd</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Nes kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/radgiver-kommuneomrade-velferd"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/0105_0.gif?itok=4gs-6D52" width="44" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/radgiver-kommuneomrade-velferd">Rådgiver kommuneområde velferd</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Sarpsborg kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-4 views-row-even">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/kommunalsjef-helse-og-omsorg-8"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/0501.gif?itok=1gFGvQmA" width="51" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/kommunalsjef-helse-og-omsorg-8">Kommunalsjef Helse og omsorg</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Lillehammer kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-5 views-row-odd">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/kommunalsjef-okonomi-innkjop-og-eierskap"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/0624_0.gif?itok=SeXny3LE" width="47" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/kommunalsjef-okonomi-innkjop-og-eierskap">Kommunalsjef for økonomi, innkjøp og eierskap</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Øvre Eiker kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-6 views-row-even">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/kommunalsjef-administrasjon-stotte"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/0805.gif?itok=zUMF_Uhn" width="46" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/kommunalsjef-administrasjon-stotte">Kommunalsjef - administrasjon &amp; støtte</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Porsgrunn kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-7 views-row-odd">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/prosjektlederradmann-0"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/naeroysund_prosjekt.png?itok=dCjIm_C9" width="235" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/prosjektlederradmann-0">Prosjektleder/rådmann</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Nærøysund kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-8 views-row-even">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/seniorkonsulent"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/agendalogo.jpg?itok=NV3YGbmh" width="161" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/seniorkonsulent">Seniorkonsulenter</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Agenda Kaupang</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-9 views-row-odd">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/radmann-300"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/hjartdal_komm.svg_.png?itok=Wds_lZHp" width="44" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/radmann-300">Rådmann</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Hjartdal kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-10 views-row-even">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/kommunalsjefer-10"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/0135.gif?itok=MQZKG6fX" width="44" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/kommunalsjefer-10">Kommunalsjefer</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Råde kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-11 views-row-odd">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/sektorleder-oppvekst-0"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/2018.gif?itok=dlw-rjx8" width="45" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/sektorleder-oppvekst-0">Sektorleder for Oppvekst</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Måsøy kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-12 views-row-even">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/kommunalsjefer-11"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/logo_liggende.png?itok=aShFVoMc" width="239" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/kommunalsjefer-11">Kommunalsjefer</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Nye Namsos kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-13 views-row-odd views-row-last">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/radmann-299"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/0538.gif?itok=OYUoIcmH" width="44" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/radmann-299">Rådmann</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Nordre Land kommune</div>
      </div>
</div></div>

  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <a href="/stillinger" class="view-all-link">Flere stillinger</a>    </div>
  
  
</div>
</div>
  </div>
  <div id="main-wrapper">
    
    <div id="main">
      <div id="ad-topbanner" class="ad">
              </div>
      <div id="content" class="column" role="main">
                        <a id="main-content"></a>
                                                                


<div class="panel-pane pane-entity-view pane-node full-content"  >
  
      
  
  
<div class="panel-display moscone-flipped clearfix " >

  <div class="moscone-container moscone-header clearfix panel-panel">
    <div class="moscone-container-inner moscone-header-inner panel-panel-inner">
          </div>
  </div>

  <div class="moscone-flipped-container moscone-flipped-column-content clearfix">
    <div class="moscone-flipped-column-content-region moscone-flipped-content panel-panel">
      <div class="moscone-flipped-column-content-region-inner moscone-flipped-content-inner panel-panel-inner">
        <div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><img src="https://kommunal-rapport.no/sites/default/files/styles/full_width/public/finn_hesselberg_4_2_0.jpg?itok=jIIXE3RU" width="940" height="672" /></div>
      </div>
</div>
<div class="field field-name-field-image-caption field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Styreleder Finn Hesselberg i Kommunerevisjon IKS er opptatt av å skape tillit. Å bryte offentlighetsloven er ikke veien å gå for å få det, mener Kommunal Rapport. Foto: Øyvind Aukrust</div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><h1 class="title">Revisjon på ville veier</h1></div>
      </div>
</div><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="long-text-prefix">Leder<span class="text">.</span></span> <span class="text">Hvordan kan revisjonen være uavhengig hvis den fortløpende skal sjekke administrasjonens saksframlegg for politikerne – og gi råd, for siden å revidere vedtakene?</span></div>
      </div>
</div><div class="field field-name-published-date field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Publisert i dag, kl. 8.25</div>
      </div>
</div><div class="group-byline field-group-html-element" id="node-ramsalt-opinion-full-group-byline"><div class="field field-name-field-byline field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-byline clearfix">
  <div class="content">
    <div class="field field-name-field-related-profile field-type-entityreference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div  class="ds-1col node node-profile view-mode-featured clearfix">

  
  <div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
        	<div class="field-item even"><div class="label"></div><h4>Kommunal Rapport</h4></div>
      </div>
</div></div>

</div>
      </div>
</div>  </div>
</div>
</div>
      </div>
</div><div class="field field-name-sharing-buttons-1 field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="addthis_sharing_toolbox"></div></div>
      </div>
</div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="ramsalt-ckeditor-widgets-quotebox align-right">
<div class="quotebox-inner">
<div class="quotebox-content">
<div class="quotebox-content-inner">Rolleblanding er ikke oppskriften for å få tillit.</div>
</div>
</div>
</div>

<p>Revisjonen i Valdres og Hallingdal vil nå si ifra skriftlig til rådmannen om feil og mangler i saksframlegg før disse legges fram for kommunestyret og andre politiske organer. Dette inngår i forslaget til selskapsstrategi for Kommunerevisjon IKS, som nå skal på høring i eierkommunene.</p>

<p>Både Kommunal Rapport og andre medier har publisert mange kritiske saker om revisjonen i Valdres- og Hallingdal-kommunene det siste året. Det har blant annet handlet om rolleforståelse.</p>

<p>Denne uka er det igjen nødvendig å sette søkelys på dette interkommunale revisjonsselskapet. Vi mener forslaget til framtidig strategi her trenger betydelig og opplysende offentlig debatt, før det skal behandles av representantskapet til høsten.</p>

<p>Offentlighet og åpenhet trengs i aller høyeste grad også om at revisjonen i Valdres og Hallingdal ifølge styrelederen skal ha sluttet å praktisere meroffentlighet. Han oppgir at det skjer etter ønske fra eierkommunene. Samtidig ser han at det ikke er i tråd med offentlighetsloven at kommuner krever at rapporter ikke skal offentliggjøres av andre enn kommunene selv.</p>

<p>Som andre selskaper omfattet av offentlighetsloven, har det interkommunale revisjonsselskapet plikt til å gjøre en selvstendig vurdering av krav de får om innsyn. Å følge opp dette ansvaret vil være en mye sikrere vei for å skape ro i selskapet, som styrelederen nå er opptatt av.</p>

<p>Revisjonen er avhengig av tillit. Å bryte offentlighetsloven er ikke veien å gå for å få det. Meroffentlighet er derimot egnet til å skape tillit. Det vil være en fordel både innad og utad når revisor skal revidere et vedtak at samme revisor ikke har gitt råd på veien fram til vedtaket. Det vil dessuten raskt bli oppfattet som mistillit til rådmannen hvis revisjonen skal sikre alle saksframlegg.</p>

<p>Det er godt det er en stund til forslaget til framtidig strategi skal behandles. Vi håper forståelse for hva som må skje vil vokse fram før representantskapet skal si sitt.</p>

<p>Rolleblanding er i alle fall ikke oppskriften for å få tillit. Rolleforståelse er avgjørende for å bli sett som uavhengig og egnet til å utføre revisjonsoppdrag.</p>
</div>
      </div>
</div><div class="field field-name-sharing-buttons-2 field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="addthis_sharing_toolbox"></div></div>
      </div>
</div><div class="field field-name-comments field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div id="block-ramsalt-media-fb-comments-ramsalt-media-fb-comments-widget" class="block block-ramsalt-media-fb-comments first odd">

        <h2 class="block__title block-title">Delta i debatten</h2>
    
  Vi setter stor pris på at du deler ny kunnskap, dine egne erfaringer og diskuterer med oss og andre lesere. Du må bruke ditt fulle navn for å delta i debattene. Debatten vil bli moderert i tråd med de presseetiske regler. Modereringen skjer i etterkant av publiseringen.<div class="fb-comments" data-href="https://kommunal-rapport.no/meninger/leder/2018/04/revisjon-pa-ville-veier" data-width="100%" data-numposts="10" data-colorscheme="light"></div>
</div>
</div>
      </div>
</div>      </div>
    </div>
    <div class="moscone-flipped-column-content-region moscone-flipped-sidebar panel-panel">
      <div class="moscone-flipped-column-content-region-inner moscone-flipped-sidebar-inner panel-panel-inner">
        <div class="field field-name-siste-meninger field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div id="block-views-siste-mest-lest-block-3" class="block block-views even">

        <h2 class="block__title block-title">Siste meninger</h2>
    
  <div class="view view-siste-mest-lest view-id-siste_mest_lest view-display-id-block_3 simple-list recent-list view-dom-id-de9c85b2238a455edfa18cf9b0757a06">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-front-title">        <h3 class="field-content views-field-title"><a href="/meninger/kommentar/2018/04/maeland-tok-den-lilles-parti">Mæland tok den lilles parti</a></h3>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-front-title">        <h3 class="field-content views-field-title"><a href="/meninger/leder/2018/04/revisjon-pa-ville-veier" class="active">Revisjon på ville veier</a></h3>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-front-title">        <h3 class="field-content views-field-title"><a href="/meninger/debatt/2018/04/offentlig-forvaltning-trenger-en-revolusjon">Offentlig forval&shy;tning trenger en revol&shy;usjon</a></h3>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-front-title">        <h3 class="field-content views-field-title"><a href="/meninger/kronikk/2018/04/ma-skolen-repareres">Må skolen repareres?</a></h3>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-front-title">        <h3 class="field-content views-field-title"><a href="/meninger/kommentar/2018/04/skoledebatt-sporet-av">Skoledebatt sporet av</a></h3>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-front-title">        <h3 class="field-content views-field-title"><a href="/meninger/leder/2018/04/graden-av-apenhet-trenger-sokelys">Graden av åpen&shy;het trenger søke&shy;lys</a></h3>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-front-title">        <h3 class="field-content views-field-title"><a href="/meninger/kommentar/2018/04/sluttspurt-ny-kommunelov">Sluttspurt for ny kommunelov</a></h3>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-field-front-title">        <h3 class="field-content views-field-title"><a href="/meninger/debatt/2018/04/derfor-trenger-vi-universitetskommuner">Derfor trenger vi universitets&shy;kommuner</a></h3>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
</div>
      </div>
</div><div class="field field-name-mest-lest-meninger field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><h2 class="block-title">Mest lest</h2><div class="view view-most-read-last-week view-id-most_read_last_week view-display-id-block_2 view-dom-id-77a92d00c6b13da6acdd4d050a69b64c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-pageTitle views-field-title">        <h3 class="field-content"><a href="/meninger/debatt/2018/04/offentlig-forvaltning-trenger-en-revolusjon">Offentlig forvaltning trenger en revolusjon</a></h3>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-pageTitle views-field-title">        <h3 class="field-content"><a href="/meninger/kronikk/2018/04/ma-skolen-repareres">Må skolen repareres?</a></h3>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-pageTitle views-field-title">        <h3 class="field-content"><a href="/meninger/kommentar/2018/04/sluttspurt-ny-kommunelov">Sluttspurt for ny kommunelov</a></h3>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-pageTitle views-field-title">        <h3 class="field-content"><a href="/meninger/leder/2018/04/graden-av-apenhet-trenger-sokelys">Graden av åpenhet trenger søkelys</a></h3>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-pageTitle views-field-title">        <h3 class="field-content"><a href="/meninger/leder/2016/08/anbudsgrense-kan-gi-problemer">Anbudsgrense kan gi problemer</a></h3>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-pageTitle views-field-title">        <h3 class="field-content"><a href="/meninger/kronikk/2018/04/god-eldreomsorg-er-det-mulig">God eldreomsorg, er det mulig?</a></h3>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-pageTitle views-field-title">        <h3 class="field-content"><a href="/meninger/debatt/2016/11/nar-skal-finansdepartementet-gjenopplive-ops">Når skal Finansdepartementet gjenopplive OPS?</a></h3>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-pageTitle views-field-title">        <h3 class="field-content"><a href="/meninger/debatt/2018/03/fa-bukt-med-feilmedisinering-pa-sykehjem">Få bukt med feilmedisinering på sykehjem</a></h3>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div>
      </div>
</div>      </div>
    </div>
  </div>

  <div class="moscone-container moscone-footer clearfix panel-panel">
    <div class="moscone-container-inner moscone-footer-inner panel-panel-inner">
          </div>
  </div>

</div><!-- /.moscone-flipped -->

  
  </div>
<div class="panel-pane pane-block pane-openx-1 pane-openx"  >
  
      
  
  <script type='text/javascript'><!--// <![CDATA[
    OA_show('A1 1000px*X');
// ]]> --></script>
  
  </div>
              </div>

      
      
    </div>
  </div>

  <div id="footer-wrapper">
      </div>
<!-- /#page --></div> 
<!-- /#page-wrapper --></div>
<div id="bottom-wrapper">
  <div id="bottom-wrapper-inner">
    <div id="bottom-logo" class="clearfix">
              <a href="/" title="Hjem" rel="home" class="logo desktop" id="logo"><img src="/sites/kommunal-rapport.no/themes/base_debatt/images/logo_footer_dt_1x.svg" alt="Hjem" class="logo-image" /></a>
        <a href="/" title="Hjem" rel="home" class="logo mobile" id="logo"><img src="/sites/kommunal-rapport.no/themes/base_debatt/images/logo_footer_dt_1x.svg" alt="Hjem" class="logo-image" /></a>
          </div>
    <div class="region region-bottom">
    <div id="block-block-17" class="block block-block first last odd">

      
  <p>Ansvarlig redaktør og administrerende direktør: <a href="mailto:bsh@kommunal-rapport.no">Britt Sofie Hestvik</a>.<br />
Kommunal-Rapport.no er redigert på uavhengig grunnlag og etter de normer og regler som er nedfelt i Redaktørplakaten og Vær Varsom-plakaten.<br />
<br />
<strong>Kontaktinformasjon:</strong> Boks 1940 Vika, 0125 Oslo. Tlf: 24 13 64 50. E-post: <a href="mailto:redaksjon@kommunal-rapport.no">redaksjon@kommunal-rapport.no</a>.<br />
<br />
Utviklet av <a href="http://ramsalt.com/">Ramsalt Lab</a> på <a href="http://www.drupal.org/">Drupal</a>. Design&nbsp;<a href="http://www.nordstromdesign.se/">Nordström Design</a>.</p>

</div>
  </div>
  </div>
</div>
<div class="bg-overlay"></div>
  
  <!-- Cxense script begin -->
  <script type="text/javascript">
  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', '1130539180381880194']);
  cX.callQueue.push(['sendPageViewEvent']);
  </script>
  <script type="text/javascript">
  (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
  e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
  t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
  </script>
  <!-- Cxense script end -->
  <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-509bd9fe6c7971a5" async="async"></script>
</body>
</html>
