<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="nb" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="nb" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="nb" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="nb" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="nb" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><!--<![endif]-->

<head>
  <meta charset="utf-8" />
<link rel="apple-touch-icon" sizes="180x180" href="/sites/default/files/favicons/apple-touch-icon.png"/>
<link rel="icon" type="image/png" sizes="32x32" href="/sites/default/files/favicons/favicon-32x32.png"/>
<link rel="icon" type="image/png" sizes="192x192" href="/sites/default/files/favicons/android-chrome-192x192.png"/>
<link rel="icon" type="image/png" sizes="16x16" href="/sites/default/files/favicons/favicon-16x16.png"/>
<link rel="manifest" href="/sites/default/files/favicons/manifest.json"/>
<link rel="mask-icon" href="/sites/default/files/favicons/safari-pinned-tab.svg" color="#003762"/>
<link rel="shortcut icon" href="/sites/default/files/favicons/favicon.ico"/>
<meta name="apple-mobile-web-app-title" content="Kommunal-Rapport.no"/>
<meta name="application-name" content="Kommunal-Rapport.no"/>
<meta name="msapplication-TileColor" content="#2b5797"/>
<meta name="msapplication-TileImage" content="/sites/default/files/favicons/mstile-144x144.png"/>
<meta name="theme-color" content="#ffffff"/>
<meta name="description" content="Ordførere sier nei takk til den økte makten kommunalminister Monica Mæland (H) vil gi dem i forslaget til ny kommunelov." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://kommunal-rapport.no/politikk/2018/03/ordforere-vil-ikke-ha-mer-makt" />
<link rel="shortlink" href="https://kommunal-rapport.no/node/121994" />
<meta property="fb:app_id" content="224172667635625" />
<meta name="revisit-after" content="1 day" />
<meta property="og:site_name" content="kommunal-rapport.no" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://kommunal-rapport.no/politikk/2018/03/ordforere-vil-ikke-ha-mer-makt" />
<meta property="og:title" content="Ordførere vil ikke ha mer makt" />
<meta property="og:description" content="Ordførere sier nei takk til den økte makten kommunalminister Monica Mæland (H) vil gi dem i forslaget til ny kommunelov." />
<meta property="og:image" content="https://kommunal-rapport.no/sites/default/files/styles/full_width/public/_dsc3870-nett_1.jpg?itok=gZd1-sTR" />
<script>  var OA_zones = {
    'B5 SkyskraperVU2' : 3,
    'A1 1000px*X' : 1,
    'B1 180px*X' : 6,
    'A2 580px*X' : 7,
    'A3 1000px*X' : 8,
    'B2 180px*X' : 9,
    'B4 180px*X' : 10,
    'Topp 1000*X' : 11,
    'Topp 185x135' : 12,
    'A4 420px*X' : 17,
    'Mobil' : 18,
    'Mobil - header 750x 500 ' : 19,
    'Toppbanner VU 1000 x 150' : 21,
    'B6 SkyskraperVU1' : 20,
    'B7 SkyskraperVU3' : 22
  }</script>
<script src="https://kommunal-rapport.ads.ramsalt.com/revive/www/delivery/spcjs.php"></script>
  <title>Ordførere vil ikke ha mer makt | kommunal-rapport.no</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="apple-mobile-web-app-capable" content="yes">
  <meta http-equiv="cleartype" content="on">
  <link rel="icon" sizes="196x196" href="https://kommunal-rapport.no/sites/kommunal-rapport.no/themes/base/images/icon.png" >
  <link rel="apple-touch-icon" sizes="144x144" href="https://kommunal-rapport.no/sites/kommunal-rapport.no/themes/base/images/apple-touch-icon.png" >
  <link rel="apple-touch-startup-image" href="https://kommunal-rapport.no/sites/kommunal-rapport.no/themes/base/images/startup-320x460.png" media="screen and (max-device-width : 320px)">
  <link rel="apple-touch-startup-image" href="https://kommunal-rapport.no/sites/kommunal-rapport.no/themes/base/images/startup-640x920.png" media="(max-device-width : 480px) and (-webkit-min-device-pixel-ratio : 2)">
  <link rel="apple-touch-startup-image" href="https://kommunal-rapport.no/sites/kommunal-rapport.no/themes/base/images/startup-640x1096.png" media="(max-device-width : 548px) and (-webkit-min-device-pixel-ratio : 2)">
  <link type="text/css" rel="stylesheet" href="https://kommunal-rapport.no/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://kommunal-rapport.no/sites/default/files/css/css_1bPSE2A8DtZjG4kHY5D7eoEIuS72PhTwcR81lOOjNlE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://kommunal-rapport.no/sites/default/files/css/css_qPLiVyOw2pj457PLpvio3JdDg0ymlp_njL4P6Pf8Rl8.css" media="all" />
<style>.cke_reset_all .cke_dialog_ui_vbox,.cke_dialog_ui_vbox{height:100%!important;}
</style>
<link type="text/css" rel="stylesheet" href="//cdn.datatables.net/1.10.4/css/jquery.dataTables.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://kommunal-rapport.no/sites/kommunal-rapport.no/themes/base/fonts/PublicoBanner/1510-IZOUFI.css?p5baqf" media="all" />
<style>.ramsalt-multishare-button-facebook path{fill:#3A5898;}
.ramsalt-multishare-button-twitter path{fill:#1DA1F2;}
.ramsalt-multishare-button-linkedin path{fill:#0077B5;}
.ramsalt-multishare-button-print path{fill:#738A8D;}
.ramsalt-multishare-button-facebook path{fill:#3A5898;}
.ramsalt-multishare-button-twitter path{fill:#1DA1F2;}
.ramsalt-multishare-button-linkedin path{fill:#0077B5;}
.ramsalt-multishare-button-print path{fill:#738A8D;}
</style>
<link type="text/css" rel="stylesheet" href="https://kommunal-rapport.no/sites/default/files/css/css_peHzHgA7cgeG70irXqIiauflmFLGrwy0aQpr6nraCPk.css" media="all" />
  <link href="//cloud.webtype.com/css/9b7d4a65-5ef6-477b-84c0-b0f1512684db.css" rel="stylesheet" type="text/css" />
  <script src="https://kommunal-rapport.no/sites/default/files/js/js_WkOMkSyjg9rxsesVK2mUAVX_dhZTWbIE6jpIzuL-ygM.js"></script>
<script src="https://kommunal-rapport.no/sites/default/files/js/js_bAKUZtPvYnY6yOERu5j-AEOgH8n8PnE7KpT0s4WWIF0.js"></script>
<script src="https://kommunal-rapport.no/sites/kommunal-rapport.no/modules/custom/ramsalt_adblock/ads.js?p5baqf"></script>
<script src="https://kommunal-rapport.no/sites/default/files/js/js_2ORdVstfA_CebU7hxBI2TgJk6q85UFRH-wDemXB2Ro0.js"></script>
<script src="https://kommunal-rapport.no/sites/default/files/js/js_jjDmimcArjYQxRSEnikBZFQFrzdSISGput0_f3j21DI.js"></script>
<script>jQuery.extend(Drupal.absolute_messages, {"dismiss":{"status":false,"warning":false,"error":false},"dismiss_time":{"status":"","warning":"","error":""},"dismiss_all_count":2});</script>
<script src="https://kommunal-rapport.no/sites/default/files/js/js_DFfEPVuRx3t3rZtCEUuV7WO_oxlr9cXfy2BhWinALfk.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-4041367-1", {"cookieDomain":"auto"});ga("set", "dimension3", "Artikkel");ga("set", "dimension4", "121994");ga("set", "dimension5", "Ordf\u00f8rere vil ikke ha mer makt");ga("send", "pageview");</script>
<script>jQuery.extend(Drupal.settings, { "defaultThemePath": "/sites/kommunal-rapport.no/themes/base" });</script>
<script>jQuery.extend(Drupal.settings, { "ramsalt_ckeditor_widgets_css": "/sites/kommunal-rapport.no/themes/base/css/ramsalt_ckeditor_widgets.css" });</script>
<script src="https://kommunal-rapport.no/sites/default/files/js/js_-FIF2X11QeJinc80_NRuoDr-5Z6QUUqqL2gyi0OtMsk.js"></script>
<script src="//cdn.datatables.net/1.10.4/js/jquery.dataTables.min.js"></script>
<script src="https://kommunal-rapport.no/sites/default/files/js/js_OJ7cns7Tel737X0qN3Y7vKslr9iltxpZXqviRglpo_s.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
    <link rel="alternate" type="application/rss+xml" title="forskning.no RSS" href="https://kommunal-rapport.no/rss">
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-121994 node-type-ramsalt-article node-full-view front-column-container section-politikk page-panels" >
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/no_NO/sdk.js#xfbml=1&appId=224172667635625&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
        <div class="region region-outer-top">
    <div id="block-openx-7" class="block block-openx first odd">

      
  <script type='text/javascript'><!--// <![CDATA[
    OA_show('Topp 1000*X');
// ]]> --></script>
</div>
<div id="block-openx-11" class="block block-openx last even">

      
  <script type='text/javascript'><!--// <![CDATA[
    OA_show('Mobil - header 750x 500 ');
// ]]> --></script>
</div>
  </div>

<div id="header-wrapper">
  <div id="header-wrapper-inner">
    <header class="header" id="header" role="banner">

              <a href="/" title="Hjem" rel="home" class="header__logo desktop" id="logo"><img src="/sites/kommunal-rapport.no/themes/base/logo.svg" alt="Hjem" class="header__logo-image" /></a>
        <a href="/" title="Hjem" rel="home" class="header__logo mobile" id="logo"><img src="/sites/kommunal-rapport.no/themes/base/logo.svg" alt="Hjem" class="header__logo-image" /></a>
      <!--
              <div class="header__name-and-slogan" id="name-and-slogan">
                      <h1 class="header__site-name" id="site-name">
              <a href="/" title="Hjem" class="header__site-link" rel="home"><span>kommunal-rapport.no</span></a>
            </h1>
          
                  </div> 
      -->
      
        <div class="header__region region region-header">
    <div id="block-ramid-client-logged-in-status" class="block block-ramid-client first last odd">

      
  <a href="/user/ramid_login" class="login-link">Logg inn</a><span class="separator">|</span><a href="https://kommunal-rapport.ramsaltid.com?origin_uri=/" class="login-subscribe">Abonner</a>
</div>
  </div>

      <div id="navigation">
        <div class="menu-toggler">Meny</div>
        <div class="search-toggler">Meny</div>
        
          <div class="region region-navigation">
    <div id="block-system-main-menu" class="block block-system block-menu first odd" role="navigation">

        <h2 class="block__title block-title">Hovedmeny</h2>
    
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/" class="menu__link main-link">Forside</a></li>
<li class="menu__item is-leaf leaf"><a href="/debatt" class="menu__link opinion-link">Meninger</a></li>
<li class="menu__item is-leaf leaf"><a href="http://kommunebarometeret.no" class="menu__link main-link">Kommunebarometeret</a></li>
<li class="menu__item is-leaf leaf"><a href="http://data.kommunal-rapport.no/ " class="menu__link main-link">Leverandørdatabasen</a></li>
<li class="menu__item is-leaf leaf"><a href="http://logginn.kommunal-rapport.no" class="menu__link blue-link">Bli abonnent</a></li>
<li class="menu__item is-leaf leaf"><a href="http://kommunal-rapport.no/annonse" class="menu__link">Annonsørinnhold</a></li>
<li class="menu__item is-leaf leaf"><a href="/content/annonsorer" class="menu__link">Info til annonsører</a></li>
<li class="menu__item is-leaf leaf"><a href="/content/om-kommunal-rapport" class="menu__link">Om Kommunal Rapport</a></li>
<li class="menu__item is-leaf leaf"><a href="/content/etiske-retningslinjer-kommunal-rapport" class="menu__link">Etiske retningslinjer</a></li>
<li class="menu__item is-leaf last leaf"><a href="/content/kommunal-rapports-formal-og-grunnsyn" class="menu__link">Formål og grunnsyn</a></li>
</ul>
</div>
<div id="block-views-exp-search-search-pane" class="block block-views last even">

      
  <form action="/search" method="get" id="views-exposed-form-search-search-pane" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-keys-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-search-keys">
 <input type="text" id="edit-search-keys" name="search_keys" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-search" name="" value="Bruk" class="form-submit" />    </div>
      </div>
</div>
</div></form>
</div>
  </div>

      </div>

    </header>
  </div>
</div>
<div id="page-wrapper">
  <div id="region-right" class="desktop">
    <div class="region-right">
          </div>
  </div>
<div id="page">
    <div class="region region-outer-right">
    <div id="block-openx-2" class="block block-openx first odd">

      
  <script type='text/javascript'><!--// <![CDATA[
    OA_show('B1 180px*X');
// ]]> --></script>
</div>
<div id="block-openx-5" class="block block-openx even">

      
  <script type='text/javascript'><!--// <![CDATA[
    OA_show('B2 180px*X');
// ]]> --></script>
</div>
<div id="block-openx-6" class="block block-openx odd">

      
  <script type='text/javascript'><!--// <![CDATA[
    OA_show('B4 180px*X');
// ]]> --></script>
</div>
<div id="block-views-vacancies-block-1" class="block block-views last even">

        <h2 class="block__title block-title">Utlyste stillinger</h2>
    
  <div class="view view-vacancies view-id-vacancies view-display-id-block_1 view-dom-id-5ee7961c743c71546e23e54bf6d85ed2">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/direktor-medborgerskap"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/skjermbilde_2018-03-05_kl._16.02.22.png?itok=3zNSMOWg" width="135" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/direktor-medborgerskap">Direktør medborgerskap</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Nye Asker kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-2 views-row-even">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/brann-og-redningssjef"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/nrbr_logo_m-slagord_hoyde_cmyk.png?itok=3Fk8Jdho" width="52" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/brann-og-redningssjef">Brann- og redningssjef</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Nedre Romerike brann- og redningsvesen</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/lederstillinger-i-nord-aurdal"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/0542.gif?itok=eTd-JP3s" width="44" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/lederstillinger-i-nord-aurdal">Lederstillinger i Nord-Aurdal</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Nord-Aurdal kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-4 views-row-even">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/radmann-294"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/logo-iok2020-hd.jpg?itok=pwJRRRHn" width="101" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/radmann-294">Rådmann</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Indre Østfold kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-5 views-row-odd">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/okonomisjef-57"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/skjermbilde_2018-03-05_kl._15.47.30_2.png?itok=5vr1Wt9Z" width="131" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/okonomisjef-57">Økonomisjef</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">iKA Kongsberg</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/kompetanseradgivere"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/logo_tagline_rgb.jpg?itok=OM5MHkyt" width="83" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/kompetanseradgivere">Kompetanserådgivere</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Fagakademiet</div>
      </div>
</div></div>

  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <a href="/stillinger" class="view-all-link">Flere stillinger</a>    </div>
  
  
</div>
</div>
  </div>
  <div id="main-wrapper">
    
    <div id="main">
      <div id="ad-topbanner" class="ad">
              </div>
      <div id="content" class="column" role="main">
                        <a id="main-content"></a>
                                                                


<div class="panel-pane pane-entity-view pane-node full-content node-layout-default"  >
  
      
  
  
<div class="panel-display moscone-flipped clearfix " >

  <div class="moscone-container moscone-header clearfix panel-panel">
    <div class="moscone-container-inner moscone-header-inner panel-panel-inner">
          </div>
  </div>

  <div class="moscone-flipped-container moscone-flipped-column-content clearfix">
    <div class="moscone-flipped-column-content-region moscone-flipped-content panel-panel">
      <div class="moscone-flipped-column-content-region-inner moscone-flipped-content-inner panel-panel-inner">
        <div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><h1 class="title">Ordførere vil ikke ha mer makt</h1></div>
      </div>
</div><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Politikk.</span> Ordførere sier nei takk til den økte makten kommunalminister Monica Mæland (H) vil gi dem i forslaget til ny kommunelov.</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><img src="https://kommunal-rapport.no/sites/default/files/styles/full_width/public/_dsc3870-nett_1.jpg?itok=gZd1-sTR" width="940" height="626" /></div>
      </div>
</div>
<div class="field field-name-field-image-caption field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Astrid Aarhus Byrknes (KrF) i Lindås er en av ordførerne som synes hun har nok makt. Alle foto: Terje Lien</div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<div class="required-fields group-byline field-group-div" id="node-ramsalt-article-full-group-byline"><div class="field field-name-field-byline field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-byline clearfix">
  <div class="content">
    <div class="field field-name-field-related-profile field-type-entityreference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div  class="ds-1col node node-profile view-mode-list_item clearfix">

  
  <div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
        	<div class="field-item even"><div class="label"></div><h4>Jan Inge Krossli</h4></div>
      </div>
</div></div>

</div>
      </div>
</div>  </div>
</div>
</div>
      </div>
</div><div class="field field-name-published-date field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Publisert i dag, kl. 9.16</div>
      </div>
</div><div class="field field-name-ramsalt-sharing-block field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="ramsalt-multishare-button-facebook ramsalt-multishare-button"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="12" height="14" viewBox="0 0 12 14">
<path d="M9.75 1q0.93 0 1.59 0.66t0.66 1.59v7.5q0 0.93-0.66 1.59t-1.59 0.66h-1.469v-4.648h1.555l0.234-1.812h-1.789v-1.156q0-0.438 0.184-0.656t0.715-0.219l0.953-0.008v-1.617q-0.492-0.070-1.391-0.070-1.062 0-1.699 0.625t-0.637 1.766v1.336h-1.563v1.812h1.563v4.648h-4.156q-0.93 0-1.59-0.66t-0.66-1.59v-7.5q0-0.93 0.66-1.59t1.59-0.66h7.5z"></path>
</svg>
<span class="ramsalt-multishare-facebook-count ramsalt-multishare-count"></span></div><div class="ramsalt-multishare-button-twitter ramsalt-multishare-button"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="12" height="14" viewBox="0 0 12 14">
<path d="M10 4.766q-0.438 0.195-0.945 0.266 0.531-0.312 0.727-0.914-0.508 0.297-1.047 0.398-0.477-0.516-1.195-0.516-0.68 0-1.16 0.48t-0.48 1.16q0 0.227 0.039 0.375-1.008-0.055-1.891-0.508t-1.5-1.211q-0.227 0.391-0.227 0.828 0 0.891 0.711 1.367-0.367-0.008-0.781-0.203v0.016q0 0.586 0.391 1.043t0.961 0.566q-0.227 0.062-0.398 0.062-0.102 0-0.305-0.031 0.164 0.492 0.582 0.813t0.949 0.328q-0.906 0.703-2.039 0.703-0.203 0-0.391-0.023 1.156 0.734 2.516 0.734 0.875 0 1.641-0.277t1.313-0.742 0.941-1.070 0.586-1.266 0.191-1.316q0-0.141-0.008-0.211 0.492-0.352 0.82-0.852zM12 3.25v7.5q0 0.93-0.66 1.59t-1.59 0.66h-7.5q-0.93 0-1.59-0.66t-0.66-1.59v-7.5q0-0.93 0.66-1.59t1.59-0.66h7.5q0.93 0 1.59 0.66t0.66 1.59z"></path>
</svg>
</div><div class="ramsalt-multishare-button-linkedin ramsalt-multishare-button"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="12" height="14" viewBox="0 0 12 14">
<path d="M1.852 11.047h1.805v-5.422h-1.805v5.422zM3.773 3.953q-0.008-0.406-0.281-0.672t-0.727-0.266-0.738 0.266-0.285 0.672q0 0.398 0.277 0.668t0.723 0.27h0.008q0.461 0 0.742-0.27t0.281-0.668zM8.344 11.047h1.805v-3.109q0-1.203-0.57-1.82t-1.508-0.617q-1.062 0-1.633 0.914h0.016v-0.789h-1.805q0.023 0.516 0 5.422h1.805v-3.031q0-0.297 0.055-0.438 0.117-0.273 0.352-0.465t0.578-0.191q0.906 0 0.906 1.227v2.898zM12 3.25v7.5q0 0.93-0.66 1.59t-1.59 0.66h-7.5q-0.93 0-1.59-0.66t-0.66-1.59v-7.5q0-0.93 0.66-1.59t1.59-0.66h7.5q0.93 0 1.59 0.66t0.66 1.59z"></path>
</svg>
<span class="ramsalt-multishare-linkedin-count ramsalt-multishare-count"></span></div><div class="ramsalt-multishare-button-print ramsalt-multishare-button"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="13" height="14" viewBox="0 0 13 14">
<path d="M3 12h7v-2h-7v2zM3 7h7v-3h-1.25q-0.312 0-0.531-0.219t-0.219-0.531v-1.25h-5v5zM12 7.5q0-0.203-0.148-0.352t-0.352-0.148-0.352 0.148-0.148 0.352 0.148 0.352 0.352 0.148 0.352-0.148 0.148-0.352zM13 7.5v3.25q0 0.102-0.074 0.176t-0.176 0.074h-1.75v1.25q0 0.312-0.219 0.531t-0.531 0.219h-7.5q-0.312 0-0.531-0.219t-0.219-0.531v-1.25h-1.75q-0.102 0-0.176-0.074t-0.074-0.176v-3.25q0-0.617 0.441-1.059t1.059-0.441h0.5v-4.25q0-0.312 0.219-0.531t0.531-0.219h5.25q0.312 0 0.688 0.156t0.594 0.375l1.187 1.187q0.219 0.219 0.375 0.594t0.156 0.688v2h0.5q0.617 0 1.059 0.441t0.441 1.059z"></path>
</svg>
</div></div>
      </div>
</div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="premium-preview"><div class="preview-overlay"></div><p>I forslaget til ny kommunelov foreslår regjeringen å styrke ordførerrollen med mer myndighet og flere oppgaver.</p>  <p>Kommunalminister Monica Mæland følger opp&nbsp;lovutvalgets forslag, som også fikk støtte fra ganske mange høringsinstanser.</p>                                         </div><div class="premium-message"><h2 class="premium-title">Lese mer?</h2><div class="clearfix column-content"><div class="left-content column"><h3>Jeg er abonnent</h3><a href="/user/ramid_login?origin_uri=node/121994" class="login-btn btn">Logg inn</a></div><div class="right-content column"><h3>Jeg er ikke abonnent</h3><a href="https://kommunal-rapport.ramsaltid.com?origin_uri=https%3A//kommunal-rapport.no/user/ramid_login%3Forigin_uri%3Dnode/121994" class="buy-btn btn">Bli abonnent</a></div></div><p>Spørsmål? Kontakt oss på <a href="mailto:redaksjon@kommunal-rapport.no">redaksjon@kommunal-rapport.no</a></p></div></div>
      </div>
</div><div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-above">
      <div class="field-label">Flere artikler om</div>
    <div class="field-items">
          <div class="field-item even"><a href="/kategori/politikk">Politikk</a></div>
      </div>
</div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-above">
      <div class="field-label">Emner</div>
    <div class="field-items">
          <div class="field-item even"><a href="/tags/ny-kommunelov">ny kommunelov</a></div>
          <div class="field-item odd"><a href="/tags/kommunalpolitisk-toppmote">kommunalpolitisk toppmøte</a></div>
      </div>
</div><div class="field field-name-comments field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div id="block-ramsalt-media-fb-comments-ramsalt-media-fb-comments-widget" class="block block-ramsalt-media-fb-comments first odd">

        <h2 class="block__title block-title">Delta i debatten</h2>
    
  Vi setter stor pris på at du deler ny kunnskap, dine egne erfaringer og diskuterer med oss og andre lesere. Du må bruke ditt fulle navn for å delta i debattene. Debatten vil bli moderert i tråd med de presseetiske regler. Modereringen skjer i etterkant av publiseringen.<div class="fb-comments" data-href="https://kommunal-rapport.no/politikk/2018/03/ordforere-vil-ikke-ha-mer-makt" data-width="100%" data-numposts="10" data-colorscheme="light"></div>
</div>
</div>
      </div>
</div><div class="field field-name-ramsalt-sharing-block-2 field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="ramsalt-multishare-button-facebook ramsalt-multishare-button"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="12" height="14" viewBox="0 0 12 14">
<path d="M9.75 1q0.93 0 1.59 0.66t0.66 1.59v7.5q0 0.93-0.66 1.59t-1.59 0.66h-1.469v-4.648h1.555l0.234-1.812h-1.789v-1.156q0-0.438 0.184-0.656t0.715-0.219l0.953-0.008v-1.617q-0.492-0.070-1.391-0.070-1.062 0-1.699 0.625t-0.637 1.766v1.336h-1.563v1.812h1.563v4.648h-4.156q-0.93 0-1.59-0.66t-0.66-1.59v-7.5q0-0.93 0.66-1.59t1.59-0.66h7.5z"></path>
</svg>
<span class="ramsalt-multishare-facebook-count ramsalt-multishare-count"></span></div><div class="ramsalt-multishare-button-twitter ramsalt-multishare-button"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="12" height="14" viewBox="0 0 12 14">
<path d="M10 4.766q-0.438 0.195-0.945 0.266 0.531-0.312 0.727-0.914-0.508 0.297-1.047 0.398-0.477-0.516-1.195-0.516-0.68 0-1.16 0.48t-0.48 1.16q0 0.227 0.039 0.375-1.008-0.055-1.891-0.508t-1.5-1.211q-0.227 0.391-0.227 0.828 0 0.891 0.711 1.367-0.367-0.008-0.781-0.203v0.016q0 0.586 0.391 1.043t0.961 0.566q-0.227 0.062-0.398 0.062-0.102 0-0.305-0.031 0.164 0.492 0.582 0.813t0.949 0.328q-0.906 0.703-2.039 0.703-0.203 0-0.391-0.023 1.156 0.734 2.516 0.734 0.875 0 1.641-0.277t1.313-0.742 0.941-1.070 0.586-1.266 0.191-1.316q0-0.141-0.008-0.211 0.492-0.352 0.82-0.852zM12 3.25v7.5q0 0.93-0.66 1.59t-1.59 0.66h-7.5q-0.93 0-1.59-0.66t-0.66-1.59v-7.5q0-0.93 0.66-1.59t1.59-0.66h7.5q0.93 0 1.59 0.66t0.66 1.59z"></path>
</svg>
</div><div class="ramsalt-multishare-button-linkedin ramsalt-multishare-button"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="12" height="14" viewBox="0 0 12 14">
<path d="M1.852 11.047h1.805v-5.422h-1.805v5.422zM3.773 3.953q-0.008-0.406-0.281-0.672t-0.727-0.266-0.738 0.266-0.285 0.672q0 0.398 0.277 0.668t0.723 0.27h0.008q0.461 0 0.742-0.27t0.281-0.668zM8.344 11.047h1.805v-3.109q0-1.203-0.57-1.82t-1.508-0.617q-1.062 0-1.633 0.914h0.016v-0.789h-1.805q0.023 0.516 0 5.422h1.805v-3.031q0-0.297 0.055-0.438 0.117-0.273 0.352-0.465t0.578-0.191q0.906 0 0.906 1.227v2.898zM12 3.25v7.5q0 0.93-0.66 1.59t-1.59 0.66h-7.5q-0.93 0-1.59-0.66t-0.66-1.59v-7.5q0-0.93 0.66-1.59t1.59-0.66h7.5q0.93 0 1.59 0.66t0.66 1.59z"></path>
</svg>
<span class="ramsalt-multishare-linkedin-count ramsalt-multishare-count"></span></div><div class="ramsalt-multishare-button-print ramsalt-multishare-button"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="13" height="14" viewBox="0 0 13 14">
<path d="M3 12h7v-2h-7v2zM3 7h7v-3h-1.25q-0.312 0-0.531-0.219t-0.219-0.531v-1.25h-5v5zM12 7.5q0-0.203-0.148-0.352t-0.352-0.148-0.352 0.148-0.148 0.352 0.148 0.352 0.352 0.148 0.352-0.148 0.148-0.352zM13 7.5v3.25q0 0.102-0.074 0.176t-0.176 0.074h-1.75v1.25q0 0.312-0.219 0.531t-0.531 0.219h-7.5q-0.312 0-0.531-0.219t-0.219-0.531v-1.25h-1.75q-0.102 0-0.176-0.074t-0.074-0.176v-3.25q0-0.617 0.441-1.059t1.059-0.441h0.5v-4.25q0-0.312 0.219-0.531t0.531-0.219h5.25q0.312 0 0.688 0.156t0.594 0.375l1.187 1.187q0.219 0.219 0.375 0.594t0.156 0.688v2h0.5q0.617 0 1.059 0.441t0.441 1.059z"></path>
</svg>
</div></div>
      </div>
</div><div class="field field-name-ads-articleboard field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><h2 class="block-title"></h2><script type='text/javascript'><!--// <![CDATA[
    OA_show('A2 580px*X');
// ]]> --></script></div>
      </div>
</div>      </div>
    </div>
    <div class="moscone-flipped-column-content-region moscone-flipped-sidebar panel-panel">
      <div class="moscone-flipped-column-content-region-inner moscone-flipped-sidebar-inner panel-panel-inner">
        <div class="field field-name-mest-lest field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div id="block-views-most-read-last-week-block-1" class="block block-views even">

        <h2 class="block__title block-title">Mest lest</h2>
    
  <div class="view view-most-read-last-week view-id-most_read_last_week view-display-id-block_1 view-dom-id-84d8eeab591c0dea15bcd051e617e0f5">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-pageTitle views-field-title">        <span class="field-content"><a href="/meninger/kommentar/2018/03/ti-ar-med-trobbel">Ti år med trøbbel</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-pageTitle views-field-title">        <span class="field-content"><a href="/okonomi/2018/03/sa-mye-fikk-kommune-norge-i-resultat">Dette fikk Kommune-Norge i resultat</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-pageTitle views-field-title">        <span class="field-content"><a href="/2018/03/vaga-til-rettssak-mot-utviklingshemmede">Vågå går til rettssak mot utviklingshemmete</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-pageTitle views-field-title">        <span class="field-content"><a href="/2018/03/solgte-kommunens-dokumenter-i-permisjonstiden">Kjøpte Ulsteins planer av Ulsteins rådmann</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-pageTitle views-field-title">        <span class="field-content"><a href="/meninger/debatt/2018/03/topp-omdomme-bann-lonn">Topp omdømme – bånn lønn</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-pageTitle views-field-title">        <span class="field-content"><a href="/administrasjon/2018/03/foreslar-lovfeste-kommunalt-selvstyre">Foreslår å lovfeste kommunalt selvstyre</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-pageTitle views-field-title">        <span class="field-content"><a href="/okonomi/2018/03/et-godt-resultat">– Et godt resultat</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-pageTitle views-field-title">        <span class="field-content"><a href="/meninger/leder/2018/03/godt-arkiv-et-politisk-ansvar">Godt arkiv – et politisk ansvar</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
</div>
      </div>
</div><div class="field field-name-siste-saker field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div id="block-views-siste-mest-lest-block-1" class="block block-views odd">

        <h2 class="block__title block-title">Siste saker</h2>
    
  <div class="view view-siste-mest-lest view-id-siste_mest_lest view-display-id-block_1 simple-list recent-list view-dom-id-adde5baf5e4d73c07790e09a32e5617f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/2018/03/oslo-kommune-vil-lage-energigigant">Oslo vil lage energi&shy;gigant</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/politikk/2018/03/ordforere-vil-ikke-ha-mer-makt" class="active">Ordførere vil ikke ha mer makt</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/2018/03/maelands-forste-kommunetoppmote-0">Mælands første kom&shy;mune&shy;toppmøte</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/styring/2018/03/nannestad-radmann-gar-pa-dagen">Rådmann måtte gå på dagen av hemmelig årsak</a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/kommunebarometeret/2018/03/ny-kraftkommune-topper-okonomibarometeret">Ny kraft&shy;kommune topper Økonomi&shy;barometeret</a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/politikk/2018/03/250-digitaliseringsprosjekter">250 digitali&shy;serings&shy;prosjekter kartlagt</a></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/2018/03/sjekk-resultatet-i-din-fylkeskommune">Fylkes&shy;kommunene med svakere resultat i fjor</a></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/2018/03/laerernormen-kan-bli-utsatt-med-fire-ar">Lærer&shy;normen kan bli utsatt i fire år</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
</div>
      </div>
</div>      </div>
    </div>
  </div>

  <div class="moscone-container moscone-footer clearfix panel-panel">
    <div class="moscone-container-inner moscone-footer-inner panel-panel-inner">
          </div>
  </div>

</div><!-- /.moscone-flipped -->

  
  </div>
<div class="panel-pane pane-block pane-openx-1 pane-openx"  >
  
      
  
  <script type='text/javascript'><!--// <![CDATA[
    OA_show('A1 1000px*X');
// ]]> --></script>
  
  </div>
<div class="panel-pane pane-entity-collection pane-frontpage front-block no-columns"  id="frontpage" >
  
      
  
  <div class="entity-collection entity-collection-style-grid view-mode-default entity-collection-name-frontpage" >
            <div class="item first-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Politikk • kommunalpolitisk toppmøte</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2018/03/maelands-forste-kommunetoppmote-0"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/_dsc3915-nett.jpg?itok=EzAywlW9" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2018/03/maelands-forste-kommunetoppmote-0">Mælands første kom&shy;mune&shy;toppmøte</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Politikk.</span> På KS’ kommunalpolitiske toppmøte møtte kommunalminister Monica Mæland (H) for første gang hele Kommune-Norge samlet. &nbsp;</div>
      </div>
</div></div>

</div></div>

        <div class="item span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Energi og miljø • Olje og energi</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2018/03/oslo-kommune-vil-lage-energigigant"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/strom_0.jpg?itok=mMVKFk6k" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2018/03/oslo-kommune-vil-lage-energigigant">Oslo vil lage energi&shy;gigant</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Energi og miljø.</span> Oslo kommune vil samle Hafslund AS og E-CO Energi i et felles morselskap. Sammen vil disse to selskapene bli en av de største aktørene i energibransjen.&nbsp;</div>
      </div>
</div></div>

</div></div>

        <div class="item last-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Ledelse • Rådmannsavgang</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/styring/2018/03/nannestad-radmann-gar-pa-dagen"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/paul_glomsaker_1000_pix.jpg?itok=NElYIhnX" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/styring/2018/03/nannestad-radmann-gar-pa-dagen">Rådmann måtte gå på dagen av hemmelig årsak</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Ledelse.</span> Rådmann i vekstkommune må gå med øyeblikkelig virkning. Fallskjermen på 1,2 millioner kroner tilsvarer en årslønn. Årsaken vil partene holde hemmelig.</div>
      </div>
</div></div>

</div></div>

        <div class="item first-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div>

  <div  class="ds-1col node node-content-marketing view-mode-featured clearfix">

  
  <div class="field field-name-field-advertiser-org field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
              	<div class="field-item even"><span class="org-label"><a href="/annonse/framsikt/kvalitetsanalysen-i-arsmeldingen">Framsikt AS</a></span> <span class="label">Annonse</span></div>
      </div>
</div>
<div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/annonse/framsikt/kvalitetsanalysen-i-arsmeldingen"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/bilde1_0.png?itok=KuJcip-z" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even">
        <a href="/annonse/framsikt/kvalitetsanalysen-i-arsmeldingen"><h2>Kvalitetsanalysen i årsmeldingen</h2></a>      </div>
      </div>
</div><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even">
        <a href="/annonse/framsikt/kvalitetsanalysen-i-arsmeldingen">Det er ikke nok å vise at kommunen har orden i økonomien. Årsmeldingen bør også vise om det er god kvalitet på de kommunale tjenestene.</a>      </div>
      </div>
</div></div>


</div>
</div></div>

        <div class="item span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Kommunebarometeret • Økonomibarometeret</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/kommunebarometeret/2018/03/ny-kraftkommune-topper-okonomibarometeret"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/sp140403.jpg?itok=xS84nfOa" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/kommunebarometeret/2018/03/ny-kraftkommune-topper-okonomibarometeret">Ny kraft&shy;kommune topper Økonomi&shy;barometeret</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Kommunebarometeret.</span> Etter tre år med topplassering får Bykle avløsning øverst på Økonomibarometeret fra Kommunal Rapport. To kommuner hopper over 200 plasser fra i fjor. Her finner du hele oversikten.</div>
      </div>
</div></div>

</div></div>

        <div class="item last-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Politikk • digitalisering</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/politikk/2018/03/250-digitaliseringsprosjekter"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/helgesen_4.jpg?itok=Wx6FbSjk" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/politikk/2018/03/250-digitaliseringsprosjekter">250 digitali&shy;serings&shy;prosjekter kartlagt</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Politikk.</span> KS har kartlagt 250 digitaliseringsprosjekter i kommunene, men potensialet er ennå stort. I dag er digitalisering tema kommunalpolitisk&nbsp;toppmøte.</div>
      </div>
</div></div>

</div></div>

        <div class="item first-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div>

  <div  class="ds-1col node node-content-marketing view-mode-featured clearfix">

  
  <div class="field field-name-field-advertiser-org field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
              	<div class="field-item even"><span class="org-label"><a href="/annonse/klp/kan-tydelig-ledelse-redusere-sykefravaeret">KLP</a></span> <span class="label">Annonse</span></div>
      </div>
</div>
<div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/annonse/klp/kan-tydelig-ledelse-redusere-sykefravaeret"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/marianne_sevaldsen.jpg?itok=v8UDGfDr" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even">
        <a href="/annonse/klp/kan-tydelig-ledelse-redusere-sykefravaeret"><h2>Kan tydelig ledelse redusere sykefraværet?</h2></a>      </div>
      </div>
</div><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even">
        <a href="/annonse/klp/kan-tydelig-ledelse-redusere-sykefravaeret">Funnene fra KLP-støttet forskning ved Sørlandet sykehus er oppsiktsvekkende: sykefraværet ble redusert når avdelingen jobbet med holdninger, kultur og bedre organisering av arbeidet. På en avdeling falt sykefraværet fra 18 til 6 prosent. </a>      </div>
      </div>
</div></div>


</div>
</div></div>

        <div class="item span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Politikk</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2018/03/sylvi-listhaug-frp-gar-av-som-justisminister"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/debatt_images/listhaug_1.jpg?itok=OdhV8Hfb" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2018/03/sylvi-listhaug-frp-gar-av-som-justisminister">Listhaug går av som justis&shy;minister</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Politikk.</span> Sylvi Listhaug sier hun ikke kan tillate at hennes avgang åpner for at Frp mister makt og trekker seg som justisminister. Det blir pressemøte i Nydalen 8.30.</div>
      </div>
</div></div>

</div></div>

        <div class="item last-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Skole • lærernorm</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2018/03/laerernormen-kan-bli-utsatt-med-fire-ar"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/legacy_images/skoleklasse_1.jpg?itok=bhj0VXGP" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2018/03/laerernormen-kan-bli-utsatt-med-fire-ar">Lærer&shy;normen kan bli utsatt i fire år</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Skole.</span> Kunnskapsministeren foreslår at kommuner&nbsp;kan utsette lærernormen i maksimalt fire år.</div>
      </div>
</div></div>

</div></div>

        <div class="item first-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Økonomi • netto driftsresultat</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2018/03/sjekk-resultatet-i-din-fylkeskommune"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/mkb-penger-6_redigert.jpg?itok=jTQTfU1A" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2018/03/sjekk-resultatet-i-din-fylkeskommune">Fylkes&shy;kommunene med svakere resultat i fjor</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Økonomi.</span> Driftsresultatet i fylkeskommunene falt i 2017. Her kan du sjekke hvilke fylkeskommuner som fikk best og dårligst resultat.</div>
      </div>
</div></div>

</div></div>

        <div class="item span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Innkjøp • Kostra</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/innkjop/2018/03/liten-nedgang-i-privatiseringen-av-helsetilbudet"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/helse_1.jpg?itok=ByAlxUVK" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/innkjop/2018/03/liten-nedgang-i-privatiseringen-av-helsetilbudet">Liten ned&shy;gang i private helse&shy;tjenester</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Innkjøp.</span> Sju kommuner har overlatt mer enn 20 prosent av driften innen helse og omsorg til private firmaer.</div>
      </div>
</div></div>

</div></div>

        <div class="item last-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Jus</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/jus/2018/03/spiralstrid-til-hoyesterett"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/lover_8.jpg?itok=LItAuOwP" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/jus/2018/03/spiralstrid-til-hoyesterett">Spiralstrid til Høyeste&shy;rett</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Jus.</span> Høyesterett skal nå behandle spørsmålet om en fastlege av samvittighetsgrunner kan nekte å sette inn spiral på kvinner.</div>
      </div>
</div></div>

</div></div>

        <div class="item first-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Bernt svarer • møteoffentlighet</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/bernt-svarer/2018/03/kritikk-er-ikke-nok-til-lukke-mote"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/bernt.jpg?itok=hgFcDsZu" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/bernt-svarer/2018/03/kritikk-er-ikke-nok-til-lukke-mote">Kritikk er ikke nok til å lukke møte</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Bernt svarer.</span> Møter kan ikke lukkes bare fordi kommunen utsettes for kritikk, påpeker jussprofessor Jan Fridthjof Bernt.</div>
      </div>
</div></div>

</div></div>

        <div class="item span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Økonomi • gjeld</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/okonomi/2018/03/svakere-gjeldsvekst-i-kommunesektoren"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/legacy_images/kroner.jpg?itok=-LtUM7vQ" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/okonomi/2018/03/svakere-gjeldsvekst-i-kommunesektoren">Svakere gjelds&shy;vekst i kommune&shy;sektoren</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Økonomi.</span> Ferske tall fra Statistisk sentralbyrå (SSB) viser at veksten i kommunegjelda faller.</div>
      </div>
</div></div>

</div></div>

        <div class="item last-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Politikk • politikk</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2018/03/krfs-ledertrio-samlet-skjebnemote"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/hareide_11.jpg?itok=jlIIVwN4" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2018/03/krfs-ledertrio-samlet-skjebnemote">KrFs ledertrio samlet før skjebne&shy;møte</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Politikk.</span> KrF-leder Knut Arild Hareide presses fra alle kanter i spørsmålet om mistillit til justisministeren. Mandag formiddag satt partiledelsen samlet på Stortinget.</div>
      </div>
</div></div>

</div></div>

        <div class="item first-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Politikk • ny kommunelov</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2018/03/foreslar-ordforeren-kan-kastes"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/monica_maeland_1.jpg?itok=cwlpHIMv" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2018/03/foreslar-ordforeren-kan-kastes">Foreslår at ord&shy;føreren kan suspenderes</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Politikk.</span> 2/3 av kommunestyret kan suspendere en ordfører som er tiltalt for en forbrytelse, foreslår regjeringen. De foreslår også å erstatte tittelen rådmann med kommunedirektør.</div>
      </div>
</div></div>

</div></div>

        <div class="item span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Språkspalta</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/sprakspalta/2018/03/hvem-leser-gjennom-teksten"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/agnar2nett.jpg?itok=t34Kt2UN" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/sprakspalta/2018/03/hvem-leser-gjennom-teksten">Hvem leser gjennom teksten?</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Språkspalta.</span> Det er bra med ordførere som skriver om politikk og arbeidshverdag. Men er det noen som sjekker hva som legges ut?</div>
      </div>
</div></div>

</div></div>

        <div class="item last-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Skole • vold</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2018/03/laerer-saksoker-oslo-kommune-etter-ha-blitt-overfalt-av-elev"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/handelsgym.jpg?itok=Ci2xirIl" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2018/03/laerer-saksoker-oslo-kommune-etter-ha-blitt-overfalt-av-elev">Lærer saksøker Oslo kommune etter å ha blitt overfalt av elev</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Skole.</span> En lærer har saksøkt Oslo kommune etter at han i 2014 ble overfalt av en elev og fikk livsvarige skader. Nå starter rettssaken.</div>
      </div>
</div></div>

</div></div>

        <div class="item first-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Innkjøp</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/innkjop/2018/03/varsler-krav-om-erstatning-etter-anbudsskandale"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/lenvik-10_0.jpg?itok=53yz2aFc" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/innkjop/2018/03/varsler-krav-om-erstatning-etter-anbudsskandale">Varsler erstatnings&shy;krav etter anbuds&shy;skandale</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Innkjøp.</span> Selskapet Bo og Bistand retter erstatningskrav mot Lenvik etter skandalesaken der kommunen inngikk avtale om kjøp av omsorgstjenester fra et firma der daværende&nbsp;rådmanns sønn var involvert.</div>
      </div>
</div></div>

</div></div>

        <div class="item span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Politikk • ny kommunelov</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/administrasjon/2018/03/foreslar-lovfeste-kommunalt-selvstyre"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/mkb-maeland-8.jpg?itok=TBebaooR" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/administrasjon/2018/03/foreslar-lovfeste-kommunalt-selvstyre">Foreslår å lov&shy;feste kommunalt selv&shy;styre</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Politikk.</span> I dag klokka 12 legges forslaget til ny kommunelov fram. Da blir det foreslått å lovfeste det kommunale selvstyret, melder kommunalminister Monica Mæland (H).</div>
      </div>
</div></div>

</div></div>

  </div>

  
  </div>
              </div>

      
      
    </div>
  </div>

  <div id="footer-wrapper">
      </div>
<!-- /#page --></div> 
<!-- /#page-wrapper --></div>
<div id="bottom-wrapper">
  <div id="bottom-wrapper-inner">
    <div id="bottom-logo" class="clearfix">
              <a href="/" title="Hjem" rel="home" class="logo desktop" id="logo"><img src="/sites/kommunal-rapport.no/themes/base/logo.svg" alt="Hjem" class="logo-image" /></a>
        <a href="/" title="Hjem" rel="home" class="logo mobile" id="logo"><img src="/sites/kommunal-rapport.no/themes/base/logo.svg" alt="Hjem" class="logo-image" /></a>
          </div>
    <div class="region region-bottom">
    <div id="block-block-17" class="block block-block first last odd">

      
  <p>Ansvarlig redaktør og administrerende direktør: <a href="mailto:bsh@kommunal-rapport.no">Britt Sofie Hestvik</a>.<br />
Kommunal-Rapport.no er redigert på uavhengig grunnlag og etter de normer og regler som er nedfelt i Redaktørplakaten og Vær Varsom-plakaten.<br />
<br />
<strong>Kontaktinformasjon:</strong> Boks 1940 Vika, 0125 Oslo. Tlf: 24 13 64 50. E-post: <a href="mailto:redaksjon@kommunal-rapport.no">redaksjon@kommunal-rapport.no</a>.<br />
<br />
Utviklet av <a href="http://ramsalt.com/">Ramsalt Lab</a> på <a href="http://www.drupal.org/">Drupal</a>. Design&nbsp;<a href="http://www.nordstromdesign.se/">Nordström Design</a>.</p>

</div>
  </div>
  </div>
</div>
<div class="bg-overlay"></div>
  
  <!-- Cxense script begin -->
  <script type="text/javascript">
  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', '1130539180381880194']);
  cX.callQueue.push(['sendPageViewEvent']);
  </script>
  <script type="text/javascript">
  (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
  e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
  t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
  </script>
  <!-- Cxense script end -->
  <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-509bd9fe6c7971a5" async="async"></script>
</body>
</html>
