<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="nb" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="nb" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="nb" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="nb" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="nb" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><!--<![endif]-->

<head>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
          j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
          'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-N32HNZG');</script>
    <!-- End Google Tag Manager -->

  <meta charset="utf-8" />
<meta http-equiv="refresh" content="600" />
<link rel="apple-touch-icon" sizes="180x180" href="/sites/default/files/favicons/apple-touch-icon.png"/>
<link rel="icon" type="image/png" sizes="32x32" href="/sites/default/files/favicons/favicon-32x32.png"/>
<link rel="icon" type="image/png" sizes="192x192" href="/sites/default/files/favicons/android-chrome-192x192.png"/>
<link rel="icon" type="image/png" sizes="16x16" href="/sites/default/files/favicons/favicon-16x16.png"/>
<link rel="manifest" href="/sites/default/files/favicons/manifest.json"/>
<link rel="mask-icon" href="/sites/default/files/favicons/safari-pinned-tab.svg" color="#003762"/>
<link rel="shortcut icon" href="/sites/default/files/favicons/favicon.ico"/>
<meta name="apple-mobile-web-app-title" content="Kommunal-Rapport.no"/>
<meta name="application-name" content="Kommunal-Rapport.no"/>
<meta name="msapplication-TileColor" content="#2b5797"/>
<meta name="msapplication-TileImage" content="/sites/default/files/favicons/mstile-144x144.png"/>
<meta name="theme-color" content="#ffffff"/>
<meta name="description" content="Regjeringsadvokaten svarer Finnmark fylkeskommune at det ikke er grunnlag for å hevde at saksbehandlingen før sammenslåingsvedtaket var lovstridig mangelfullt." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://kommunal-rapport.no/regionreform/2019/01/staten-svarer-finnmark-ikke-grunnlag-rettssak" />
<link rel="shortlink" href="https://kommunal-rapport.no/node/123987" />
<meta property="fb:app_id" content="224172667635625" />
<meta name="revisit-after" content="1 day" />
<meta property="og:site_name" content="kommunal-rapport.no" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://kommunal-rapport.no/regionreform/2019/01/staten-svarer-finnmark-ikke-grunnlag-rettssak" />
<meta property="og:title" content="Staten svarer Finnmark: Ikke grunnlag for rettssak" />
<meta property="og:description" content="Regjeringsadvokaten svarer Finnmark fylkeskommune at det ikke er grunnlag for å hevde at saksbehandlingen før sammenslåingsvedtaket var lovstridig mangelfullt." />
<meta property="og:image" content="https://kommunal-rapport.no/sites/default/files/styles/full_width/public/finnmark_1.jpg?itok=T23ddf6j" />
  <title>Staten svarer Finnmark: Ikke grunnlag for rettssak | kommunal-rapport.no</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="apple-mobile-web-app-capable" content="yes">
  <meta http-equiv="cleartype" content="on">
  <link rel="icon" sizes="196x196" href="https://kommunal-rapport.no/sites/default/themes/base/images/icon.png" >
  <link rel="apple-touch-icon" sizes="144x144" href="https://kommunal-rapport.no/sites/default/themes/base/images/apple-touch-icon.png" >
  <link rel="apple-touch-startup-image" href="https://kommunal-rapport.no/sites/default/themes/base/images/startup-320x460.png" media="screen and (max-device-width : 320px)">
  <link rel="apple-touch-startup-image" href="https://kommunal-rapport.no/sites/default/themes/base/images/startup-640x920.png" media="(max-device-width : 480px) and (-webkit-min-device-pixel-ratio : 2)">
  <link rel="apple-touch-startup-image" href="https://kommunal-rapport.no/sites/default/themes/base/images/startup-640x1096.png" media="(max-device-width : 548px) and (-webkit-min-device-pixel-ratio : 2)">
  <link type="text/css" rel="stylesheet" href="https://kommunal-rapport.no/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://kommunal-rapport.no/sites/default/files/css/css_U7gzVgj7oEL3BpzQWWLIQ5aKG7SegBDeVT0sEwj3Sok.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://kommunal-rapport.no/sites/default/files/css/css_fsOyODybwPOJtXY6WCyqThAyOBZxalBscQ4ogv4t6DY.css" media="all" />
<style>.cke_reset_all .cke_dialog_ui_vbox,.cke_dialog_ui_vbox{height:100%!important;}
</style>
<link type="text/css" rel="stylesheet" href="//cdn.datatables.net/1.10.4/css/jquery.dataTables.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://kommunal-rapport.no/sites/default/themes/base/fonts/PublicoBanner/1510-IZOUFI.css?plgy3e" media="all" />
<style>.ramsalt-multishare-button-facebook path{fill:#3A5898;}
.ramsalt-multishare-button-twitter path{fill:#1DA1F2;}
.ramsalt-multishare-button-linkedin path{fill:#0077B5;}
.ramsalt-multishare-button-print path{fill:#738A8D;}
.ramsalt-multishare-button-facebook path{fill:#3A5898;}
.ramsalt-multishare-button-twitter path{fill:#1DA1F2;}
.ramsalt-multishare-button-linkedin path{fill:#0077B5;}
.ramsalt-multishare-button-print path{fill:#738A8D;}
</style>
<link type="text/css" rel="stylesheet" href="https://kommunal-rapport.no/sites/default/files/css/css_SJ-1nr41XXppyliBwLsIh361gOq1aamSuKcdJya3Mf8.css" media="all" />
  <link href="//cloud.webtype.com/css/9b7d4a65-5ef6-477b-84c0-b0f1512684db.css" rel="stylesheet" type="text/css" />
  <script src="https://kommunal-rapport.no/sites/default/files/js/js_xvYJgU6LChHqbcSh4y1AvdXfD5QBIwT3GVGVUeuksbM.js"></script>
<script src="https://kommunal-rapport.no/sites/kommunal-rapport.no/modules/custom/ramsalt_adblock/ads.js?plgy3e"></script>
<script src="https://kommunal-rapport.no/sites/default/files/js/js_2ORdVstfA_CebU7hxBI2TgJk6q85UFRH-wDemXB2Ro0.js"></script>
<script src="https://kommunal-rapport.no/sites/default/files/js/js_HxsQKOCuZlKSHI_uqVQpY8G5DHmjRi3wJd1Ju0TWJQA.js"></script>
<script>jQuery.extend(Drupal.absolute_messages, {"dismiss":{"status":false,"warning":false,"error":false},"dismiss_time":{"status":"","warning":"","error":""},"dismiss_all_count":2});</script>
<script src="https://kommunal-rapport.no/sites/default/files/js/js_QE-AIs0fugavKjORwRcffWfpu6PUeqVi6wJIr5j0Leg.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-4041367-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("set", "dimension3", "Artikkel");ga("set", "dimension4", "123987");ga("set", "dimension5", "Staten svarer Finnmark: Ikke grunnlag for rettssak");ga("send", "pageview");</script>
<script>jQuery.extend(Drupal.settings, { "defaultThemePath": "/sites/kommunal-rapport.no/themes/base" });</script>
<script>jQuery.extend(Drupal.settings, { "komrap_xls_block_css": "/sites/kommunal-rapport.no/modules/custom/komrap_xls_block/plugins/kommunestats/css/kommunestats.css" });</script>
<script>jQuery.extend(Drupal.settings, { "defaultThemePath": "/sites/kommunal-rapport.no/themes/base" });</script>
<script>jQuery.extend(Drupal.settings, { "ramsalt_ckeditor_widgets_css": "/sites/kommunal-rapport.no/themes/base/css/ramsalt_ckeditor_widgets.css" });</script>
<script src="https://kommunal-rapport.no/sites/default/files/js/js_-FIF2X11QeJinc80_NRuoDr-5Z6QUUqqL2gyi0OtMsk.js"></script>
<script src="//cdn.datatables.net/1.10.4/js/jquery.dataTables.min.js"></script>
<script src="https://kommunal-rapport.no/sites/default/files/js/js_diPK2AiKTcb-W35SopTaefhSetNUQtFaxn23I-sb1M8.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
    <link rel="alternate" type="application/rss+xml" title="forskning.no RSS" href="https://kommunal-rapport.no/rss">
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-123987 node-type-ramsalt-article node-full-view front-column-container section-regionreform page-panels" >

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N32HNZG"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/no_NO/sdk.js#xfbml=1&appId=224172667635625&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
        <div class="region region-outer-top">
    <div id="block-openx-7" class="block block-openx first odd">

      
  <ins data-revive-zoneid="11" data-revive-id="738ec2afb8268f49e9c78b6dbcc63e94"></ins><script async src="https://kommunal-rapport.ads.ramsalt.com/revive/www/delivery/asyncjs.php"></script>
</div>
<div id="block-openx-11" class="block block-openx last even">

      
  <ins data-revive-zoneid="19" data-revive-id="738ec2afb8268f49e9c78b6dbcc63e94"></ins><script async src="https://kommunal-rapport.ads.ramsalt.com/revive/www/delivery/asyncjs.php"></script>
</div>
  </div>

<div id="header-wrapper">
  <div id="header-wrapper-inner">
    <header class="header" id="header" role="banner">

              <a href="/" title="Hjem" rel="home" class="header__logo desktop" id="logo"><img src="/sites/default/themes/base/logo.svg" alt="Hjem" class="header__logo-image" /></a>
        <a href="/" title="Hjem" rel="home" class="header__logo mobile" id="logo"><img src="/sites/default/themes/base/logo.svg" alt="Hjem" class="header__logo-image" /></a>
      <!--
              <div class="header__name-and-slogan" id="name-and-slogan">
                      <h1 class="header__site-name" id="site-name">
              <a href="/" title="Hjem" class="header__site-link" rel="home"><span>kommunal-rapport.no</span></a>
            </h1>
          
                  </div> 
      -->
      
        <div class="header__region region region-header">
    <div id="block-ramid-client-logged-in-status" class="block block-ramid-client first last odd">

      
  <a href="/user/ramid_login" class="login-link">Logg inn</a><span class="separator">|</span><a href="https://kommunal-rapport.ramsaltid.com?origin_uri=/" class="login-subscribe">Abonner</a>
</div>
  </div>

      <div id="navigation">
        <div class="menu-toggler">Meny</div>
        <div class="search-toggler">Meny</div>
        
          <div class="region region-navigation">
    <div id="block-system-main-menu" class="block block-system block-menu first odd" role="navigation">

        <h2 class="block__title block-title">Hovedmeny</h2>
    
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/" class="menu__link main-link">Forside</a></li>
<li class="menu__item is-leaf leaf"><a href="/debatt" class="menu__link opinion-link">Meninger</a></li>
<li class="menu__item is-leaf leaf"><a href="http://kommunebarometeret.no" class="menu__link main-link">Kommunebarometeret</a></li>
<li class="menu__item is-leaf leaf"><a href="http://data.kommunal-rapport.no/ " class="menu__link main-link">Leverandørdatabasen</a></li>
<li class="menu__item is-leaf leaf"><a href="http://logginn.kommunal-rapport.no" class="menu__link blue-link">Bli abonnent</a></li>
<li class="menu__item is-leaf leaf"><a href="http://kommunal-rapport.no/annonse" class="menu__link">Annonsørinnhold</a></li>
<li class="menu__item is-leaf leaf"><a href="/content/annonsorer" class="menu__link">Info til annonsører</a></li>
<li class="menu__item is-leaf leaf"><a href="/content/om-kommunal-rapport" class="menu__link">Om Kommunal Rapport</a></li>
<li class="menu__item is-leaf leaf"><a href="/content/etiske-retningslinjer-kommunal-rapport" class="menu__link">Etiske retningslinjer</a></li>
<li class="menu__item is-leaf leaf"><a href="/content/kommunal-rapports-formal-og-grunnsyn" class="menu__link">Formål og grunnsyn</a></li>
<li class="menu__item is-leaf leaf"><a href="/kategori/kommunal-rapport-retter" class="menu__link">Kommunal Rapport retter</a></li>
<li class="menu__item is-leaf leaf"><a href="https://kommunal-rapport.no/content/personvernerklaering" class="menu__link">Personvernerklæring</a></li>
<li class="menu__item is-leaf last leaf"><a href="https://kommunal-rapport.no/content/bruksvilkar" class="menu__link">Bruksvilkår</a></li>
</ul>
</div>
<div id="block-views-exp-search-search-pane" class="block block-views last even">

      
  <form action="/search" method="get" id="views-exposed-form-search-search-pane" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-keys-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-search-keys">
 <input type="text" id="edit-search-keys" name="search_keys" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-search" name="" value="Bruk" class="form-submit" />    </div>
      </div>
</div>
</div></form>
</div>
  </div>

      </div>

    </header>
  </div>
</div>
<div id="page-wrapper">
  <div id="region-right" class="desktop">
    <div class="region-right">
          </div>
  </div>
<div id="page">
    <div class="region region-outer-right">
    <div id="block-openx-2" class="block block-openx first odd">

      
  <ins data-revive-zoneid="6" data-revive-id="738ec2afb8268f49e9c78b6dbcc63e94"></ins><script async src="https://kommunal-rapport.ads.ramsalt.com/revive/www/delivery/asyncjs.php"></script>
</div>
<div id="block-openx-5" class="block block-openx even">

      
  <ins data-revive-zoneid="9" data-revive-id="738ec2afb8268f49e9c78b6dbcc63e94"></ins><script async src="https://kommunal-rapport.ads.ramsalt.com/revive/www/delivery/asyncjs.php"></script>
</div>
<div id="block-openx-6" class="block block-openx odd">

      
  <ins data-revive-zoneid="10" data-revive-id="738ec2afb8268f49e9c78b6dbcc63e94"></ins><script async src="https://kommunal-rapport.ads.ramsalt.com/revive/www/delivery/asyncjs.php"></script>
</div>
<div id="block-views-vacancies-block-1" class="block block-views last even">

        <h2 class="block__title block-title">Utlyste stillinger</h2>
    
  <div class="view view-vacancies view-id-vacancies view-display-id-block_1 view-dom-id-b46085d4d7240f32d4f79025c1472ba7">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/kommunalsjef-helse-og-omsorg-10"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/0402.gif?itok=MY3xPIPd" width="53" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/kommunalsjef-helse-og-omsorg-10">Kommunalsjef helse og omsorg </a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Kongsvinger kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-2 views-row-even">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/radmann-326"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/1511.gif?itok=XdeTLzD_" width="44" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/radmann-326">Rådmann</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Vanylven kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/radmann-325"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/2018_0.gif?itok=vNTdB7CY" width="45" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/radmann-325">Rådmann</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Måsøy kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-4 views-row-even">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/radmann-324"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/1924_1.gif?itok=_J4UO2pn" width="44" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/radmann-324">Rådmann</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Målselv kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-5 views-row-odd">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/radmann-323"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/1111_5.gif?itok=ZXhvbbaT" width="44" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/radmann-323">Rådmann</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Sokndal kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-6 views-row-even">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/direktorer"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/vestfold-og-telemark_logo.jpg?itok=CwW5LKlD" width="200" height="45" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/direktorer">Direktører</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Vestfold og Telemark fylkeskommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-7 views-row-odd views-row-last">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/okonomisjef-63"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/1445.gif?itok=xLVzCROp" width="44" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/okonomisjef-63">Økonomisjef</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Gloppen kommune</div>
      </div>
</div></div>

  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <a href="/stillinger" class="view-all-link">Flere stillinger</a>    </div>
  
  
</div>
</div>
  </div>
  <div id="main-wrapper">
    
    <div id="main">
      <div id="ad-topbanner" class="ad">
              </div>
      <div id="content" class="column" role="main">
                        <a id="main-content"></a>
                                                                


<div class="panel-pane pane-entity-view pane-node full-content node-layout-default"  >
  
      
  
  
<div class="panel-display moscone-flipped clearfix " >

  <div class="moscone-container moscone-header clearfix panel-panel">
    <div class="moscone-container-inner moscone-header-inner panel-panel-inner">
          </div>
  </div>

  <div class="moscone-flipped-container moscone-flipped-column-content clearfix">
    <div class="moscone-flipped-column-content-region moscone-flipped-content panel-panel">
      <div class="moscone-flipped-column-content-region-inner moscone-flipped-content-inner panel-panel-inner">
        <div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><h1 class="title">Staten svarer Finnmark: Ikke grunnlag for rettssak</h1></div>
      </div>
</div><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Regionreform.</span> Regjeringsadvokaten svarer Finnmark fylkeskommune at det ikke er grunnlag for å hevde at saksbehandlingen før sammenslåingsvedtaket var lovstridig mangelfullt.</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><img src="https://kommunal-rapport.no/sites/default/files/styles/full_width/public/finnmark_1.jpg?itok=T23ddf6j" width="940" height="623" /></div>
      </div>
</div>
<div class="field field-name-field-image-caption field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Finnmark fylkesting vurderer rettsak mot staten på grunn av sammenslåingsvedtaket i Stortinget.</div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<div class="required-fields group-byline field-group-div" id="node-ramsalt-article-full-group-byline"><div class="field field-name-field-byline field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-byline clearfix">
  <div class="content">
    <div class="field field-name-field-related-profile field-type-entityreference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div  class="ds-1col node node-profile view-mode-list_item clearfix">

  
  <div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
        	<div class="field-item even"><div class="label"></div><h4>Tone Holmquist</h4></div>
      </div>
</div></div>

</div>
      </div>
</div>  </div>
</div>
</div>
      </div>
</div><div class="field field-name-published-date field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Publisert i dag, kl. 15.27</div>
      </div>
</div><div class="field field-name-ramsalt-sharing-block field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="ramsalt-multishare-button-facebook ramsalt-multishare-button"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="12" height="14" viewBox="0 0 12 14">
<path d="M9.75 1q0.93 0 1.59 0.66t0.66 1.59v7.5q0 0.93-0.66 1.59t-1.59 0.66h-1.469v-4.648h1.555l0.234-1.812h-1.789v-1.156q0-0.438 0.184-0.656t0.715-0.219l0.953-0.008v-1.617q-0.492-0.070-1.391-0.070-1.062 0-1.699 0.625t-0.637 1.766v1.336h-1.563v1.812h1.563v4.648h-4.156q-0.93 0-1.59-0.66t-0.66-1.59v-7.5q0-0.93 0.66-1.59t1.59-0.66h7.5z"></path>
</svg>
<span class="ramsalt-multishare-facebook-count ramsalt-multishare-count"></span></div><div class="ramsalt-multishare-button-twitter ramsalt-multishare-button"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="12" height="14" viewBox="0 0 12 14">
<path d="M10 4.766q-0.438 0.195-0.945 0.266 0.531-0.312 0.727-0.914-0.508 0.297-1.047 0.398-0.477-0.516-1.195-0.516-0.68 0-1.16 0.48t-0.48 1.16q0 0.227 0.039 0.375-1.008-0.055-1.891-0.508t-1.5-1.211q-0.227 0.391-0.227 0.828 0 0.891 0.711 1.367-0.367-0.008-0.781-0.203v0.016q0 0.586 0.391 1.043t0.961 0.566q-0.227 0.062-0.398 0.062-0.102 0-0.305-0.031 0.164 0.492 0.582 0.813t0.949 0.328q-0.906 0.703-2.039 0.703-0.203 0-0.391-0.023 1.156 0.734 2.516 0.734 0.875 0 1.641-0.277t1.313-0.742 0.941-1.070 0.586-1.266 0.191-1.316q0-0.141-0.008-0.211 0.492-0.352 0.82-0.852zM12 3.25v7.5q0 0.93-0.66 1.59t-1.59 0.66h-7.5q-0.93 0-1.59-0.66t-0.66-1.59v-7.5q0-0.93 0.66-1.59t1.59-0.66h7.5q0.93 0 1.59 0.66t0.66 1.59z"></path>
</svg>
</div><div class="ramsalt-multishare-button-linkedin ramsalt-multishare-button"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="12" height="14" viewBox="0 0 12 14">
<path d="M1.852 11.047h1.805v-5.422h-1.805v5.422zM3.773 3.953q-0.008-0.406-0.281-0.672t-0.727-0.266-0.738 0.266-0.285 0.672q0 0.398 0.277 0.668t0.723 0.27h0.008q0.461 0 0.742-0.27t0.281-0.668zM8.344 11.047h1.805v-3.109q0-1.203-0.57-1.82t-1.508-0.617q-1.062 0-1.633 0.914h0.016v-0.789h-1.805q0.023 0.516 0 5.422h1.805v-3.031q0-0.297 0.055-0.438 0.117-0.273 0.352-0.465t0.578-0.191q0.906 0 0.906 1.227v2.898zM12 3.25v7.5q0 0.93-0.66 1.59t-1.59 0.66h-7.5q-0.93 0-1.59-0.66t-0.66-1.59v-7.5q0-0.93 0.66-1.59t1.59-0.66h7.5q0.93 0 1.59 0.66t0.66 1.59z"></path>
</svg>
<span class="ramsalt-multishare-linkedin-count ramsalt-multishare-count"></span></div><div class="ramsalt-multishare-button-print ramsalt-multishare-button"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="13" height="14" viewBox="0 0 13 14">
<path d="M3 12h7v-2h-7v2zM3 7h7v-3h-1.25q-0.312 0-0.531-0.219t-0.219-0.531v-1.25h-5v5zM12 7.5q0-0.203-0.148-0.352t-0.352-0.148-0.352 0.148-0.148 0.352 0.148 0.352 0.352 0.148 0.352-0.148 0.148-0.352zM13 7.5v3.25q0 0.102-0.074 0.176t-0.176 0.074h-1.75v1.25q0 0.312-0.219 0.531t-0.531 0.219h-7.5q-0.312 0-0.531-0.219t-0.219-0.531v-1.25h-1.75q-0.102 0-0.176-0.074t-0.074-0.176v-3.25q0-0.617 0.441-1.059t1.059-0.441h0.5v-4.25q0-0.312 0.219-0.531t0.531-0.219h5.25q0.312 0 0.688 0.156t0.594 0.375l1.187 1.187q0.219 0.219 0.375 0.594t0.156 0.688v2h0.5q0.617 0 1.059 0.441t0.441 1.059z"></path>
</svg>
</div></div>
      </div>
</div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="premium-preview"><div class="preview-overlay"></div><p class="TekstuinnrykkKR"><span style="mso-fareast-language:EN-US">Finnmark har altså varslet at de vurderer å gå til søksmål mot staten på grunn av Stortingets vedtak av 8. juni 2017 der Troms og Finnmark ble vedtatt sammenslått. Det var for øvrig samme dag som alle andre sammenslåinger av kommuner og fylkeskommuner ble vedtatt.<o:p></o:p></span></p>  <p class="TekstminnrykkKR"><span style="mso-fareast-language:EN-US">Vedtaket ble som kjent gjentatt høsten 2017 og høsten 2018. Da ble alle Finnmarks innvendinger også tatt med i behandlingen.</span></p>                           </div><div class="premium-message"><h2 class="premium-title">Lese mer?</h2><div class="clearfix column-content"><div class="left-content column"><h3>Jeg er abonnent</h3><a href="/user/ramid_login?origin_uri=node/123987" class="login-btn btn">Logg inn</a></div><div class="right-content column"><h3>Jeg er ikke abonnent</h3><a href="https://kommunal-rapport.ramsaltid.com?origin_uri=https%3A//kommunal-rapport.no/user/ramid_login%3Forigin_uri%3Dnode/123987" class="buy-btn btn">Bli abonnent</a></div></div><p>Spørsmål? Kontakt oss på <a href="mailto:redaksjon@kommunal-rapport.no">redaksjon@kommunal-rapport.no</a></p></div></div>
      </div>
</div><div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-above">
      <div class="field-label">Flere artikler om</div>
    <div class="field-items">
          <div class="field-item even"><a href="/kategori/regionreform">Regionreform</a></div>
      </div>
</div><div class="field field-name-comments field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div id="block-ramsalt-media-fb-comments-ramsalt-media-fb-comments-widget" class="block block-ramsalt-media-fb-comments first odd">

        <h2 class="block__title block-title">Delta i debatten</h2>
    
  Vi setter stor pris på at du deler ny kunnskap, dine egne erfaringer og diskuterer med oss og andre lesere. Du må bruke ditt fulle navn for å delta i debattene. Debatten vil bli moderert i tråd med de presseetiske regler. Modereringen skjer i etterkant av publiseringen.<div class="fb-comments" data-href="https://kommunal-rapport.no/regionreform/2019/01/staten-svarer-finnmark-ikke-grunnlag-rettssak" data-width="100%" data-numposts="10" data-colorscheme="light"></div>
</div>
</div>
      </div>
</div><div class="field field-name-ramsalt-sharing-block-2 field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="ramsalt-multishare-button-facebook ramsalt-multishare-button"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="12" height="14" viewBox="0 0 12 14">
<path d="M9.75 1q0.93 0 1.59 0.66t0.66 1.59v7.5q0 0.93-0.66 1.59t-1.59 0.66h-1.469v-4.648h1.555l0.234-1.812h-1.789v-1.156q0-0.438 0.184-0.656t0.715-0.219l0.953-0.008v-1.617q-0.492-0.070-1.391-0.070-1.062 0-1.699 0.625t-0.637 1.766v1.336h-1.563v1.812h1.563v4.648h-4.156q-0.93 0-1.59-0.66t-0.66-1.59v-7.5q0-0.93 0.66-1.59t1.59-0.66h7.5z"></path>
</svg>
<span class="ramsalt-multishare-facebook-count ramsalt-multishare-count"></span></div><div class="ramsalt-multishare-button-twitter ramsalt-multishare-button"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="12" height="14" viewBox="0 0 12 14">
<path d="M10 4.766q-0.438 0.195-0.945 0.266 0.531-0.312 0.727-0.914-0.508 0.297-1.047 0.398-0.477-0.516-1.195-0.516-0.68 0-1.16 0.48t-0.48 1.16q0 0.227 0.039 0.375-1.008-0.055-1.891-0.508t-1.5-1.211q-0.227 0.391-0.227 0.828 0 0.891 0.711 1.367-0.367-0.008-0.781-0.203v0.016q0 0.586 0.391 1.043t0.961 0.566q-0.227 0.062-0.398 0.062-0.102 0-0.305-0.031 0.164 0.492 0.582 0.813t0.949 0.328q-0.906 0.703-2.039 0.703-0.203 0-0.391-0.023 1.156 0.734 2.516 0.734 0.875 0 1.641-0.277t1.313-0.742 0.941-1.070 0.586-1.266 0.191-1.316q0-0.141-0.008-0.211 0.492-0.352 0.82-0.852zM12 3.25v7.5q0 0.93-0.66 1.59t-1.59 0.66h-7.5q-0.93 0-1.59-0.66t-0.66-1.59v-7.5q0-0.93 0.66-1.59t1.59-0.66h7.5q0.93 0 1.59 0.66t0.66 1.59z"></path>
</svg>
</div><div class="ramsalt-multishare-button-linkedin ramsalt-multishare-button"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="12" height="14" viewBox="0 0 12 14">
<path d="M1.852 11.047h1.805v-5.422h-1.805v5.422zM3.773 3.953q-0.008-0.406-0.281-0.672t-0.727-0.266-0.738 0.266-0.285 0.672q0 0.398 0.277 0.668t0.723 0.27h0.008q0.461 0 0.742-0.27t0.281-0.668zM8.344 11.047h1.805v-3.109q0-1.203-0.57-1.82t-1.508-0.617q-1.062 0-1.633 0.914h0.016v-0.789h-1.805q0.023 0.516 0 5.422h1.805v-3.031q0-0.297 0.055-0.438 0.117-0.273 0.352-0.465t0.578-0.191q0.906 0 0.906 1.227v2.898zM12 3.25v7.5q0 0.93-0.66 1.59t-1.59 0.66h-7.5q-0.93 0-1.59-0.66t-0.66-1.59v-7.5q0-0.93 0.66-1.59t1.59-0.66h7.5q0.93 0 1.59 0.66t0.66 1.59z"></path>
</svg>
<span class="ramsalt-multishare-linkedin-count ramsalt-multishare-count"></span></div><div class="ramsalt-multishare-button-print ramsalt-multishare-button"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="13" height="14" viewBox="0 0 13 14">
<path d="M3 12h7v-2h-7v2zM3 7h7v-3h-1.25q-0.312 0-0.531-0.219t-0.219-0.531v-1.25h-5v5zM12 7.5q0-0.203-0.148-0.352t-0.352-0.148-0.352 0.148-0.148 0.352 0.148 0.352 0.352 0.148 0.352-0.148 0.148-0.352zM13 7.5v3.25q0 0.102-0.074 0.176t-0.176 0.074h-1.75v1.25q0 0.312-0.219 0.531t-0.531 0.219h-7.5q-0.312 0-0.531-0.219t-0.219-0.531v-1.25h-1.75q-0.102 0-0.176-0.074t-0.074-0.176v-3.25q0-0.617 0.441-1.059t1.059-0.441h0.5v-4.25q0-0.312 0.219-0.531t0.531-0.219h5.25q0.312 0 0.688 0.156t0.594 0.375l1.187 1.187q0.219 0.219 0.375 0.594t0.156 0.688v2h0.5q0.617 0 1.059 0.441t0.441 1.059z"></path>
</svg>
</div></div>
      </div>
</div><div class="field field-name-ads-articleboard field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><h2 class="block-title"></h2><ins data-revive-zoneid="7" data-revive-id="738ec2afb8268f49e9c78b6dbcc63e94"></ins><script async src="https://kommunal-rapport.ads.ramsalt.com/revive/www/delivery/asyncjs.php"></script></div>
      </div>
</div>      </div>
    </div>
    <div class="moscone-flipped-column-content-region moscone-flipped-sidebar panel-panel">
      <div class="moscone-flipped-column-content-region-inner moscone-flipped-sidebar-inner panel-panel-inner">
        <div class="field field-name-field-related-content field-type-entityreference field-label-above">
      <div class="field-label">Se også</div>
    <div class="field-items">
          <div class="field-item even"><div  class="ds-1col node node-ramsalt-article view-mode-list_item clearfix">

  
  <div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/regionreform/2019/01/vil-reversere-troms-og-finnmark-i-2021"><img src="https://kommunal-rapport.no/sites/default/files/styles/list_item/public/img_2866.jpg?itok=5TuSTvvv" width="200" height="140" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><h4><a href="/regionreform/2019/01/vil-reversere-troms-og-finnmark-i-2021">Vil reversere Troms og Finnmark i 2021</a></h4></div>
      </div>
</div></div>

</div>
          <div class="field-item odd"><div  class="ds-1col node node-ramsalt-article view-mode-list_item clearfix">

  
  <div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/bernt-svarer/2019/01/tror-ikke-finnmark-vinner-fram-med-soksmal"><img src="https://kommunal-rapport.no/sites/default/files/styles/list_item/public/bernt.jpg?itok=DA-Dyyn7" width="200" height="140" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><h4><a href="/bernt-svarer/2019/01/tror-ikke-finnmark-vinner-fram-med-soksmal">Tror ikke Finnmark vinner fram med søksmål</a></h4></div>
      </div>
</div></div>

</div>
          <div class="field-item even"><div  class="ds-1col node node-ramsalt-article view-mode-list_item clearfix">

  
  <div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/regionreform/2018/12/finnmark-vurderer-soksmal-om-sammenslaing"><img src="https://kommunal-rapport.no/sites/default/files/styles/list_item/public/39929918275_bd954a1dad_k.jpg?itok=D2vyo8gx" width="200" height="140" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><h4><a href="/regionreform/2018/12/finnmark-vurderer-soksmal-om-sammenslaing">Finnmark vurderer søksmål om sammenslåing</a></h4></div>
      </div>
</div></div>

</div>
      </div>
</div><div class="field field-name-mest-lest field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div id="block-views-most-read-last-week-block-1" class="block block-views even">

        <h2 class="block__title block-title">Mest lest</h2>
    
  <div class="view view-most-read-last-week view-id-most_read_last_week view-display-id-block_1 view-dom-id-4e70042e749a1a875c661af8472430ed">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-pageTitle views-field-title">        <span class="field-content"><a href="/2019/01/lover-de-fattigste-ogsa-skal-fa-okt-barnetrygd">Fattige skal også nyte godt av økt barnetrygd</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-pageTitle views-field-title">        <span class="field-content"><a href="/jus/2019/01/sykemelding-kan-underkjennes-av-arbeidsgiver">En sykmelding kan i gitte tilfeller underkjennes av arbeidsgiver</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-pageTitle views-field-title">        <span class="field-content"><a href="/ledelse/2019/01/13-kjemper-om-radmannsjobb-i-sorreisa">13 kjemper om rådmannsjobb i Sørreisa</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-pageTitle views-field-title">        <span class="field-content"><a href="/bernt-svarer/2019/01/man-kan-bli-valgt-inn-i-utvalg-uten-ha-blitt-spurt">Man kan bli valgt inn i utvalg selv om man ikke vil</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-pageTitle views-field-title">        <span class="field-content"><a href="/meninger/debatt/2019/01/si-fra-om-mobbing-er-en-varsling">Å si fra om mobbing er en varsling</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-pageTitle views-field-title">        <span class="field-content"><a href="/plan-og-stedsutvikling/2019/01/frykter-matjorda-i-fem-kommuner">Frykter for matjorda i fem kommuner</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-pageTitle views-field-title">        <span class="field-content"><a href="/ledelse/2019/01/halverte-sokerlista-ved-andre-gangs-utlysning">Halverte søkerlista ved andre gangs utlysning</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-pageTitle views-field-title">        <span class="field-content"><a href="/meninger/leder/2019/01/nodvendig-aksjon-mot-hemmelige-budsjettmoter">Nødvendig aksjon mot hemmelige budsjettmøter</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
</div>
      </div>
</div><div class="field field-name-siste-saker field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div id="block-views-siste-mest-lest-block-1" class="block block-views listeboks odd">

        <h2 class="block__title block-title">Siste saker</h2>
    
  <div class="view view-siste-mest-lest view-id-siste_mest_lest view-display-id-block_1 simple-list recent-list view-dom-id-3dc3510d5dd9e70bb5c1e663b251cadb">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/regionreform/2019/01/staten-svarer-finnmark-ikke-grunnlag-rettssak" class="active">Staten svarer Finnmark: Ikke grunnlag for rettssak</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/video/2019/01/det-ma-vaere-litt-stil-ikke-bling">- Det må være litt stil - ikke bling</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/fra-redaksjonen/2019/01/problemer-med-epost">Problemer med epost</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/politikk/2019/01/dette-er-noe-vi-har-jobbet-lenge">– Dette er noe vi har jobbet for lenge</a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/2019/01/her-kan-innbyggerne-leie-elbil-av-kommunen">Her kan innbyggerne leie elbil av kommunen</a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/2019/01/morkhudet-vikar-frosset-ut-pa-sykehjem-i-oslo">Mørkhudet vikar «frosset ut» på sykehjem i Oslo</a></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/2019/01/rapport-fravaeret-gikk-ned-20-prosent-med-fravaersgrense">Rapport: Fraværet gikk ned 20 prosent med fraværsgrense</a></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/2019/01/nye-asker-fortsetter-med-egen-pensjonskasse">Nye Asker fortsetter med egen pensjonskasse</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
</div>
      </div>
</div>      </div>
    </div>
  </div>

  <div class="moscone-container moscone-footer clearfix panel-panel">
    <div class="moscone-container-inner moscone-footer-inner panel-panel-inner">
          </div>
  </div>

</div><!-- /.moscone-flipped -->

  
  </div>
<div class="panel-pane pane-block pane-openx-1 pane-openx"  >
  
      
  
  <ins data-revive-zoneid="1" data-revive-id="738ec2afb8268f49e9c78b6dbcc63e94"></ins><script async src="https://kommunal-rapport.ads.ramsalt.com/revive/www/delivery/asyncjs.php"></script>
  
  </div>
<div class="panel-pane pane-entity-collection pane-frontpage front-block no-columns"  id="frontpage" >
  
      
  
  <div class="entity-collection entity-collection-style-grid view-mode-default entity-collection-name-frontpage" >
            <div class="item first-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Energi og miljø</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2019/01/her-kan-innbyggerne-leie-elbil-av-kommunen"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/halden5.jpg?itok=-VsO1l4Y" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2019/01/her-kan-innbyggerne-leie-elbil-av-kommunen">Her kan innbyggerne leie elbil av kommunen</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Energi og miljø.</span> Når de ansatte har gått hjem for dagen, er elbilene tilgjengelig for kommunens innbyggere.</div>
      </div>
</div></div>

</div></div>

        <div class="item span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Politikk</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/politikk/2019/01/dette-er-noe-vi-har-jobbet-lenge"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/brann1.jpg?itok=eSr_OykS" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/politikk/2019/01/dette-er-noe-vi-har-jobbet-lenge">– Dette er noe vi har jobbet for lenge</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Politikk.</span> Brann- og redningstjenestens oppgaver skal gjennomgås. Øistein Gjølberg Karlsen i KS-bedrift kaller det en viktig etappeseier.

&nbsp;</div>
      </div>
</div></div>

</div></div>

        <div class="item last-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-head_embed view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Video</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/video/2019/01/det-ma-vaere-litt-stil-ikke-bling"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/mkb-kjedemakern-12.jpg?itok=AfPTVJUl" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/video/2019/01/det-ma-vaere-litt-stil-ikke-bling">- Det må være litt stil - ikke bling</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Video.</span> Flere kommuner skal ha nytt design på ordførerkjeder. Bli med inn i gullsmia til gullsmed Truls Grønvold.</div>
      </div>
</div></div>

</div></div>

        <div class="item first-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Jus</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/jus/2019/01/sykemelding-kan-underkjennes-av-arbeidsgiver"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/hoyesterett_1.jpg?itok=udoYypjd" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/jus/2019/01/sykemelding-kan-underkjennes-av-arbeidsgiver">Høyesterett: Syke&shy;melding gir ikke automatisk rett til syke&shy;penger</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Jus.</span> Arbeidsgiveren aksepterte ikke sykmeldingen og skrev til NAV at saken ble oppfattet som trygdesvindel. Nå har Høyesterett avsagt dom i saken.&nbsp;</div>
      </div>
</div></div>

</div></div>

        <div class="item span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Fra redaksjonen</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/fra-redaksjonen/2019/01/problemer-med-epost"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/colourbox17864196.jpg?itok=AZqKSq4s" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/fra-redaksjonen/2019/01/problemer-med-epost">Problemer med epost</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Fra redaksjonen.</span> Torsdag og fredag denne uka har Kommunal Rapport problemer med eposttjenesten fra Microsoft.</div>
      </div>
</div></div>

</div></div>

        <div class="item last-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Pleie og omsorg</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2019/01/morkhudet-vikar-frosset-ut-pa-sykehjem-i-oslo"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/img_8099_0.jpg?itok=1wDMIt5C" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2019/01/morkhudet-vikar-frosset-ut-pa-sykehjem-i-oslo">Mørkhudet vikar «frosset ut» på sykehjem i Oslo</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Pleie og omsorg.</span> En svensk, mørkhudet helsefagarbeider ble diskriminert på grunn av hudfarge da hun skulle vikariere på Lille Tøyen sykehjem i Oslo. Nå har hun fått oppreisning.</div>
      </div>
</div></div>

</div></div>

        <div class="item first-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Skole</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/skole/2019/01/kommune-har-gitt-laerere-facebook-forbud"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/facebook_0.jpg?itok=xiFibTVz" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/skole/2019/01/kommune-har-gitt-laerere-facebook-forbud">Kommune har gitt lærere Facebook-forbud</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Skole.</span> Lærere får ikke lenger kommunisere med elever og foreldre via Facebook-grupper.&nbsp;</div>
      </div>
</div></div>

</div></div>

        <div class="item span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Skole</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2019/01/rapport-fravaeret-gikk-ned-20-prosent-med-fravaersgrense"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/tb77e297.jpg?itok=qN4SImnp" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2019/01/rapport-fravaeret-gikk-ned-20-prosent-med-fravaersgrense">Rapport: Fraværet gikk ned 20 prosent med fraværsgrense</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Skole.</span> En fersk rapport fra Fafo viser at fraværet i videregående skole er redusert med 20 prosent siden fraværsgrensen ble innført i 2016.</div>
      </div>
</div></div>

</div></div>

        <div class="item last-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Kommunal Rapport retter</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2019/01/nye-asker-fortsetter-med-egen-pensjonskasse"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/conradi2_kopi.jpg?itok=nkoHgNSQ" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2019/01/nye-asker-fortsetter-med-egen-pensjonskasse">Nye Asker fortsetter med egen pensjonskasse</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Kommunal Rapport retter.</span> Kommunal Rapport skriver i dagens papiravis at Asker i 2017 gikk inn i KLP. Dette er feil. Det riktige er at Asker kommunale pensjonskasse kjøper tjenester fra KLP.&nbsp;

&nbsp;</div>
      </div>
</div></div>

</div></div>

        <div class="item first-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Plan og stedsutvikling</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/plan-og-stedsutvikling/2019/01/frykter-matjorda-i-fem-kommuner"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/sykkylven30.jpg?itok=f17SZY-5" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/plan-og-stedsutvikling/2019/01/frykter-matjorda-i-fem-kommuner">Frykter for mat&shy;jorda i fem kommuner</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Plan og stedsutvikling.</span> Fylkesmannen fremmer innsigelser mot kommuneplanene fordi de bryter med nasjonale jordverninteresser.</div>
      </div>
</div></div>

</div></div>

        <div class="item span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Skole</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2019/01/foreldre-holdt-barn-vekk-fra-skolen-pa-grunn-av-stralingsfrykt"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/tc558fe1.jpg?itok=Wmf0uI_M" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2019/01/foreldre-holdt-barn-vekk-fra-skolen-pa-grunn-av-stralingsfrykt">Foreldre holdt barn vekk fra skolen på grunn av strålingsfrykt</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Skole.</span> Stavanger kommune vurderer å anmelde et foreldrepar som skal ha holdt barnet hjemme fra skolen siden høsten for å unngå stråling fra trådløst nett og nettbrett.</div>
      </div>
</div></div>

</div></div>

        <div class="item last-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Politikk • barnetrygd</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2019/01/lover-de-fattigste-ogsa-skal-fa-okt-barnetrygd"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/mkb-nyregjering-15_0.jpg?itok=SxeQeIMd" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2019/01/lover-de-fattigste-ogsa-skal-fa-okt-barnetrygd">Fattige skal også nyte godt av økt barne&shy;trygd</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Politikk.</span> Når barnetrygden øker igjen de neste to årene, skal det også komme de fattigste familiene til gode, forsikrer den nye Solberg-regjeringen.

&nbsp;</div>
      </div>
</div></div>

</div></div>

        <div class="item first-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Politikk</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2019/01/ropstads-gule-kort-skal-sikre-alle-barn-et-fritidstilbud"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/ropstad_0.jpg?itok=H4xsjBJ_" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2019/01/ropstads-gule-kort-skal-sikre-alle-barn-et-fritidstilbud">Ropstads gule kort skal sikre alle barn et fritids&shy;tilbud</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Politikk.</span> Regjeringen lover støtte til alle barn slik at de kan delta på fritidsaktiviteter. Men først må det utredes, opplyser barneminister Kjell Ingolf Ropstad (KrF).</div>
      </div>
</div></div>

</div></div>

        <div class="item span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Ledelse • søkerlister</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/ledelse/2019/01/13-kjemper-om-radmannsjobb-i-sorreisa"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/33678844342_1d3c3cc292_k.jpg?itok=f-wPFMqF" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/ledelse/2019/01/13-kjemper-om-radmannsjobb-i-sorreisa">13 kjemper om rådmannsjobb i Sørreisa</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Ledelse.</span> Ingen av søkerne fikk innvilget unntak fra søkerlista. Da trakk én seg.</div>
      </div>
</div></div>

</div></div>

        <div class="item last-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Politikk • Finnmark</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/regionreform/2019/01/vil-reversere-troms-og-finnmark-i-2021"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/img_2866.jpg?itok=QTJ2TkqU" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/regionreform/2019/01/vil-reversere-troms-og-finnmark-i-2021">Vil rever&shy;sere Troms og Finn&shy;mark i 2021</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Politikk.</span> Folkeaksjonen ForFinnmark utfordrer en eventuell ny rødgrønn regjering til å reversere sammenslåingen med Troms i 2021, og får støtte av nordnorske Ap-topper. &nbsp;&nbsp;</div>
      </div>
</div></div>

</div></div>

        <div class="item first-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Pleie og omsorg</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/pleie-og-omsorg/2019/01/det-handler-mest-om-en-hand-holde-i"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/margrethe_moss-iver_313585s.jpg?itok=lhC8iadM" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/pleie-og-omsorg/2019/01/det-handler-mest-om-en-hand-holde-i">– Det handler mest om en hånd å holde i</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Pleie og omsorg.</span> Bergen kommune søker frivillige som kan våke over døende på sykehjem.</div>
      </div>
</div></div>

</div></div>

        <div class="item span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Politikk</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2019/01/maeland-vil-se-pa-nye-mater-finansiering-av-infrastruktur"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/maeland1.jpg?itok=_YV6iDXZ" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2019/01/maeland-vil-se-pa-nye-mater-finansiering-av-infrastruktur">Mæland vil se på finansiering av offentlig infrastruktur</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Politikk.</span> I dag er det kommunene selv eller utbygger som finansierer offentlig infrastruktur ved utbygging. I en ny rapport foreslås mulige alternativer.&nbsp;</div>
      </div>
</div></div>

</div></div>

        <div class="item last-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Kommunevalget 2019</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2019/01/knapt-blatt-flertall-i-oslo-pa-ny-kommunemaling"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/td349ae9.jpg?itok=lLXQv6M3" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2019/01/knapt-blatt-flertall-i-oslo-pa-ny-kommunemaling">Knapt blått flertall i Oslo på ny kommunemåling</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Kommunevalget 2019.</span> Det kan gå mot maktskifte i hovedstaden etter fire år med rødgrønt styre. Det viser prognoser TV 2 har laget ni måneder før kommunevalget.</div>
      </div>
</div></div>

</div></div>

        <div class="item first-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Politikk</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2019/01/fire-fylker-uten-statsrader-siden-solberg-ble-statsminister"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/mkb-nyregjering-24.jpg?itok=ZXYL1PGx" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2019/01/fire-fylker-uten-statsrader-siden-solberg-ble-statsminister">Fire fylker uten statsråder siden Solberg ble statsminister</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Politikk.</span> Siden Erna Solberg (H) ble statsminister i 2013 har det ikke vært én statsråd fra Oppland, Hedmark, Østfold eller Sogn og Fjordane.</div>
      </div>
</div></div>

</div></div>

        <div class="item span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Politikk • digitalisering</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/politikk/2019/01/ks-forventer-mer-digitalt-samarbeid"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/td876a5e.jpg?itok=dGW66nax" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/politikk/2019/01/ks-forventer-mer-digitalt-samarbeid">KS forven&shy;ter mer digi&shy;talt sam&shy;arbeid</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Politikk.</span> KS gleder seg over at Norge i dag fikk sin første digitaliseringsminister, og ser fram til tett samarbeid med Nikolai Astrup (H).&nbsp;</div>
      </div>
</div></div>

</div></div>

  </div>

  
  </div>
              </div>

      
      
    </div>
  </div>

  <div id="footer-wrapper">
      </div>
<!-- /#page --></div> 
<!-- /#page-wrapper --></div>
<div id="bottom-wrapper">
  <div id="bottom-wrapper-inner">
    <div id="bottom-logo" class="clearfix">
              <a href="/" title="Hjem" rel="home" class="logo desktop" id="logo"><img src="/sites/default/themes/base/logo.svg" alt="Hjem" class="logo-image" /></a>
        <a href="/" title="Hjem" rel="home" class="logo mobile" id="logo"><img src="/sites/default/themes/base/logo.svg" alt="Hjem" class="logo-image" /></a>
          </div>
    <div class="region region-bottom">
    <div id="block-block-17" class="block block-block first last odd">

      
  <p>Ansvarlig redaktør og administrerende direktør: <a href="mailto:bsh@kommunal-rapport.no">Britt Sofie Hestvik</a>.<br />
Kommunal-Rapport.no er redigert på uavhengig grunnlag og etter de normer og regler som er nedfelt i Redaktørplakaten og Vær Varsom-plakaten.<br />
<br />
<strong>Kontaktinformasjon:</strong> Boks 1940 Vika, 0125 Oslo. Tlf: 24 13 64 50. E-post: <a href="mailto:redaksjon@kommunal-rapport.no">redaksjon@kommunal-rapport.no</a>.<br />
<br />
Utviklet av <a href="http://ramsalt.com/">Ramsalt Lab</a> på <a href="http://www.drupal.org/">Drupal</a>. Design&nbsp;<a href="http://www.nordstromdesign.se/">Nordström Design</a>.</p>

</div>
  </div>
  </div>
</div>
<div class="bg-overlay"></div>
  
  <!-- Cxense script begin -->
  <script type="text/javascript">
  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', '1130539180381880194']);
  cX.callQueue.push(['sendPageViewEvent']);
  </script>
  <script type="text/javascript">
  (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
  e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
  t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
  </script>
  <!-- Cxense script end -->
  <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-509bd9fe6c7971a5" async="async"></script>
</body>
</html>
