<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="nb" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="nb" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="nb" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="nb" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="nb" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><!--<![endif]-->

<head>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
          j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
          'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-N32HNZG');</script>
    <!-- End Google Tag Manager -->

  <meta charset="utf-8" />
<script>dataLayer = [{"drupalLanguage":"nb","drupalCountry":"NO","entityName":"Elin Svendsen","entityType":"node","entityBundle":"ramsalt_article","entityId":"125332","entityLabel":"Slik tok Hurum grep i strandsonen","entityTaxonomy":{"sections":{"9047":"Styring","8215":"Politikk","8213":"Plan og stedsutvikling"}},"userUid":0}];</script>
<link rel="apple-touch-icon" sizes="180x180" href="/sites/default/files/favicons/apple-touch-icon.png"/>
<link rel="icon" type="image/png" sizes="32x32" href="/sites/default/files/favicons/favicon-32x32.png"/>
<link rel="icon" type="image/png" sizes="192x192" href="/sites/default/files/favicons/android-chrome-192x192.png"/>
<link rel="icon" type="image/png" sizes="16x16" href="/sites/default/files/favicons/favicon-16x16.png"/>
<link rel="manifest" href="/sites/default/files/favicons/manifest.json"/>
<link rel="mask-icon" href="/sites/default/files/favicons/safari-pinned-tab.svg" color="#003762"/>
<link rel="shortcut icon" href="/sites/default/files/favicons/favicon.ico"/>
<meta name="apple-mobile-web-app-title" content="Kommunal-Rapport.no"/>
<meta name="application-name" content="Kommunal-Rapport.no"/>
<meta name="msapplication-TileColor" content="#2b5797"/>
<meta name="msapplication-TileImage" content="/sites/default/files/favicons/mstile-144x144.png"/>
<meta name="theme-color" content="#ffffff"/>
<meta http-equiv="refresh" content="600" />
<meta name="description" content="Strandsoneprosjekt avdekket 161 ulovlig oppførte tiltak. – Godt utgangspunkt for framtidig oppfølging, sier jurist Anita Kotte Syversen i planavdelingen i Hurum." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://kommunal-rapport.no/styring/2019/07/slik-tok-hurum-grep-i-strandsonen" />
<link rel="shortlink" href="https://kommunal-rapport.no/node/125332" />
<meta property="fb:app_id" content="224172667635625" />
<meta name="revisit-after" content="1 day" />
<meta property="og:site_name" content="kommunal-rapport.no" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://kommunal-rapport.no/styring/2019/07/slik-tok-hurum-grep-i-strandsonen" />
<meta property="og:title" content="Slik tok Hurum grep i strandsonen" />
<meta property="og:description" content="Strandsoneprosjekt avdekket 161 ulovlig oppførte tiltak. – Godt utgangspunkt for framtidig oppfølging, sier jurist Anita Kotte Syversen i planavdelingen i Hurum." />
<meta property="og:image" content="https://kommunal-rapport.no/sites/default/files/styles/full_width/public/hurum_edited.jpg?itok=4aOdONmI" />
  <title>Slik tok Hurum grep i strandsonen | kommunal-rapport.no</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="apple-mobile-web-app-capable" content="yes">
  <meta http-equiv="cleartype" content="on">
  <link rel="icon" sizes="196x196" href="https://kommunal-rapport.no/sites/kommunal-rapport.no/themes/base/images/icon.png" >
  <link rel="apple-touch-icon" sizes="144x144" href="https://kommunal-rapport.no/sites/kommunal-rapport.no/themes/base/images/apple-touch-icon.png" >
  <link rel="apple-touch-startup-image" href="https://kommunal-rapport.no/sites/kommunal-rapport.no/themes/base/images/startup-320x460.png" media="screen and (max-device-width : 320px)">
  <link rel="apple-touch-startup-image" href="https://kommunal-rapport.no/sites/kommunal-rapport.no/themes/base/images/startup-640x920.png" media="(max-device-width : 480px) and (-webkit-min-device-pixel-ratio : 2)">
  <link rel="apple-touch-startup-image" href="https://kommunal-rapport.no/sites/kommunal-rapport.no/themes/base/images/startup-640x1096.png" media="(max-device-width : 548px) and (-webkit-min-device-pixel-ratio : 2)">
  <link type="text/css" rel="stylesheet" href="https://kommunal-rapport.no/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://kommunal-rapport.no/sites/default/files/css/css_U7gzVgj7oEL3BpzQWWLIQ5aKG7SegBDeVT0sEwj3Sok.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://kommunal-rapport.no/sites/default/files/css/css_fsOyODybwPOJtXY6WCyqThAyOBZxalBscQ4ogv4t6DY.css" media="all" />
<style>.cke_reset_all .cke_dialog_ui_vbox,.cke_dialog_ui_vbox{height:100%!important;}
</style>
<link type="text/css" rel="stylesheet" href="//cdn.datatables.net/1.10.4/css/jquery.dataTables.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://kommunal-rapport.no/sites/kommunal-rapport.no/themes/base/fonts/PublicoBanner/1510-IZOUFI.css?pp9p9x" media="all" />
<style>.ramsalt-multishare-button-facebook path{fill:#3A5898;}
.ramsalt-multishare-button-twitter path{fill:#1DA1F2;}
.ramsalt-multishare-button-linkedin path{fill:#0077B5;}
.ramsalt-multishare-button-print path{fill:#738A8D;}
.ramsalt-multishare-button-facebook path{fill:#3A5898;}
.ramsalt-multishare-button-twitter path{fill:#1DA1F2;}
.ramsalt-multishare-button-linkedin path{fill:#0077B5;}
.ramsalt-multishare-button-print path{fill:#738A8D;}
</style>
<link type="text/css" rel="stylesheet" href="https://kommunal-rapport.no/sites/default/files/css/css_0SRm1Qr0rl7X7ycLxAglKsOJBsyJRVoeW_PVSJtDeco.css" media="all" />
  <link href="//cloud.webtype.com/css/9b7d4a65-5ef6-477b-84c0-b0f1512684db.css" rel="stylesheet" type="text/css" />
  <script src="https://kommunal-rapport.no/sites/default/files/js/js_xvYJgU6LChHqbcSh4y1AvdXfD5QBIwT3GVGVUeuksbM.js"></script>
<script src="https://kommunal-rapport.no/sites/default/files/js/js_HxsQKOCuZlKSHI_uqVQpY8G5DHmjRi3wJd1Ju0TWJQA.js"></script>
<script>jQuery.extend(Drupal.absolute_messages, {"dismiss":{"status":false,"warning":false,"error":false},"dismiss_time":{"status":"","warning":"","error":""},"dismiss_all_count":2});</script>
<script src="https://kommunal-rapport.no/sites/default/files/js/js_QPC6nrY1XaxqLpB-t4smuFzbs95FXRLgzwIFT7q3OPI.js"></script>
<script>jQuery.extend(Drupal.settings, { "defaultThemePath": "/sites/kommunal-rapport.no/themes/base" });</script>
<script>jQuery.extend(Drupal.settings, { "komrap_xls_block_css": "/sites/kommunal-rapport.no/modules/custom/komrap_xls_block/plugins/kommunestats/css/kommunestats.css" });</script>
<script>jQuery.extend(Drupal.settings, { "defaultThemePath": "/sites/kommunal-rapport.no/themes/base" });</script>
<script>jQuery.extend(Drupal.settings, { "ramsalt_ckeditor_widgets_css": "/sites/kommunal-rapport.no/themes/base/css/ramsalt_ckeditor_widgets.css" });</script>
<script src="https://kommunal-rapport.no/sites/default/files/js/js_-FIF2X11QeJinc80_NRuoDr-5Z6QUUqqL2gyi0OtMsk.js"></script>
<script src="//cdn.datatables.net/1.10.4/js/jquery.dataTables.min.js"></script>
<script src="https://kommunal-rapport.no/sites/default/files/js/js_eJWVGeYfnG2VkbzrWBYv6vU2Fe5JP-2LWsAJ1E86l2I.js"></script>
<script src="https://kommunal-rapport.no/sites/default/files/js/js_diPK2AiKTcb-W35SopTaefhSetNUQtFaxn23I-sb1M8.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
    <link rel="alternate" type="application/rss+xml" title="forskning.no RSS" href="https://kommunal-rapport.no/rss">
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-125332 node-type-ramsalt-article node-full-view front-column-container section-styring page-panels" >

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N32HNZG"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/no_NO/sdk.js#xfbml=1&appId=224172667635625&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
        <div class="region region-outer-top">
    <div id="block-openx-7" class="block block-openx first odd">

      
  <ins data-revive-zoneid="11" data-revive-id="738ec2afb8268f49e9c78b6dbcc63e94"></ins><script async src="https://kommunal-rapport.ads.ramsalt.com/revive/www/delivery/asyncjs.php"></script>
</div>
<div id="block-openx-11" class="block block-openx last even">

      
  <ins data-revive-zoneid="19" data-revive-id="738ec2afb8268f49e9c78b6dbcc63e94"></ins><script async src="https://kommunal-rapport.ads.ramsalt.com/revive/www/delivery/asyncjs.php"></script>
</div>
  </div>

<div id="header-wrapper">
  <div id="header-wrapper-inner">
    <header class="header" id="header" role="banner">

              <a href="/" title="Hjem" rel="home" class="header__logo desktop" id="logo"><img src="/sites/kommunal-rapport.no/themes/base/logo.svg" alt="Hjem" class="header__logo-image" /></a>
        <a href="/" title="Hjem" rel="home" class="header__logo mobile" id="logo"><img src="/sites/kommunal-rapport.no/themes/base/logo.svg" alt="Hjem" class="header__logo-image" /></a>
      <!--
              <div class="header__name-and-slogan" id="name-and-slogan">
                      <h1 class="header__site-name" id="site-name">
              <a href="/" title="Hjem" class="header__site-link" rel="home"><span>kommunal-rapport.no</span></a>
            </h1>
          
                  </div> 
      -->
      
        <div class="header__region region region-header">
    <div id="block-ramid-client-logged-in-status" class="block block-ramid-client first last odd">

      
  <a href="/user/ramid_login" class="login-link">Logg inn</a><span class="separator">|</span><a href="https://kommunal-rapport.ramsaltid.com?origin_uri=/" class="login-subscribe">Abonner</a>
</div>
  </div>

      <div id="navigation">
        <div class="menu-toggler">Meny</div>
        <div class="search-toggler">Meny</div>
        
          <div class="region region-navigation">
    <div id="block-system-main-menu" class="block block-system block-menu first odd" role="navigation">

        <h2 class="block__title block-title">Hovedmeny</h2>
    
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/" class="menu__link main-link">Forside</a></li>
<li class="menu__item is-leaf leaf"><a href="/debatt" class="menu__link opinion-link">Meninger</a></li>
<li class="menu__item is-leaf leaf"><a href="http://kommunebarometeret.no" class="menu__link main-link">Kommunebarometeret</a></li>
<li class="menu__item is-leaf leaf"><a href="http://data.kommunal-rapport.no/ " class="menu__link main-link">Leverandørdatabasen</a></li>
<li class="menu__item is-leaf leaf"><a href="http://logginn.kommunal-rapport.no" class="menu__link blue-link">Bli abonnent</a></li>
<li class="menu__item is-leaf leaf"><a href="http://kommunal-rapport.no/annonse" class="menu__link">Annonsørinnhold</a></li>
<li class="menu__item is-leaf leaf"><a href="http://annonse.kommunal-rapport.no" target="_blank" class="menu__link">Info til annonsører</a></li>
<li class="menu__item is-leaf leaf"><a href="/content/om-kommunal-rapport" class="menu__link">Om Kommunal Rapport</a></li>
<li class="menu__item is-leaf leaf"><a href="/content/etiske-retningslinjer-kommunal-rapport" class="menu__link">Etiske retningslinjer</a></li>
<li class="menu__item is-leaf leaf"><a href="/content/kommunal-rapports-formal-og-grunnsyn" class="menu__link">Formål og grunnsyn</a></li>
<li class="menu__item is-leaf leaf"><a href="/kategori/kommunal-rapport-retter" class="menu__link">Kommunal Rapport retter</a></li>
<li class="menu__item is-leaf leaf"><a href="https://kommunal-rapport.no/content/personvernerklaering" class="menu__link">Personvernerklæring</a></li>
<li class="menu__item is-leaf last leaf"><a href="https://kommunal-rapport.no/content/bruksvilkar" class="menu__link">Bruksvilkår</a></li>
</ul>
</div>
<div id="block-views-exp-search-search-pane" class="block block-views last even">

      
  <form action="/search" method="get" id="views-exposed-form-search-search-pane" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-keys-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-search-keys">
 <input type="text" id="edit-search-keys" name="search_keys" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-search" name="" value="Bruk" class="form-submit" />    </div>
      </div>
</div>
</div></form>
</div>
  </div>

      </div>

    </header>
  </div>
</div>
<div id="page-wrapper">
  <div id="region-right" class="desktop">
    <div class="region-right">
        <div class="region region-region-right">
    <div id="block-openx-6" class="block block-openx first last odd">

      
  <ins data-revive-zoneid="10" data-revive-id="738ec2afb8268f49e9c78b6dbcc63e94"></ins><script async src="https://kommunal-rapport.ads.ramsalt.com/revive/www/delivery/asyncjs.php"></script>
</div>
  </div>
    </div>
  </div>
<div id="page">
    <div class="region region-outer-right">
    <div id="block-openx-2" class="block block-openx first odd">

      
  <ins data-revive-zoneid="6" data-revive-id="738ec2afb8268f49e9c78b6dbcc63e94"></ins><script async src="https://kommunal-rapport.ads.ramsalt.com/revive/www/delivery/asyncjs.php"></script>
</div>
<div id="block-openx-5" class="block block-openx even">

      
  <ins data-revive-zoneid="9" data-revive-id="738ec2afb8268f49e9c78b6dbcc63e94"></ins><script async src="https://kommunal-rapport.ads.ramsalt.com/revive/www/delivery/asyncjs.php"></script>
</div>
<div id="block-views-vacancies-block-1" class="block block-views last odd">

        <h2 class="block__title block-title">Utlyste stillinger</h2>
    
  <div class="view view-vacancies view-id-vacancies view-display-id-block_1 view-dom-id-cd303381cdfe3ab4d517885c94d6d190">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/okonomiradgiver"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/legacy_images/46px-Lillesand_komm_svg.png?itok=xD-VMpWX" width="44" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/okonomiradgiver">Økonomirådgiver</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Lillesand kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-2 views-row-even">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/avdelingsdirektor-samfunnsutvikling-og-drift"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/nordre_land_kommune.png?itok=VWYaY8w0" width="189" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/avdelingsdirektor-samfunnsutvikling-og-drift">Avdelingsdirektør Samfunnsutvikling og drift</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Nordre Land kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/lonningssjef-0"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/355px-horten_kommune_svg.png?itok=LfUHewSR" width="35" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/lonningssjef-0">Lønningssjef</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Horten kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-4 views-row-even">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/lonningssjef-1"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/355px-horten_kommune_svg.png?itok=LfUHewSR" width="35" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/lonningssjef-1">Lønningssjef</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Horten kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-5 views-row-odd">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/hrpersonalsjef-0"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/ullensaker_komm_svg.png?itok=ndismupq" width="45" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/hrpersonalsjef-0">HR/Personalsjef</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Ullensaker kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-6 views-row-even">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/okonomisjef-67"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/ullensaker_komm_svg.png?itok=ndismupq" width="45" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/okonomisjef-67">Økonomisjef</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Ullensaker kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-7 views-row-odd">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/prosjektleder-bygg-teknisk-avdeling"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/ullensaker_komm_svg.png?itok=ndismupq" width="45" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/prosjektleder-bygg-teknisk-avdeling">Prosjektleder for bygg-teknisk avdeling</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Ullensaker kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-8 views-row-even">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/radmann-og-kommunalsjef-plan-teknisk-og-eiendom"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/0517_0.gif?itok=09M8m0pf" width="43" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/radmann-og-kommunalsjef-plan-teknisk-og-eiendom">Rådmann og Kommunalsjef plan, teknisk og eiendom</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Sel kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-9 views-row-odd">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/kommunedirektor-0"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/lesja_komm_svg.png?itok=iR25ejmV" width="44" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/kommunedirektor-0">KOMMUNEDIREKTØR</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Lesja kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-10 views-row-even">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/radmann-336"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/skjermbilde_2019-07-01_kl._10.36.01_3.png?itok=p_p3t57r" width="46" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/radmann-336">Rådmann</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Lødingen kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-11 views-row-odd views-row-last">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/helse-og-velferdssjef-2"><img src="https://kommunal-rapport.no/sites/default/files/styles/logo_small/public/skjermbilde_2019-07-01_kl._11.59.59.png?itok=fT5FPquj" width="49" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/helse-og-velferdssjef-2">HELSE- OG VELFERDSSJEF</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Bindal kommune</div>
      </div>
</div></div>

  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <a href="/stillinger" class="view-all-link">Flere stillinger</a>    </div>
  
  
</div>
</div>
  </div>
  <div id="main-wrapper">
    
    <div id="main">
      <div id="ad-topbanner" class="ad">
              </div>
      <div id="content" class="column" role="main">
                        <a id="main-content"></a>
                                                                


<div class="panel-pane pane-entity-view pane-node full-content node-layout-default"  >
  
      
  
  
<div class="panel-display moscone-flipped clearfix " >

  <div class="moscone-container moscone-header clearfix panel-panel">
    <div class="moscone-container-inner moscone-header-inner panel-panel-inner">
          </div>
  </div>

  <div class="moscone-flipped-container moscone-flipped-column-content clearfix">
    <div class="moscone-flipped-column-content-region moscone-flipped-content panel-panel">
      <div class="moscone-flipped-column-content-region-inner moscone-flipped-content-inner panel-panel-inner">
        <div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><h1 class="title">Slik tok Hurum grep i strandsonen</h1></div>
      </div>
</div><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Styring.</span> Strandsoneprosjekt avdekket 161 ulovlig oppførte tiltak. – Godt utgangspunkt for framtidig oppfølging, sier jurist&nbsp;Anita Kotte Syversen i planavdelingen i Hurum.</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><img src="https://kommunal-rapport.no/sites/default/files/styles/full_width/public/hurum_edited.jpg?itok=4aOdONmI" width="940" height="645" /></div>
      </div>
</div>
<div class="field field-name-field-image-caption field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Jurist Anita Kotte Syversen i planavdelingen i Hurum kommune på befaring i strandsonen. Foto: Ole-Martin Bjurstedt</div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<div class="required-fields group-byline field-group-div" id="node-ramsalt-article-full-group-byline"><div class="field field-name-field-byline field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-byline clearfix">
  <div class="content">
    <div class="field field-name-field-related-profile field-type-entityreference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div  class="ds-1col node node-profile view-mode-list_item clearfix">

  
  <div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
        	<div class="field-item even"><div class="label"></div><h4>Elin Svendsen</h4></div>
      </div>
</div></div>

</div>
      </div>
</div>  </div>
</div>
</div>
      </div>
</div><div class="field field-name-published-date field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Publisert i dag, kl. 14.29</div>
      </div>
</div><div class="field field-name-ramsalt-sharing-block field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="ramsalt-multishare-button-facebook ramsalt-multishare-button"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="12" height="14" viewBox="0 0 12 14">
<path d="M9.75 1q0.93 0 1.59 0.66t0.66 1.59v7.5q0 0.93-0.66 1.59t-1.59 0.66h-1.469v-4.648h1.555l0.234-1.812h-1.789v-1.156q0-0.438 0.184-0.656t0.715-0.219l0.953-0.008v-1.617q-0.492-0.070-1.391-0.070-1.062 0-1.699 0.625t-0.637 1.766v1.336h-1.563v1.812h1.563v4.648h-4.156q-0.93 0-1.59-0.66t-0.66-1.59v-7.5q0-0.93 0.66-1.59t1.59-0.66h7.5z"></path>
</svg>
<span class="ramsalt-multishare-facebook-count ramsalt-multishare-count"></span></div><div class="ramsalt-multishare-button-twitter ramsalt-multishare-button"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="12" height="14" viewBox="0 0 12 14">
<path d="M10 4.766q-0.438 0.195-0.945 0.266 0.531-0.312 0.727-0.914-0.508 0.297-1.047 0.398-0.477-0.516-1.195-0.516-0.68 0-1.16 0.48t-0.48 1.16q0 0.227 0.039 0.375-1.008-0.055-1.891-0.508t-1.5-1.211q-0.227 0.391-0.227 0.828 0 0.891 0.711 1.367-0.367-0.008-0.781-0.203v0.016q0 0.586 0.391 1.043t0.961 0.566q-0.227 0.062-0.398 0.062-0.102 0-0.305-0.031 0.164 0.492 0.582 0.813t0.949 0.328q-0.906 0.703-2.039 0.703-0.203 0-0.391-0.023 1.156 0.734 2.516 0.734 0.875 0 1.641-0.277t1.313-0.742 0.941-1.070 0.586-1.266 0.191-1.316q0-0.141-0.008-0.211 0.492-0.352 0.82-0.852zM12 3.25v7.5q0 0.93-0.66 1.59t-1.59 0.66h-7.5q-0.93 0-1.59-0.66t-0.66-1.59v-7.5q0-0.93 0.66-1.59t1.59-0.66h7.5q0.93 0 1.59 0.66t0.66 1.59z"></path>
</svg>
</div><div class="ramsalt-multishare-button-linkedin ramsalt-multishare-button"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="12" height="14" viewBox="0 0 12 14">
<path d="M1.852 11.047h1.805v-5.422h-1.805v5.422zM3.773 3.953q-0.008-0.406-0.281-0.672t-0.727-0.266-0.738 0.266-0.285 0.672q0 0.398 0.277 0.668t0.723 0.27h0.008q0.461 0 0.742-0.27t0.281-0.668zM8.344 11.047h1.805v-3.109q0-1.203-0.57-1.82t-1.508-0.617q-1.062 0-1.633 0.914h0.016v-0.789h-1.805q0.023 0.516 0 5.422h1.805v-3.031q0-0.297 0.055-0.438 0.117-0.273 0.352-0.465t0.578-0.191q0.906 0 0.906 1.227v2.898zM12 3.25v7.5q0 0.93-0.66 1.59t-1.59 0.66h-7.5q-0.93 0-1.59-0.66t-0.66-1.59v-7.5q0-0.93 0.66-1.59t1.59-0.66h7.5q0.93 0 1.59 0.66t0.66 1.59z"></path>
</svg>
<span class="ramsalt-multishare-linkedin-count ramsalt-multishare-count"></span></div><div class="ramsalt-multishare-button-print ramsalt-multishare-button"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="13" height="14" viewBox="0 0 13 14">
<path d="M3 12h7v-2h-7v2zM3 7h7v-3h-1.25q-0.312 0-0.531-0.219t-0.219-0.531v-1.25h-5v5zM12 7.5q0-0.203-0.148-0.352t-0.352-0.148-0.352 0.148-0.148 0.352 0.148 0.352 0.352 0.148 0.352-0.148 0.148-0.352zM13 7.5v3.25q0 0.102-0.074 0.176t-0.176 0.074h-1.75v1.25q0 0.312-0.219 0.531t-0.531 0.219h-7.5q-0.312 0-0.531-0.219t-0.219-0.531v-1.25h-1.75q-0.102 0-0.176-0.074t-0.074-0.176v-3.25q0-0.617 0.441-1.059t1.059-0.441h0.5v-4.25q0-0.312 0.219-0.531t0.531-0.219h5.25q0.312 0 0.688 0.156t0.594 0.375l1.187 1.187q0.219 0.219 0.375 0.594t0.156 0.688v2h0.5q0.617 0 1.059 0.441t0.441 1.059z"></path>
</svg>
</div></div>
      </div>
</div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="premium-preview"><div class="preview-overlay"></div><p>Til tross for byggeforbud i strandsonen, skjer det omfattende bygging som følge av tillatelser,&nbsp;dispensasjoner eller at folk tar seg til rette ulovlig.</p>  <p>I fjor ble det gitt til sammen over 3.000 igangsettelsestillatelser til bygging i strandsonen på landsbasis (se diagram nederst i saken), viser tall fra Statistisk sentralbyrå (SSB). Nylig gikk Økokrim ut og oppfordret kommunene til <a href="https://www.dn.no/eiendom/strandsonen/maren-esmark/naturvernforbundet/okokrim-om-ulovlig-bygging-i-strandsonen-bor-anmelde-slike-saker-mye-oftere/2-1-637614">å anmelde ulovlig bygging i strandsonen</a> (ekstern lenke som krever abonnement).</p>                                                 </div><div class="premium-message"><h2 class="premium-title">Lese mer?</h2><div class="clearfix column-content"><div class="left-content column"><h3>Jeg er abonnent</h3><a href="/user/ramid_login?origin_uri=node/125332" class="login-btn btn">Logg inn</a></div><div class="right-content column"><h3>Jeg er ikke abonnent</h3><a href="https://kommunal-rapport.ramsaltid.com?origin_uri=https%3A//kommunal-rapport.no/user/ramid_login%3Forigin_uri%3Dnode/125332" class="buy-btn btn">Bli abonnent</a></div></div><p>Spørsmål? Kontakt oss på <a href="mailto:redaksjon@kommunal-rapport.no">redaksjon@kommunal-rapport.no</a></p></div></div>
      </div>
</div><div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-above">
      <div class="field-label">Flere artikler om</div>
    <div class="field-items">
          <div class="field-item even"><a href="/kategori/styring">Styring</a></div>
          <div class="field-item odd"><a href="/kategori/politikk">Politikk</a></div>
          <div class="field-item even"><a href="/kategori/plan-og-stedsutvikling">Plan og stedsutvikling</a></div>
      </div>
</div><div class="field field-name-comments field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div id="block-ramsalt-media-fb-comments-ramsalt-media-fb-comments-widget" class="block block-ramsalt-media-fb-comments first odd">

        <h2 class="block__title block-title">Delta i debatten</h2>
    
  Vi setter stor pris på at du deler ny kunnskap, dine egne erfaringer og diskuterer med oss og andre lesere. Du må bruke ditt fulle navn for å delta i debattene. Debatten vil bli moderert i tråd med de presseetiske regler. Modereringen skjer i etterkant av publiseringen.<div class="fb-comments" data-href="https://kommunal-rapport.no/styring/2019/07/slik-tok-hurum-grep-i-strandsonen" data-width="100%" data-numposts="10" data-colorscheme="light"></div>
</div>
</div>
      </div>
</div><div class="field field-name-ramsalt-sharing-block-2 field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="ramsalt-multishare-button-facebook ramsalt-multishare-button"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="12" height="14" viewBox="0 0 12 14">
<path d="M9.75 1q0.93 0 1.59 0.66t0.66 1.59v7.5q0 0.93-0.66 1.59t-1.59 0.66h-1.469v-4.648h1.555l0.234-1.812h-1.789v-1.156q0-0.438 0.184-0.656t0.715-0.219l0.953-0.008v-1.617q-0.492-0.070-1.391-0.070-1.062 0-1.699 0.625t-0.637 1.766v1.336h-1.563v1.812h1.563v4.648h-4.156q-0.93 0-1.59-0.66t-0.66-1.59v-7.5q0-0.93 0.66-1.59t1.59-0.66h7.5z"></path>
</svg>
<span class="ramsalt-multishare-facebook-count ramsalt-multishare-count"></span></div><div class="ramsalt-multishare-button-twitter ramsalt-multishare-button"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="12" height="14" viewBox="0 0 12 14">
<path d="M10 4.766q-0.438 0.195-0.945 0.266 0.531-0.312 0.727-0.914-0.508 0.297-1.047 0.398-0.477-0.516-1.195-0.516-0.68 0-1.16 0.48t-0.48 1.16q0 0.227 0.039 0.375-1.008-0.055-1.891-0.508t-1.5-1.211q-0.227 0.391-0.227 0.828 0 0.891 0.711 1.367-0.367-0.008-0.781-0.203v0.016q0 0.586 0.391 1.043t0.961 0.566q-0.227 0.062-0.398 0.062-0.102 0-0.305-0.031 0.164 0.492 0.582 0.813t0.949 0.328q-0.906 0.703-2.039 0.703-0.203 0-0.391-0.023 1.156 0.734 2.516 0.734 0.875 0 1.641-0.277t1.313-0.742 0.941-1.070 0.586-1.266 0.191-1.316q0-0.141-0.008-0.211 0.492-0.352 0.82-0.852zM12 3.25v7.5q0 0.93-0.66 1.59t-1.59 0.66h-7.5q-0.93 0-1.59-0.66t-0.66-1.59v-7.5q0-0.93 0.66-1.59t1.59-0.66h7.5q0.93 0 1.59 0.66t0.66 1.59z"></path>
</svg>
</div><div class="ramsalt-multishare-button-linkedin ramsalt-multishare-button"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="12" height="14" viewBox="0 0 12 14">
<path d="M1.852 11.047h1.805v-5.422h-1.805v5.422zM3.773 3.953q-0.008-0.406-0.281-0.672t-0.727-0.266-0.738 0.266-0.285 0.672q0 0.398 0.277 0.668t0.723 0.27h0.008q0.461 0 0.742-0.27t0.281-0.668zM8.344 11.047h1.805v-3.109q0-1.203-0.57-1.82t-1.508-0.617q-1.062 0-1.633 0.914h0.016v-0.789h-1.805q0.023 0.516 0 5.422h1.805v-3.031q0-0.297 0.055-0.438 0.117-0.273 0.352-0.465t0.578-0.191q0.906 0 0.906 1.227v2.898zM12 3.25v7.5q0 0.93-0.66 1.59t-1.59 0.66h-7.5q-0.93 0-1.59-0.66t-0.66-1.59v-7.5q0-0.93 0.66-1.59t1.59-0.66h7.5q0.93 0 1.59 0.66t0.66 1.59z"></path>
</svg>
<span class="ramsalt-multishare-linkedin-count ramsalt-multishare-count"></span></div><div class="ramsalt-multishare-button-print ramsalt-multishare-button"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="13" height="14" viewBox="0 0 13 14">
<path d="M3 12h7v-2h-7v2zM3 7h7v-3h-1.25q-0.312 0-0.531-0.219t-0.219-0.531v-1.25h-5v5zM12 7.5q0-0.203-0.148-0.352t-0.352-0.148-0.352 0.148-0.148 0.352 0.148 0.352 0.352 0.148 0.352-0.148 0.148-0.352zM13 7.5v3.25q0 0.102-0.074 0.176t-0.176 0.074h-1.75v1.25q0 0.312-0.219 0.531t-0.531 0.219h-7.5q-0.312 0-0.531-0.219t-0.219-0.531v-1.25h-1.75q-0.102 0-0.176-0.074t-0.074-0.176v-3.25q0-0.617 0.441-1.059t1.059-0.441h0.5v-4.25q0-0.312 0.219-0.531t0.531-0.219h5.25q0.312 0 0.688 0.156t0.594 0.375l1.187 1.187q0.219 0.219 0.375 0.594t0.156 0.688v2h0.5q0.617 0 1.059 0.441t0.441 1.059z"></path>
</svg>
</div></div>
      </div>
</div><div class="field field-name-ads-articleboard field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><h2 class="block-title"></h2><ins data-revive-zoneid="7" data-revive-id="738ec2afb8268f49e9c78b6dbcc63e94"></ins><script async src="https://kommunal-rapport.ads.ramsalt.com/revive/www/delivery/asyncjs.php"></script></div>
      </div>
</div>      </div>
    </div>
    <div class="moscone-flipped-column-content-region moscone-flipped-sidebar panel-panel">
      <div class="moscone-flipped-column-content-region-inner moscone-flipped-sidebar-inner panel-panel-inner">
        <div class="field field-name-mest-lest field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div id="block-views-most-read-last-week-block-1" class="block block-views even">

        <h2 class="block__title block-title">Mest lest</h2>
    
  <div class="view view-most-read-last-week view-id-most_read_last_week view-display-id-block_1 view-dom-id-48cf5b05d21f17fbbfe943ad7e91011b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-pageTitle views-field-title">        <span class="field-content"><a href="/2019/07/kommunerevisjon-barnevernsleder-ble-utsatt-gjengjeldelse">Kommunerevisjon: Barnevernsleder ble utsatt for gjengjeldelse</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-pageTitle views-field-title">        <span class="field-content"><a href="/kommunebarometeret/2019/07/kommunebarometeret-2019-totaltabellen">Kommunebarometeret 2019 - totaltabellen</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-pageTitle views-field-title">        <span class="field-content"><a href="/skole/2019/07/skal-behandle-tidenes-mobbesak-opplever-oppsigelse-og-sykdom">Skal behandle tidenes mobbesak, opplever oppsigelse og sykdom</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-pageTitle views-field-title">        <span class="field-content"><a href="/helse/2018/03/her-kjopes-det-mest-alkohol">Her er kommunene hvor det kjøpes mest alkohol</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-pageTitle views-field-title">        <span class="field-content"><a href="/kommunevalget-2019/2019/07/regjeringen-gir-rad-om-utenlandsk-valginnblanding">Regjeringen gir råd mot utenlandsk valginnblanding</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-pageTitle views-field-title">        <span class="field-content"><a href="/artikkel/10_krav_til_kommunebudsjettet">10 krav til kommunebudsjettet</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-pageTitle views-field-title">        <span class="field-content"><a href="/bernt-svarer/2019/07/bernt-svarer-engasjement-skaper-ikke-inhabilitet">Bernt svarer: Engasjement skaper ikke inhabilitet</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-pageTitle views-field-title">        <span class="field-content"><a href="/kommunestruktur/2019/07/store-kommuner-har-ogsa-problemer">Store kommuner har også problemer</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
</div>
      </div>
</div><div class="field field-name-siste-saker field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div id="block-views-siste-mest-lest-block-1" class="block block-views listeboks odd">

        <h2 class="block__title block-title">Siste saker</h2>
    
  <div class="view view-siste-mest-lest view-id-siste_mest_lest view-display-id-block_1 simple-list recent-list view-dom-id-5332f0c18a6c4bf1792f96b69bff3e44">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/styring/2019/07/slik-tok-hurum-grep-i-strandsonen" class="active">Slik tok Hurum grep i strand&shy;sonen</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/innkjop/2019/07/fikk-tommel-opp-avbryte-kontrakt-etter-ny-firmavurdering">Får Kofa-ros for å snu i tide</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/oppvekst/2019/07/skal-kare-arets-ungdomskommune-2019">Skal kåre Årets ung&shy;doms&shy;kommune 2019</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/2019/07/sv-barnehage-har-blitt-butikk">SV: – Barnehage har blitt butikk</a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/2019/07/aps-partisekretaer-frarader-lokalt-samarbeid-med-demokratene">Aps partisekretær fra&shy;råder lokalt sam&shy;arbeid med Demokratene</a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/kommunevalget-2019/2019/07/listeknipe-nytilsatte-radmenn">Listeknipe for ny&shy;tilsatte råd&shy;menn</a></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/energi-og-miljo/2019/07/ordforer-foler-seg-presset-til-ta-stilling-til-vindmoller">Ordfører følte seg presset til å ta stilling til vindkraft</a></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/2019/07/kommunerevisjon-barnevernsleder-ble-utsatt-gjengjeldelse">Kommunerevisjon: Barneverns&shy;leder ble utsatt for gjen&shy;gjeldelse</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
</div>
      </div>
</div>      </div>
    </div>
  </div>

  <div class="moscone-container moscone-footer clearfix panel-panel">
    <div class="moscone-container-inner moscone-footer-inner panel-panel-inner">
          </div>
  </div>

</div><!-- /.moscone-flipped -->

  
  </div>
<div class="panel-pane pane-block pane-openx-1 pane-openx"  >
  
      
  
  <ins data-revive-zoneid="1" data-revive-id="738ec2afb8268f49e9c78b6dbcc63e94"></ins><script async src="https://kommunal-rapport.ads.ramsalt.com/revive/www/delivery/asyncjs.php"></script>
  
  </div>
<div class="panel-pane pane-entity-collection pane-frontpage front-block no-columns"  id="frontpage" >
  
      
  
  <div class="entity-collection entity-collection-style-grid view-mode-default entity-collection-name-frontpage" >
            <div class="item first-column span4">
	<div class="title-font-weight-bold view-mode-featured"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Innkjøp</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/innkjop/2019/07/fikk-tommel-opp-avbryte-kontrakt-etter-ny-firmavurdering"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/9299772992_26436d32ba_k.jpg?itok=z-iyEf2M" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/innkjop/2019/07/fikk-tommel-opp-avbryte-kontrakt-etter-ny-firmavurdering">Får Kofa-ros for å snu i tide</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Innkjøp.</span> Etter at anbudsvinneren var utropt, snudde Sogn og Fjordane fylkeskommune. Nå får fylkeskommunen tommel opp fra Kofa-sekretariatet.</div>
      </div>
</div></div>

</div></div>

        <div class="item span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Kommunevalget 2019</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2019/07/aps-partisekretaer-frarader-lokalt-samarbeid-med-demokratene"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/kjersti_stenseng.jpg?itok=8WDYt4xV" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2019/07/aps-partisekretaer-frarader-lokalt-samarbeid-med-demokratene">Aps partisekretær fra&shy;råder lokalt sam&shy;arbeid med Demokratene</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Kommunevalget 2019.</span> Kristiansand Ap vil kapre ordførersetet etter valget og åpner for samarbeid med Demokratene. Partisekretæren sier et slikt samarbeid ikke er naturlig.</div>
      </div>
</div></div>

</div></div>

        <div class="item last-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Oppvekst</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/oppvekst/2019/07/skal-kare-arets-ungdomskommune-2019"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/ropstad_6.jpg?itok=1tILKmFW" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/oppvekst/2019/07/skal-kare-arets-ungdomskommune-2019">Skal kåre Årets ung&shy;doms&shy;kommune 2019</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Oppvekst.</span> Første gang prisen deles ut. Inviterer kommuner til å nominere kandidater.</div>
      </div>
</div></div>

</div></div>

        <div class="item first-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Oppvekst</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2019/07/sv-barnehage-har-blitt-butikk"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/barnehage_23.jpg?itok=TpkhTPLt" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2019/07/sv-barnehage-har-blitt-butikk">SV: – Barnehage har blitt butikk</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Oppvekst.</span> Norges tre største private barnehagekonsern tjente over 280 millioner kroner i fjor. – Vi trenger en opprydning i barnehagesektoren, sier SVs Mona Fagerås.</div>
      </div>
</div></div>

</div></div>

        <div class="item span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Kommunevalget 2019</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/kommunevalget-2019/2019/07/listeknipe-nytilsatte-radmenn"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/td874ae3.jpg?itok=6w2vextS" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/kommunevalget-2019/2019/07/listeknipe-nytilsatte-radmenn">Listeknipe for ny&shy;tilsatte råd&shy;menn</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Kommunevalget 2019.</span> Christl Kvam er en av flere nytilsatte rådmenn som står på sikker plass på valglistene. Hun er åpen for å fylle begge roller.</div>
      </div>
</div></div>

</div></div>

        <div class="item last-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Energi og miljø</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/energi-og-miljo/2019/07/ordforer-foler-seg-presset-til-ta-stilling-til-vindmoller"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/berit_flamo_1.jpeg?itok=IAG_n1Zb" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/energi-og-miljo/2019/07/ordforer-foler-seg-presset-til-ta-stilling-til-vindmoller">Ordfører følte seg presset til å ta stilling til vindkraft</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Energi og miljø.</span> Ordfører Berit Flåmo (Ap) i Frøya har tidligere støttet vindkraftutbyggingen i kommunen, men nå har hun blitt motstander.</div>
      </div>
</div></div>

</div></div>

        <div class="item first-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Jus • Varsling</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2019/07/kommunerevisjon-barnevernsleder-ble-utsatt-gjengjeldelse"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/jakola_og_bakken.jpeg?itok=i02YXbua" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2019/07/kommunerevisjon-barnevernsleder-ble-utsatt-gjengjeldelse">Kommunerevisjon: Barneverns&shy;leder ble utsatt for gjen&shy;gjeldelse</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Jus.</span> Barnevernslederen i Sør-Varanger ble utsatt for gjengjeldelse etter varsling, ifølge revisjonsrapport, som anbefaler at kommunen vurderer oppreisning og erstatning.</div>
      </div>
</div></div>

</div></div>

        <div class="item span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Oppvekst</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2019/07/millioner-satt-av-til-svommeopplaering-star-ubrukt"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/svomming_2.jpg?itok=BoCYfX1Z" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2019/07/millioner-satt-av-til-svommeopplaering-star-ubrukt">Millioner til svømme&shy;opplæring står ubrukt</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Oppvekst.</span> Flere millioner kroner satt av til svømmeopplæring til barn i barnehage og til innvandrere står ubrukt selv om mange har dårlige svømmeferdigheter.</div>
      </div>
</div></div>

</div></div>

        <div class="item last-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Bernt svarer</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/bernt-svarer/2019/07/bernt-svarer-engasjement-skaper-ikke-inhabilitet"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/bernt.jpg?itok=nZICMOTI" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/bernt-svarer/2019/07/bernt-svarer-engasjement-skaper-ikke-inhabilitet">Bernt svarer: Engasjement skaper ikke inhabilitet</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Bernt svarer.</span> En politiker engasjerer seg sterkt for en gruppe ungdommer. Kan hun da bli inhabil når økonomisk støtte til disse ungdommene skal avgjøres?</div>
      </div>
</div></div>

</div></div>

        <div class="item first-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Oppvekst</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2019/07/private-barnehager-vil-ha-krav-om-tariffavtale-alle-ansatte"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/anne_lindboe_0.jpg?itok=JBkg_OBp" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2019/07/private-barnehager-vil-ha-krav-om-tariffavtale-alle-ansatte">Private barne&shy;hager vil ha krav om tariff&shy;avtale for alle ansatte</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Oppvekst.</span> Private barnehagers landsforbund mener kommunene skal kunne la være å gi tilskudd til private aktører som ikke tilbyr tarifflønn til sine ansatte.</div>
      </div>
</div></div>

</div></div>

        <div class="item span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Skole</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/skole/2019/07/skal-behandle-tidenes-mobbesak-opplever-oppsigelse-og-sykdom"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/mote_drangedal.jpeg?itok=vKljJpaS" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/skole/2019/07/skal-behandle-tidenes-mobbesak-opplever-oppsigelse-og-sykdom">Skal behandle tidenes mobbe&shy;sak, opplever opp&shy;sigelse og sykdom</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Skole.</span> Drangedal kommune har fått nesten 50 mobbesaker i fanget. Samtidig opplever kommuneledelsen utfordringer i mannskapet.</div>
      </div>
</div></div>

</div></div>

        <div class="item last-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Helse</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/helse/2019/07/tydelig-beskjed-fra-finnmark-til-helseminister-hoie-situasjonen-er-uakseptabel"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/akselsen_finnmark.jpg?itok=cwAz-ZHd" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/helse/2019/07/tydelig-beskjed-fra-finnmark-til-helseminister-hoie-situasjonen-er-uakseptabel">Tydelig beskjed fra Finnmark til helse&shy;ministeren: – Situasjonen er uakseptabel</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Helse.</span> Regionrådene i Finnmark betegner&nbsp;ambulanseberedskapen i Nord-Norge som en varslet krise, og de har en tydelig beskjed til helseminister Bent Høie (H).</div>
      </div>
</div></div>

</div></div>

        <div class="item first-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Energi og miljø • vindkraft</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/energi-og-miljo/2019/07/froya-er-synes-pengekravet-er-overraskende-og-hoyt"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/berit_flamo.jpeg?itok=8uFVfdim" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/energi-og-miljo/2019/07/froya-er-synes-pengekravet-er-overraskende-og-hoyt">Frøya synes pengekravet er overraskende og høyt</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Energi og miljø.</span> Trønderenergi krever refusjon av advokatutgifter på nesten 700.000 kroner etter Frøya kommunes stoppvedtak i vindkraftutbyggingen. Kravet kommer overraskende på ordføreren.</div>
      </div>
</div></div>

</div></div>

        <div class="item span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Kommunevalget 2019</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2019/07/store-skal-sanke-stemmer-i-lovens-hule-vil-kapre-hoyres-utstillingsvindu"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/store_3.jpg?itok=tazpeQH4" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2019/07/store-skal-sanke-stemmer-i-lovens-hule-vil-kapre-hoyres-utstillingsvindu">Støre vil kapre Høyres ut&shy;stillings&shy;vindu</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Kommunevalget 2019.</span> Ap-leder Jonas Gahr Støre mener Høyres utstillingsvindu slår sprekker, og sparker lørdag i gang valgkampen i Stavanger. Nå vil han kapre makten i storbyen.</div>
      </div>
</div></div>

</div></div>

        <div class="item last-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Energi og miljø • Rådmenn</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/energi-og-miljo/2019/07/naer-halvparten-har-ikke-klimamal"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/_dsc8537.jpg?itok=MFPhInsW" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/energi-og-miljo/2019/07/naer-halvparten-har-ikke-klimamal">Nær halv&shy;parten har ikke satt seg klimamål</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Energi og miljø.</span> Potensialet for økt klimainnsats i kommunene er stort, viser Kommunal Rapports rådmannsundersøkelse.</div>
      </div>
</div></div>

</div></div>

        <div class="item first-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Barnevern</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2019/07/hoyre-vil-nekte-smakommuner-eget-barnevern"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/kristin_ormer_johnsen.jpeg?itok=nMhDrOPW" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2019/07/hoyre-vil-nekte-smakommuner-eget-barnevern">Høyre vil nekte små&shy;kommuner eget barne&shy;vern</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Barnevern.</span> Kommuner med færre enn fem ansatte i barnevernet kan ikke sikre en god nok tjeneste, mener Kristin Ørmen Johnsen (H). Partiet vil nekte dem å ha eget barnevern.</div>
      </div>
</div></div>

</div></div>

        <div class="item span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Skogbrann • beredskap</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2019/07/dsb-hoyner-skogbrannberedskapen"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/skogbrann.jpeg?itok=SlP6Snkw" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2019/07/dsb-hoyner-skogbrannberedskapen">DSB høyner skog&shy;brann&shy;beredskapen</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Skogbrann.</span> DSB høyner skogbrannberedskapen siden store deler av landet går inn i en periode med høye temperaturer og lite nedbør.</div>
      </div>
</div></div>

</div></div>

        <div class="item last-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Kommunevalget 2019 • Informasjonssikkerhet</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/kommunevalget-2019/2019/07/regjeringen-gir-rad-om-utenlandsk-valginnblanding"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/36631928861_0c217f8bdb_o_0.jpg?itok=xjaAAzHB" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/kommunevalget-2019/2019/07/regjeringen-gir-rad-om-utenlandsk-valginnblanding">Regjeringen gir råd mot uten&shy;landsk valg&shy;inn&shy;blanding</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Kommunevalget 2019.</span> Regjeringen har sendt ut en brosjyre til alle som stiller til valg i høst med sikkerhetsråd mot utenlandsk påvirkning. Den er ett av ti tiltak i en større plan.</div>
      </div>
</div></div>

</div></div>

        <div class="item first-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Oppvekst • private barnehager</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/oppvekst/2019/07/froya-vil-strupe-pensjonstotten-til-private-barnehager"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/mkb-barnehage-sjangerbilde-13_0.jpg?itok=OVuUYEC8" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/oppvekst/2019/07/froya-vil-strupe-pensjonstotten-til-private-barnehager">Massiv støtte til pensjons&shy;kutt for private barne&shy;hager</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Oppvekst.</span> Alle kommunene&nbsp;som&nbsp;har sagt hva de mener om regjeringens forslag om å redusere pensjonstilskuddet til private barnehager, støtter&nbsp;forslaget. Frøya går lengst.</div>
      </div>
</div></div>

</div></div>

        <div class="item span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article main-illustration-image view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Energi og miljø</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2019/07/flere-partier-ber-regjeringen-sende-vindkraftforslag-til-stortinget"><img src="https://kommunal-rapport.no/sites/default/files/styles/large/public/vindturbin_1.jpg?itok=-uqmPHT0" width="620" height="410" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2019/07/flere-partier-ber-regjeringen-sende-vindkraftforslag-til-stortinget">Flere partier ber regjeringen sende vind&shy;kraft&shy;forslag til Stor&shy;tinget</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Energi og miljø.</span> SV, Sp og MDG krever at Stortinget skal få behandle den nasjonale rammen for vindkraftutbygging, noe regjeringen ikke har planer om.</div>
      </div>
</div></div>

</div></div>

  </div>

  
  </div>
              </div>

      
      
    </div>
  </div>

  <div id="footer-wrapper">
      </div>
<!-- /#page --></div> 
<!-- /#page-wrapper --></div>
<div id="bottom-wrapper">
  <div id="bottom-wrapper-inner">
    <div id="bottom-logo" class="clearfix">
              <a href="/" title="Hjem" rel="home" class="logo desktop" id="logo"><img src="/sites/kommunal-rapport.no/themes/base/logo.svg" alt="Hjem" class="logo-image" /></a>
        <a href="/" title="Hjem" rel="home" class="logo mobile" id="logo"><img src="/sites/kommunal-rapport.no/themes/base/logo.svg" alt="Hjem" class="logo-image" /></a>
          </div>
    <div class="region region-bottom">
    <div id="block-block-17" class="block block-block first last odd">

      
  <p>Ansvarlig redaktør og administrerende direktør: <a href="mailto:bsh@kommunal-rapport.no">Britt Sofie Hestvik</a>.<br />
Kommunal-Rapport.no er redigert på uavhengig grunnlag og etter de normer og regler som er nedfelt i Redaktørplakaten og Vær Varsom-plakaten.<br />
<br />
<strong>Kontaktinformasjon:</strong> Boks 1940 Vika, 0125 Oslo. Tlf: 24 13 64 50. E-post: <a href="mailto:redaksjon@kommunal-rapport.no">redaksjon@kommunal-rapport.no</a>, <a href="mailto:abonnement@kommunal-rapport.no">abonnement@kommunal-rapport.no</a>.<br />
<br />
Utviklet av <a href="http://ramsalt.com/">Ramsalt Lab</a> på <a href="http://www.drupal.org/">Drupal</a>. Design&nbsp;<a href="http://www.nordstromdesign.se/">Nordström Design</a>.</p>

</div>
  </div>
  </div>
</div>
<div class="bg-overlay"></div>
  
  <!-- Cxense script begin -->
  <script type="text/javascript">
  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', '1130539180381880194']);
  cX.callQueue.push(['sendPageViewEvent']);
  </script>
  <script type="text/javascript">
  (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
  e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
  t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
  </script>
  <!-- Cxense script end -->
  <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-509bd9fe6c7971a5" async="async"></script>
</body>
</html>
