<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="nb" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="nb" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="nb" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="nb" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="nb" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><!--<![endif]-->

<head>
  <meta charset="utf-8" />
<link rel="shortcut icon" href="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/kr2011_favicon.ico" type="image/vnd.microsoft.icon" />
<meta http-equiv="refresh" content="600" />
<meta name="description" content="Utlendingsdirektoratet (UDI) legger ned 20 asylmottak med totalt 2.100 plasser på grunn av færre asylsøkere. To av mottakene er kommunale." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://kommunal-rapport.no/flyktninger-og-integrering/2017/01/kommunale-mottak-legges-ned-20-totalt" />
<link rel="shortlink" href="http://kommunal-rapport.no/node/118975" />
<meta property="fb:app_id" content="224172667635625" />
<meta name="revisit-after" content="1 day" />
<meta property="og:site_name" content="kommunal-rapport.no" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://kommunal-rapport.no/flyktninger-og-integrering/2017/01/kommunale-mottak-legges-ned-20-totalt" />
<meta property="og:title" content="To kommunale mottak legges ned – 20 totalt" />
<meta property="og:description" content="Utlendingsdirektoratet (UDI) legger ned 20 asylmottak med totalt 2.100 plasser på grunn av færre asylsøkere. To av mottakene er kommunale." />
<meta property="og:image" content="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/styles/full_width/public/tb3a7571.jpg?itok=1YwS_Cb_" />
<script>  var OA_zones = {
    'B5 SkyskraperVU2' : 3,
    'A1 1000px*X' : 1,
    'B1 180px*X' : 6,
    'A2 580px*X' : 7,
    'A3 1000px*X' : 8,
    'B2 180px*X' : 9,
    'B4 180px*X' : 10,
    'Topp 1000*X' : 11,
    'Topp 185x135' : 12,
    'A4 420px*X' : 17,
    'Mobil' : 18,
    'Mobil - header 750x 500 ' : 19,
    'Toppbanner VU 1000 x 150' : 21,
    'B6 SkyskraperVU1' : 20,
    'B7 SkyskraperVU3' : 22
  }</script>
<script src="http://openx.dev.ramsalt.com/delivery/spcjs.php"></script>
  <title>To kommunale mottak legges ned – 20 totalt | kommunal-rapport.no</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="initial-scale=1.0"/>
    <meta name="apple-mobile-web-app-capable" content="yes">
  <meta http-equiv="cleartype" content="on">
  <link rel="icon" sizes="196x196" href="http://kommunal-rapport.no/sites/kommunal-rapport.no/themes/base/images/icon.png" >
  <link rel="apple-touch-icon" sizes="144x144" href="http://kommunal-rapport.no/sites/kommunal-rapport.no/themes/base/images/apple-touch-icon.png" >
  <link rel="apple-touch-startup-image" href="http://kommunal-rapport.no/sites/kommunal-rapport.no/themes/base/images/startup-320x460.png" media="screen and (max-device-width : 320px)">
  <link rel="apple-touch-startup-image" href="http://kommunal-rapport.no/sites/kommunal-rapport.no/themes/base/images/startup-640x920.png" media="(max-device-width : 480px) and (-webkit-min-device-pixel-ratio : 2)">
  <link rel="apple-touch-startup-image" href="http://kommunal-rapport.no/sites/kommunal-rapport.no/themes/base/images/startup-640x1096.png" media="(max-device-width : 548px) and (-webkit-min-device-pixel-ratio : 2)">
  <link type="text/css" rel="stylesheet" href="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/css/css_U7gzVgj7oEL3BpzQWWLIQ5aKG7SegBDeVT0sEwj3Sok.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/css/css_PzbIIaHmd4rlazWV_pshbSSpyvuWTLyvHVXoG4NRyiQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.partikkel.io/external/buttons/payment-confirmation.css?ver=4.4.3" media="all" />
<link type="text/css" rel="stylesheet" href="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/css/css_1EG4CU8hFb1w4INZaynSsmt2FnWOXauwZPkeTXq73EQ.css" media="all" />
<style>.cke_reset_all .cke_dialog_ui_vbox,.cke_dialog_ui_vbox{height:100%!important;}
</style>
<link type="text/css" rel="stylesheet" href="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/css/css_Zi3rovgk5ht_E20KwJ4UyBVKH-LeZ5SL-9JM9A9tdkg.css" media="all" />
<link type="text/css" rel="stylesheet" href="//cdn.datatables.net/1.10.4/css/jquery.dataTables.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kommunal-rapport.no/sites/kommunal-rapport.no/themes/base/fonts/PublicoBanner/1510-IZOUFI.css?oka4f4" media="all" />
<link type="text/css" rel="stylesheet" href="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/css/css_aq3vChZWpqDquyByRhMMrvBOTDTdJVaPaw0z4kPOQ1g.css" media="all" />
  <link href="//cloud.webtype.com/css/9b7d4a65-5ef6-477b-84c0-b0f1512684db.css" rel="stylesheet" type="text/css" />
  <script src="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/js/js_MpKfe1sTh5JIVGCZ17DsAuT1rqAC38MLLlkjqjQ1X_k.js"></script>
<script src="http://kommunal-rapport.no/sites/kommunal-rapport.no/modules/custom/ramsalt_adblock/ads.js?oka4f4"></script>
<script src="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/js/js_2ORdVstfA_CebU7hxBI2TgJk6q85UFRH-wDemXB2Ro0.js"></script>
<script src="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/js/js_LyCx5KaVtMibPJfFpDBfdtslfZY3RK9OW9Lx1jOg7wg.js"></script>
<script>jQuery.extend(Drupal.absolute_messages, {"dismiss":{"status":false,"warning":false,"error":false},"dismiss_time":{"status":"","warning":"","error":""},"dismiss_all_count":2});</script>
<script src="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/js/js_cQudfo6fRvgWkmgFZzgPstQ8uJ_dsBAOZq01jdtRC0M.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-4041367-1", {"cookieDomain":"auto"});ga("send", "pageview");</script>
<script>jQuery.extend(Drupal.settings, { "defaultThemePath": "/sites/kommunal-rapport.no/themes/base" });</script>
<script>jQuery.extend(Drupal.settings, { "ramsalt_ckeditor_widgets_css": "/sites/kommunal-rapport.no/themes/base/css/ramsalt_ckeditor_widgets.css" });</script>
<script src="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/js/js_-FIF2X11QeJinc80_NRuoDr-5Z6QUUqqL2gyi0OtMsk.js"></script>
<script src="//cdn.datatables.net/1.10.4/js/jquery.dataTables.min.js"></script>
<script src="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/js/js_UlueB-XCiDuQiLWUNcSbI5DnBO7rGA_ZDvchxcwkkt4.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"base","theme_token":"lFMl5Y77ezG9LvRnRKH0suWwWXJblXwqg7Gq67AP-Sg","js":{"https:\/\/www.partikkel.io\/external\/buttons\/payment-confirmation.js":1,"sites\/kommunal-rapport.no\/modules\/custom\/partikkel\/partikkel.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/kommunal-rapport.no\/modules\/custom\/ramsalt_adblock\/ads.js":1,"sites\/kommunal-rapport.no\/modules\/custom\/ramsalt_adblock\/ramsalt_adblock.js":1,"public:\/\/languages\/nb_vjI8Bxl1r3HwRAfOPQg7oN_DMlEmw-fFxqreNfywTMQ.js":1,"sites\/all\/modules\/contrib\/absolute_messages\/absolute_messages.js":1,"0":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox_inline.js":1,"sites\/all\/modules\/contrib\/field_group\/field_group.js":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"1":1,"2":1,"3":1,"sites\/kommunal-rapport.no\/themes\/base\/libs\/stickyjs\/jquery.sticky.js":1,"\/\/cdn.datatables.net\/1.10.4\/js\/jquery.dataTables.min.js":1,"sites\/all\/themes\/ramsaltmediatheme\/ramsalt_media\/js\/jquery.inview.js":1,"sites\/all\/themes\/ramsaltmediatheme\/ramsalt_media\/js\/script.js":1,"sites\/all\/themes\/ramsaltmediatheme\/ramsalt_media\/js\/ramsalt-longform.js":1,"sites\/kommunal-rapport.no\/themes\/base\/js\/imagesloaded.pkgd.min.js":1,"sites\/kommunal-rapport.no\/themes\/base\/js\/site_base.ui.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/kommunal-rapport.no\/modules\/contrib\/simplenews\/simplenews.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/absolute_messages\/absolute_messages.css":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"https:\/\/www.partikkel.io\/external\/buttons\/payment-confirmation.css?ver=4.4.3":1,"sites\/all\/modules\/ramsalt\/modules\/features\/ramsalt_core\/ramsalt_core.css":1,"sites\/all\/modules\/ramsalt\/modules\/features\/ramsalt_media\/ramsalt_media.css":1,"sites\/all\/modules\/contrib\/typogrify\/typogrify.css":1,"sites\/all\/modules\/contrib\/panels_extra_layouts\/plugins\/layouts\/moscone_flipped\/moscone-flipped.css":1,"sites\/kommunal-rapport.no\/modules\/ramid\/custom\/ramid_client\/css\/ramid.css":1,"sites\/all\/modules\/contrib\/node_embed\/plugins\/node_embed\/node_embed.css":1,"0":1,"sites\/kommunal-rapport.no\/themes\/base\/css\/ramsalt_ckeditor_widgets.css":1,"\/\/cdn.datatables.net\/1.10.4\/css\/jquery.dataTables.min.css":1,"sites\/kommunal-rapport.no\/themes\/base\/fonts\/PublicoBanner\/1510-IZOUFI.css":1,"sites\/all\/themes\/ramsaltmediatheme\/ramsalt_media\/system.menus.css":1,"sites\/all\/themes\/ramsaltmediatheme\/ramsalt_media\/system.messages.css":1,"sites\/all\/themes\/ramsaltmediatheme\/ramsalt_media\/system.theme.css":1,"sites\/all\/themes\/ramsaltmediatheme\/ramsalt_media\/fonts\/stylesheet.css":1,"sites\/kommunal-rapport.no\/themes\/base\/css\/styles.css":1,"sites\/all\/themes\/ramsaltmediatheme\/ramsalt_media\/libs\/fontawesome\/css\/font-awesome.min.css":1}},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Lukk","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"field_group":{"html-element":"full"},"urlIsAjaxTrusted":{"\/search":true},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"currentPath":"node\/118975","currentPathIsAdmin":false});</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
    <link rel="alternate" type="application/rss+xml" title="forskning.no RSS" href="http://kommunal-rapport.no/rss">
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-118975 node-type-ramsalt-article node-full-view front-column-container section-flyktninger-og-integrering page-panels" >
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/no_NO/sdk.js#xfbml=1&appId=224172667635625&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
        <div class="region region-outer-top">
    <div id="block-openx-7" class="block block-openx first odd">

        <h2 class="block__title block-title">Annonse</h2>
    
  <script type='text/javascript'><!--// <![CDATA[
    OA_show('Topp 1000*X');
// ]]> --></script>
</div>
<div id="block-openx-11" class="block block-openx last even">

        <h2 class="block__title block-title">Annonse</h2>
    
  <script type='text/javascript'><!--// <![CDATA[
    OA_show('Mobil - header 750x 500 ');
// ]]> --></script>
</div>
  </div>

<div id="header-wrapper">
  <div id="header-wrapper-inner">
    <header class="header" id="header" role="banner">

              <a href="/" title="Hjem" rel="home" class="header__logo desktop" id="logo"><img src="/sites/kommunal-rapport.no/themes/base/logo.svg" alt="Hjem" class="header__logo-image" /></a>
        <a href="/" title="Hjem" rel="home" class="header__logo mobile" id="logo"><img src="/sites/kommunal-rapport.no/themes/base/logo.svg" alt="Hjem" class="header__logo-image" /></a>
      <!--
              <div class="header__name-and-slogan" id="name-and-slogan">
                      <h1 class="header__site-name" id="site-name">
              <a href="/" title="Hjem" class="header__site-link" rel="home"><span>kommunal-rapport.no</span></a>
            </h1>
          
                  </div> 
      -->
      
        <div class="header__region region region-header">
    <div id="block-ramid-client-logged-in-status" class="block block-ramid-client first last odd">

      
  <a href="/user/ramid_login" class="login-link">Logg inn</a><span class="separator">|</span><a href="http://logginn.kommunal-rapport.no?origin_uri=/" class="login-subscribe">Abonner</a>
</div>
  </div>

      <div id="navigation">
        <div class="menu-toggler">Meny</div>
        <div class="search-toggler">Meny</div>
        
          <div class="region region-navigation">
    <div id="block-system-main-menu" class="block block-system block-menu first odd" role="navigation">

        <h2 class="block__title block-title">Hovedmeny</h2>
    
  <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/" class="menu__link main-link">Forside</a></li>
<li class="menu__item is-leaf leaf"><a href="/debatt" class="menu__link opinion-link">Meninger</a></li>
<li class="menu__item is-leaf leaf"><a href="http://kommunebarometeret.no" class="menu__link main-link">Kommunebarometeret</a></li>
<li class="menu__item is-leaf leaf"><a href="http://data.kommunal-rapport.no/ " class="menu__link main-link">Leverandørdatabasen</a></li>
<li class="menu__item is-leaf leaf"><a href="http://logginn.kommunal-rapport.no" class="menu__link blue-link">Bli abonnent</a></li>
<li class="menu__item is-leaf leaf"><a href="http://kommunal-rapport.no/annonse" class="menu__link">Annonsørinnhold</a></li>
<li class="menu__item is-leaf leaf"><a href="/content/annonsorer" class="menu__link">Info til annonsører</a></li>
<li class="menu__item is-leaf leaf"><a href="/content/om-kommunal-rapport" class="menu__link">Om Kommunal Rapport</a></li>
<li class="menu__item is-leaf leaf"><a href="/content/etiske-retningslinjer-kommunal-rapport" class="menu__link">Etiske retningslinjer</a></li>
<li class="menu__item is-leaf last leaf"><a href="/content/kommunal-rapports-formal-og-grunnsyn" class="menu__link">Formål og grunnsyn</a></li>
</ul>
</div>
<div id="block-views-exp-search-search-pane" class="block block-views last even">

      
  <form action="/search" method="get" id="views-exposed-form-search-search-pane" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-keys-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-search-keys">
 <input type="text" id="edit-search-keys" name="search_keys" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-search" name="" value="Bruk" class="form-submit" />    </div>
      </div>
</div>
</div></form>
</div>
  </div>

      </div>

    </header>
  </div>
</div>
<div id="page-wrapper">
  <div id="region-right" class="desktop">
    <div class="region-right">
          </div>
  </div>
<div id="page">
    <div class="region region-outer-right">
    <div id="block-openx-2" class="block block-openx first odd">

        <h2 class="block__title block-title">Annonse</h2>
    
  <script type='text/javascript'><!--// <![CDATA[
    OA_show('B1 180px*X');
// ]]> --></script>
</div>
<div id="block-openx-5" class="block block-openx even">

        <h2 class="block__title block-title">Annonse</h2>
    
  <script type='text/javascript'><!--// <![CDATA[
    OA_show('B2 180px*X');
// ]]> --></script>
</div>
<div id="block-openx-6" class="block block-openx odd">

        <h2 class="block__title block-title">Annonse</h2>
    
  <script type='text/javascript'><!--// <![CDATA[
    OA_show('B4 180px*X');
// ]]> --></script>
</div>
<div id="block-views-vacancies-block-1" class="block block-views last even">

        <h2 class="block__title block-title">Utlyste stillinger</h2>
    
  <div class="view view-vacancies view-id-vacancies view-display-id-block_1 view-dom-id-e05cfcfc5b3d6dc72cb52c73aa63aa8a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/okonomisjef-49"><img src="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/styles/logo_small/public/1750.gif?itok=Ez1-8oRL" width="44" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/okonomisjef-49">Økonomisjef</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Vikna kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-2 views-row-even">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/kommunalsjef-miljo-og-samfunnsutvikling-0"><img src="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/styles/logo_small/public/sorum_komm_svg_2.png?itok=nIdNOUau" width="44" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/kommunalsjef-miljo-og-samfunnsutvikling-0">Kommunalsjef miljø og samfunnsutvikling</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Sørum kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/radmann-249"><img src="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/styles/logo_small/public/0137.gif?itok=LJ30DAcO" width="44" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/radmann-249">Rådmann</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Våler kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-4 views-row-even">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/okonomisjef-48"><img src="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/styles/logo_small/public/0437.gif?itok=rt5mRFfz" width="44" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/okonomisjef-48">Økonomisjef</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Tynset kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-5 views-row-odd">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/assisterende-kommunaldirektor-ved-byradslederens-kontor"><img src="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/styles/logo_small/public/0301.gif?itok=ZlT_qz2N" width="46" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/assisterende-kommunaldirektor-ved-byradslederens-kontor">Assisterende kommunaldirektør ved Byrådslederens kontor</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Oslo kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-6 views-row-even">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/meland-kommune"><img src="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/styles/logo_small/public/1256.gif?itok=Ax7wI5FL" width="44" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/meland-kommune">Rådmann</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Meland kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-7 views-row-odd">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/avdelingsleder-juridisk-byplan"><img src="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/styles/logo_small/public/0602.gif?itok=HcZkCrOd" width="54" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/avdelingsleder-juridisk-byplan">Avdelingsleder Juridisk – Byplan</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Drammen kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-8 views-row-even">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/sektorsjef-oppvekst-og-kultur-sektorsjef-teknisk"><img src="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/styles/logo_small/public/100px-coat_of_arms_of_no_2100_longyearbyen_svg_1.png?itok=0nXAuSoh" width="46" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/sektorsjef-oppvekst-og-kultur-sektorsjef-teknisk">Sektorsjef for oppvekst og kultur, Sektorsjef teknisk</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Longyearbyen lokalstyre</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-9 views-row-odd">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/kommunalsjef-33"><img src="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/styles/logo_small/public/1528.gif?itok=5IzOzoHV" width="44" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/kommunalsjef-33">Kommunalsjef</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Sykkylven kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-10 views-row-even">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/produktsjef"><img src="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/styles/logo_small/public/logo_0.png?itok=6ID2qXg8" width="111" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/produktsjef">Produktsjef</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Kommunal Rapport</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-11 views-row-odd">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/vagsoy-kommune"><img src="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/styles/logo_small/public/1439.gif?itok=Nyk797b-" width="44" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/vagsoy-kommune">Økonomisjef</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Vågsøy kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-12 views-row-even">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/direktor-utdanningssektoren"><img src="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/styles/logo_small/public/vestfold.gif?itok=EdQDyR21" width="45" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/direktor-utdanningssektoren">Direktør for utdanningssektoren</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Vestfold fylkeskommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-13 views-row-odd">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/okonomisjef-50"><img src="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/styles/logo_small/public/0620.gif?itok=PosR87Ij" width="46" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/okonomisjef-50">Økonomisjef</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Hol kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-14 views-row-even">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/teknisk-sjef-og-personal-og-organisasjonssjef"><img src="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/styles/logo_small/public/1627.gif?itok=Fu4ZGtoh" width="44" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/teknisk-sjef-og-personal-og-organisasjonssjef">Teknisk sjef og Personal- og organisasjonssjef</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Bjugn kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-15 views-row-odd">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/kommunalsjef-samfunn"><img src="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/styles/logo_small/public/0612.gif?itok=WENDZ0Ze" width="45" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/kommunalsjef-samfunn">Kommunalsjef samfunn</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Hole kommune</div>
      </div>
</div></div>

  </div>
  <div class="views-row views-row-16 views-row-even views-row-last">
    <div  class="ds-1col node node-job-ads node-promoted view-mode-list_item clearfix">

  
  <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/content/it-leder"><img src="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/styles/logo_small/public/1871.gif?itok=ISf9a2Zg" width="43" height="55" /></a></div>
      </div>
</div><div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div><a href="/content/it-leder">IT-Leder</a></div></div>
      </div>
</div><div class="field field-name-field-employer field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Andøy kommune</div>
      </div>
</div></div>

  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <a href="/stillinger" class="view-all-link">Flere stillinger</a>    </div>
  
  
</div>
</div>
  </div>
  <div id="main-wrapper">
    
    <div id="main">
      <div id="ad-topbanner" class="ad">
              </div>
      <div id="content" class="column" role="main">
                        <a id="main-content"></a>
                                                                


<div class="panel-pane pane-entity-view pane-node full-content node-layout-default"  >
  
      
  
  
<div class="panel-display moscone-flipped clearfix " >

  <div class="moscone-container moscone-header clearfix panel-panel">
    <div class="moscone-container-inner moscone-header-inner panel-panel-inner">
          </div>
  </div>

  <div class="moscone-flipped-container moscone-flipped-column-content clearfix">
    <div class="moscone-flipped-column-content-region moscone-flipped-content panel-panel">
      <div class="moscone-flipped-column-content-region-inner moscone-flipped-content-inner panel-panel-inner">
        <div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><h1 class="title">To kommunale mottak legges ned – 20 totalt</h1></div>
      </div>
</div><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Flyktninger og integrering.</span> Utlendingsdirektoratet (UDI) legger ned 20 asylmottak med totalt 2.100 plasser på grunn av færre asylsøkere. To av mottakene er kommunale.</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><img src="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/styles/full_width/public/tb3a7571.jpg?itok=1YwS_Cb_" width="940" height="658" /></div>
      </div>
</div>
<div class="field field-name-field-image-caption field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even">UDI-direktør Frode Forfang legger ned 20 nye asylmottak siden det er færre asylsøkere som kommer til Norge. Arkivfoto: Terje Bendiksby, NTB scanpix</div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<div class="required-fields group-byline field-group-div" id="node-ramsalt-article-full-group-byline"><div class="field field-name-field-byline field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-byline clearfix">
  <div class="content">
    <div class="field field-name-field-related-profile field-type-entityreference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div  class="ds-1col node node-profile view-mode-list_item clearfix">

  
  <div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
        	<div class="field-item even"><div class="label"></div><h4>NTB</h4></div>
      </div>
</div></div>

</div>
      </div>
</div>  </div>
</div>
</div>
          <div class="field-item odd"><div class="entity entity-field-collection-item field-collection-item-field-byline clearfix">
  <div class="content">
    <div class="field field-name-field-related-profile field-type-entityreference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div  class="ds-1col node node-profile view-mode-list_item clearfix">

  
  <div class="field field-name-title field-type-ds field-label-hidden">
    <div class="field-items">
        	<div class="field-item even"><div class="label"></div><h4>Ole Petter Pedersen</h4></div>
      </div>
</div></div>

</div>
      </div>
</div>  </div>
</div>
</div>
      </div>
</div><div class="field field-name-published-date field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Publisert i dag, kl. 10.07</div>
      </div>
</div><div class="field field-name-sharing-buttons-1 field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="addthis_sharing_toolbox"></div></div>
      </div>
</div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><p>Det skal legges ned tolv ordinære mottak og åtte mottak for enslige mindreårige asylsøkere.</p>

<p>– Det er alltid vemodig å legge ned mottak når man tenker på ansatte, beboere som må flytte og lokalsamfunn som har knyttet sterke bånd til mottakene. Men det er ikke økonomisk forsvarlig å ha mange tomme plasser når det nå kommer langt færre asylsøkere, sier fungerende avdelingsdirektør Borghild Fløtre i Utlendingsdirektoratet.</p>

<p>Av mottakene som nå legges ned, er to kommunale: Nesna mottak med 150 plasser, og mottaket for enslige mindreårige asylsøkere i Sunndal. Sunndal har også et ordinært mottak, som ikke blir berørt i denne runden.</p>

<ul>
	<li><strong>Les også:</strong> <a href="http://kommunal-rapport.no/flyktninger-og-integrering/2017/01/tilsynsordning-asylmottak-fortsatt-i-det-bla">Tilsynsordning for asylmottak fortsatt i det blå</a></li>
</ul>

<h2>Konsekvenser for kommunen</h2>

<p>I slutten av januar i fjor bodde det nesten 29.000 beboere på asylmottak i Norge. I januar i år er tallet snaut 13.000.</p>

<p>De fleste mottakene har tre måneders oppsigelsestid. I god tid før dette vil beboerne enten bli bosatt i en kommune eller flyttet til andre mottak.</p>

<ul>
	<li><strong>Les også:</strong> <a href="http://kommunal-rapport.no/flyktninger-og-integrering/2016/12/fortsatt-fa-asylsokere-til-norge">Fortsatt få asylsøkere til Norge</a></li>
</ul>

<p>Et av mottakene som legges ned er Grong Mottakssenter i Nord-Trøndelag, som i dag har 115 beboere og åtte ansatte. Mottaket har vært i drift i 17 år. Ordfører Skjalg Åkerøy (Ap) synes det var en trist beskjed å få.</p>

<p>– Det er klart at det vil bety mye økonomisk for omsetningen i butikker når kjøpekraften fra 120 personer blir borte, men konsekvensene for kommunen blir også store; ikke minst for den kommunale økonomien, for skolen og barnehagesektoren, sier han til <a href="http://www.t-a.no/nyheter/2017/01/26/Slutt-for-asylmottaket-i-Grong-14120798.ece">Trønder-Avisa</a>.</p>

<ul>
	<li><strong>Les også:</strong> <a href="http://kommunal-rapport.no/2016/12/kommuner-taper-pa-statlige-asylmottak">Kommuner taper på statlige asylmottak</a></li>
</ul>

<h2>Vil legge ned flere mottak</h2>

<p>Dersom nedgangen i antall asylsøkere til Norge fortsetter, vil UDI nedjustere mottakskapasiteten ytterligere utover året.</p>

<p>UDIs prognose over hvor mange asylsøkere som er ventet til Norge er svært usikker. Den gjeldende prognosen ble lagt fram i oktober, og UDI opplyste da at det var ventet mellom 3.000 og 12.000 asylsøkere til Norge i 2017.</p>

<p>I de tre første ukene i år er det kommet 280 asylsøkere til Norge. 116 av disse er hentet fra Hellas og Italia fordi Norge deltar i EUs relokaliseringsordning. 1.500 asylsøkere skal overføres i løpet av 2016–2017.</p>

<ul>
	<li><a href="https://www.udi.no/aktuelt/udi-legger-ned-ytterligere-2-100-plasser/">Sjekk på UDIs nettsider hvilke mottak som legges ned nå</a></li>
</ul>
</div>
      </div>
</div><div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-above">
      <div class="field-label">Flere artikler om</div>
    <div class="field-items">
          <div class="field-item even"><a href="/kategori/flyktninger-og-integrering">Flyktninger og integrering</a></div>
      </div>
</div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-above">
      <div class="field-label">Emner</div>
    <div class="field-items">
          <div class="field-item even"><a href="/tags/asylmottak-0">asylmottak</a></div>
      </div>
</div><div class="field field-name-comments field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div id="block-ramsalt-media-fb-comments-ramsalt-media-fb-comments-widget" class="block block-ramsalt-media-fb-comments first odd">

        <h2 class="block__title block-title">Delta i debatten</h2>
    
  Vi setter stor pris på at du deler ny kunnskap, dine egne erfaringer og diskuterer med oss og andre lesere. Du må bruke ditt fulle navn for å delta i debattene. Debatten vil bli moderert i tråd med de presseetiske regler. Modereringen skjer i etterkant av publiseringen.<div class="fb-comments" data-href="http://kommunal-rapport.no/flyktninger-og-integrering/2017/01/kommunale-mottak-legges-ned-20-totalt" data-width="100%" data-numposts="10" data-colorscheme="light"></div>
</div>
</div>
      </div>
</div><div class="field field-name-sharing-buttons-2 field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="addthis_sharing_toolbox"></div></div>
      </div>
</div><div class="field field-name-ads-articleboard field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><h2 class="block-title"></h2><script type='text/javascript'><!--// <![CDATA[
    OA_show('A2 580px*X');
// ]]> --></script></div>
      </div>
</div>      </div>
    </div>
    <div class="moscone-flipped-column-content-region moscone-flipped-sidebar panel-panel">
      <div class="moscone-flipped-column-content-region-inner moscone-flipped-sidebar-inner panel-panel-inner">
        <div class="field field-name-mest-lest field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div id="block-views-siste-mest-lest-block" class="block block-views even">

        <h2 class="block__title block-title">Mest lest</h2>
    
  <div class="view view-siste-mest-lest view-id-siste_mest_lest view-display-id-block simple-list recent-list view-dom-id-b2bff56c4357b0e33c87add26456f063">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/2017/01/ukart-budsjettvedtak-ma-behandles-pa-nytt-0">Vet ikke hva de vedtok - må behandle budsjettet på nytt</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/okonomi/2017/01/slutt-pa-rentekompensasjon">Slutt på rente&shy;kompensasjon</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/meninger/kronikk/2017/01/hvor-langt-kan-ansatte-ga">Hvor langt kan an&shy;satte gå?</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/skole/2017/01/lindeboskauen-skole-er-best-i-landet">Lindebøskauen skole er best i landet</a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/politikk/2017/01/anmelder-statuere-et-eksempel">Anmelder for å statuere et eksempel</a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/regionreform/2017/01/slik-kan-regionkartet-bli">Slik kan region&shy;kartet bli</a></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/kommunestruktur/2017/01/nordmorekommuner-klare-samtaler-med-trondelag">Nordmøre&shy;kommuner klare for samtaler med Trøndelag</a></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/regionreform/2017/01/krf-stotter-10-11-regioner">KrF støtter 10–11 regioner</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
</div>
      </div>
</div><div class="field field-name-siste-saker field-type-ds field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div id="block-views-siste-mest-lest-block-1" class="block block-views odd">

        <h2 class="block__title block-title">Siste saker</h2>
    
  <div class="view view-siste-mest-lest view-id-siste_mest_lest view-display-id-block_1 simple-list recent-list view-dom-id-df449ea3b91ea593e1998f5fec1a8813">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/sprakspalta/2017/01/gode-tekster-har-god-struktur">Gode tekster har god struktur</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/2017/01/ekstern-jurist-skal-granske-varsel-mot-radmann">Ekstern jurist skal granske varsel mot rådmann</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/etikk-ledelse/2017/01/krever-radmannen-gar-na">Krever at rådmannen går nå</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/skole-samferdsel/2017/01/frykter-stor-mangel-pa-bussjaforer">Frykter stor mangel på bussjåfører</a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/flyktninger-og-integrering/2017/01/kommunale-mottak-legges-ned-20-totalt" class="active">To kommunale mottak legges ned – 20 totalt</a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/politikk/2017/01/sanner-bekymret-eldrebolge-i-distriktene">Sanner bekymret for eldre&shy;bølge i distriktene</a></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/kommunestruktur/2017/01/klart-storfjord-kommune">Klart for en ny Stor&shy;fjord kom&shy;mune</a></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-field-front-title">        <div class="field-content views-field-title"><a href="/skole/2017/01/til-topps-med-mange-laerere">Til topps med mange lærere</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</div>
</div>
      </div>
</div>      </div>
    </div>
  </div>

  <div class="moscone-container moscone-footer clearfix panel-panel">
    <div class="moscone-container-inner moscone-footer-inner panel-panel-inner">
          </div>
  </div>

</div><!-- /.moscone-flipped -->

  
  </div>
<div class="panel-pane pane-block pane-openx-1 pane-openx"  >
  
      
  
  <script type='text/javascript'><!--// <![CDATA[
    OA_show('A1 1000px*X');
// ]]> --></script>
  
  </div>
<div class="panel-pane pane-entity-collection pane-frontpage front-block no-columns"  id="frontpage" >
  
      
  
  <div class="entity-collection entity-collection-style-grid view-mode-default entity-collection-name-frontpage" >
            <div class="item first-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Ledelse • Varsling</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2017/01/ekstern-jurist-skal-granske-varsel-mot-radmann"><img src="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/styles/medium/public/_i0a2971.jpg?itok=QaUbQNAG" width="320" height="213" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2017/01/ekstern-jurist-skal-granske-varsel-mot-radmann">Ekstern jurist skal granske varsel mot rådmann</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Ledelse.</span> Kommunestyret i Søgne har vedtatt at en uavhengig, ekstern jurist&nbsp;skal granske varslingssak&nbsp;mot rådmannen. Tre politikere skal foreta bestillingen.&nbsp;</div>
      </div>
</div></div>

</div></div>

        <div class="item span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Språkspalta</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/sprakspalta/2017/01/gode-tekster-har-god-struktur"><img src="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/styles/medium/public/agnar6.jpg?itok=OA1FS_5J" width="320" height="213" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/sprakspalta/2017/01/gode-tekster-har-god-struktur">Gode tekster har god struktur</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Språkspalta.</span> Struktur er viktig i alle tekster, både i interne notater, saksdokumenter til kommunale utvalg, i ulike brev og i nettekster.&nbsp;</div>
      </div>
</div></div>

</div></div>

        <div class="item last-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Skole • skoleresultater</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/skole/2017/01/til-topps-med-mange-laerere"><img src="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/styles/medium/public/screenshot006_2.jpg?itok=w1rsIoeD" width="320" height="213" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/skole/2017/01/til-topps-med-mange-laerere">Til topps med mange lærere</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Skole.</span> Tjodalyng skole har to lærere både i basisfagene, naturfag og kunst- og håndverk. Det mener rektor Terje Berglie&nbsp;er en av årsakene til at Larvik-skolen gjør det bra på skolebidragsindikatoren.&nbsp;</div>
      </div>
</div></div>

</div></div>

        <div class="item first-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Etikk • korrupsjon</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/etikk-ledelse/2017/01/krever-radmannen-gar-na"><img src="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/styles/medium/public/_p2b1510.jpg?itok=Auz5sGQS" width="320" height="213" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/etikk-ledelse/2017/01/krever-radmannen-gar-na">Krever at rådmannen går nå</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Etikk.</span> Drammen-rådmann Osmund Kaldheim må gå som følge av den knusende kritikken i granskingen av mislighetene i byggesakavdelingen, konkluderer lokalavisredaktør.</div>
      </div>
</div></div>

</div></div>

        <div class="item span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Kommunestruktur</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/kommunestruktur/2017/01/klart-storfjord-kommune"><img src="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/styles/medium/public/kommunereform.jpg?itok=TSaoZPgT" width="320" height="213" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/kommunestruktur/2017/01/klart-storfjord-kommune">Klart for en ny Stor&shy;fjord kom&shy;mune</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Kommunestruktur.</span> Norddal kommunestyre vedtok torsdag kveld å slå seg sammen med Stordal – som stemte ja til sammenslåing dagen før.</div>
      </div>
</div></div>

</div></div>

        <div class="item last-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Skole • Kollektivtransport</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/skole-samferdsel/2017/01/frykter-stor-mangel-pa-bussjaforer"><img src="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/styles/medium/public/buss_0.jpg?itok=7y_Et1CE" width="320" height="213" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/skole-samferdsel/2017/01/frykter-stor-mangel-pa-bussjaforer">Frykter stor mangel på bussjåfører</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Skole.</span> Fylkeskommunene må sørge for at det blir utdannet langt flere enn i dag, krever kunnskapsministeren.</div>
      </div>
</div></div>

</div></div>

        <div class="item first-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Kommunestruktur</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/kommunestruktur/2017/01/har-ikkje-felles-grense-gar-saman-likevel"><img src="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/styles/medium/public/screenshot005_0.jpg?itok=UXIE-Sti" width="320" height="213" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/kommunestruktur/2017/01/har-ikkje-felles-grense-gar-saman-likevel">Har ikkje felles grense – går saman likevel</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Kommunestruktur.</span> Kommunestyrene i Selje og Eid vedtok torsdag å gå saman til ein ny kommune, med Nordfjordeid som senter.</div>
      </div>
</div></div>

</div></div>

        <div class="item span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Politikk • eldrebølge</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/politikk/2017/01/sanner-bekymret-eldrebolge-i-distriktene"><img src="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/styles/medium/public/sanner_12.jpg?itok=xcMrZAYz" width="320" height="213" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/politikk/2017/01/sanner-bekymret-eldrebolge-i-distriktene">Sanner bekymret for eldre&shy;bølge i distriktene</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Politikk.</span> Antall områder i Norge med for få yrkesaktive per pensjonist vil øke i rekordfart de neste 15 årene. Kommunalminister Jan Tore Sanner (H) kaller utviklingen skremmende og «ikke bærekraftig».</div>
      </div>
</div></div>

</div></div>

        <div class="item last-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Skole • mobbing</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/skole/2017/01/rektor-domt-i-mobbesak"><img src="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/styles/medium/public/skole2_i0a3994_0.jpg?itok=0l2FcZC6" width="320" height="213" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/skole/2017/01/rektor-domt-i-mobbesak">Rektor dømt i mobbesak – bot til kommunen</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Skole.</span> En rektor og kommune er dømt for ikke å ha tatt vare på en elev etter overgrep.&nbsp;<span>Ordføreren i den dømte kommunen er uenig i at rektor blir dømt.</span></div>
      </div>
</div></div>

</div></div>

        <div class="item first-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Ledelse • rådmannslønn</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2017/01/inngikk-lukrativ-avtale-uten-fullmakter"><img src="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/styles/medium/public/_i0a9508.jpg?itok=vZ4BJXl4" width="320" height="213" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2017/01/inngikk-lukrativ-avtale-uten-fullmakter">Inngikk lukrativ avtale uten fullmakter</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Ledelse.</span> Granskingsrapport feller en knusende dom over arbeidsavtaler inngått på kammerset mellom de tre tidligere kommunetoppene i Leksvik.</div>
      </div>
</div></div>

</div></div>

        <div class="item span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Kommunestruktur • arbeidsgiverpolitikk</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/kommunestruktur/2017/01/ingen-skal-sies-opp-hva-betyr-det"><img src="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/styles/medium/public/cecilie_r._saetherny.jpg?itok=9Pe5OZ1P" width="320" height="213" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/kommunestruktur/2017/01/ingen-skal-sies-opp-hva-betyr-det">«Ingen skal sies opp»&shy; - hva betyr det?</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Kommunestruktur.</span> Dette løftet i mange intensjonsavtaler utfordrer Cecilie R. Sæther i KS Advokatene sammenslåingskommuner til å konkretisere.&nbsp;</div>
      </div>
</div></div>

</div></div>

        <div class="item last-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Helse • deltid</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/lonnsoppgjor-og-arbeidsliv/2017/01/stoppet-utlysning-av-stillinger-pa-10-prosent"><img src="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/styles/medium/public/heltidsseminar_04nov2016_0032.jpg?itok=yHl11KOJ" width="320" height="213" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/lonnsoppgjor-og-arbeidsliv/2017/01/stoppet-utlysning-av-stillinger-pa-10-prosent">Stoppet utlysning av stillinger på 10 prosent</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Helse.</span> Trondheim kommune utlyste fire stillinger på 10 prosent hver. Nå er utlysningen trukket etter protester.</div>
      </div>
</div></div>

</div></div>

        <div class="item first-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Administrasjon • Drammen</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2017/01/tar-selvkritikk-ledelsesproblemene"><img src="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/styles/medium/public/kaldheim-redigert_002.jpg?itok=w6daKYiL" width="320" height="213" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2017/01/tar-selvkritikk-ledelsesproblemene">Tar selv&shy;kritikk for dårlig ledelse</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Administrasjon.</span> Som øverste leder i Drammen kommune tar rådman Osmund Kaldheim ansvaret for ledelsesproblemene ved byggesaksavdelingen.</div>
      </div>
</div></div>

</div></div>

        <div class="item span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Kommunestruktur • tysfjord</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/kommunestruktur/2017/01/fylkesmannen-stotter-tysfjord"><img src="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/styles/medium/public/hillmarta.jpg?itok=jzCifejV" width="320" height="213" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/kommunestruktur/2017/01/fylkesmannen-stotter-tysfjord">Fylkes&shy;mannen snur: Støtter Tysfjord</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Kommunestruktur.</span> Fylkesmannen i Nordland støtter Tysfjords vedtak om å gå samlet inn i en ny kommune rundt Narvik – selv om anbefalingen tidligere var å dele kommunen.</div>
      </div>
</div></div>

</div></div>

        <div class="item last-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Kommunestruktur</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/kommunestruktur/2017/01/stordal-ja-til-norddal"><img src="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/styles/medium/public/more_og_romsdal_002.jpg?itok=UKhA4Q-9" width="320" height="213" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/kommunestruktur/2017/01/stordal-ja-til-norddal">Stordal-ja til Norddal</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Kommunestruktur.</span> Kommunestyret i Stordal gikk i går inn for å danne en landkommune på Sunnmøre sammen med Norddal – som skal bestemme seg i dag.</div>
      </div>
</div></div>

</div></div>

        <div class="item first-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Kommunestruktur</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/kommunestruktur/2017/01/bare-av-ti-fornoyd-med-reformen"><img src="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/styles/medium/public/sanner_11.jpg?itok=ETIwgp0y" width="320" height="213" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/kommunestruktur/2017/01/bare-av-ti-fornoyd-med-reformen">Bare to av ti fornøyd med reformen</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Kommunestruktur.</span> Kommunereformen har gjort Jan Tore Sanner (H) til en kontroversiell kommunalminister, viser Kommunal Rapports store lokalpolitikerundersøkelse.&nbsp;</div>
      </div>
</div></div>

</div></div>

        <div class="item span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article view-mode-featured clearfix">

  
  <div class="field-name-field-sections">Ledelse • Rådmannsansettelse</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/ledelse/2017/01/krisekommune-har-funnet-ny-radmann"><img src="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/styles/medium/public/grue_jsenger-18.jpg?itok=oN9tD2Hb" width="320" height="213" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/ledelse/2017/01/krisekommune-har-funnet-ny-radmann">Krise&shy;kommune har funnet ny rådmann</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Ledelse.</span> Tidligere økonomisjef i Robek-kommune er innstilt som rådmann i annen svartelistet kommune.</div>
      </div>
</div></div>

</div></div>

        <div class="item last-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Politikk</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/politikk/2017/01/frps-programkomite-vurderer-folkeavstemninger"><img src="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/styles/medium/public/hoksrud_1.jpg?itok=OSF15bzt" width="320" height="213" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/politikk/2017/01/frps-programkomite-vurderer-folkeavstemninger">Frps program&shy;komité vurderer folke&shy;avstemninger</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Politikk.</span> Et flertall i Fremskrittspartiets programkomité har gått inn for å endre handlingsprogrammet slik at representantene ikke lenger må følge folkeavstemninger.</div>
      </div>
</div></div>

</div></div>

        <div class="item first-column span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-article view-mode-featured clearfix">

  
  <div class="field field-name-field-sections field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Politikk</div>
      </div>
</div><div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/2017/01/vedtok-sammenslaing-og-sparke-radmannen"><img src="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/styles/medium/public/tysfjord15.jpg?itok=0CFcFp0m" width="320" height="213" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/2017/01/vedtok-sammenslaing-og-sparke-radmannen">Vedtok sammen&shy;slåing og å sparke rådmannen</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="section-name">Politikk.</span> Tysfjord slås sammen med Narvik og Ballangen og arbeidsavtalen med rådmannen sies opp. Det vedtok kommunestyret i Tysfjord tirsdag. Det første vedtaket kan bli overprøvd av Stortinget, det andre kan havne i retten.

&nbsp;</div>
      </div>
</div></div>

</div></div>

        <div class="item span4">
	<div class="title-font-weight-bold view-mode-featured summary-style-visible"><div  class="ds-1col node node-ramsalt-opinion view-mode-featured clearfix">

  
  <div class="field field-name-field-main-image field-type-field-collection field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-main-image clearfix">
  <div class="content">
    <div class="field field-name-field-image field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/meninger/kommentar/2017/01/amerikanske-tilstander-kommune-norge-1"><img src="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/styles/medium/public/tb1a2f1c.jpg?itok=Qo1pgpYB" width="320" height="213" /></a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
<h2 class="title"><a href="/meninger/kommentar/2017/01/amerikanske-tilstander-kommune-norge-1">Amerikanske til&shy;stander for Kommune-Norge</a></h2><div class="field field-name-field-intro-text field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="long-text-prefix"><a href="/debatt/kommentar">Kommentar</a>:</span>Et flertall vedtar sammenslåinger. Opposisjonen går til valg på å oppløse dem. Har vi fått amerikanske Obama-Trump-tilstander her i landet?</div>
      </div>
</div></div>

</div></div>

  </div>

  
  </div>
              </div>

      
      
    </div>
  </div>

  <div id="footer-wrapper">
      </div>
<!-- /#page --></div> 
<!-- /#page-wrapper --></div>
<div id="bottom-wrapper">
  <div id="bottom-wrapper-inner">
    <div id="bottom-logo" class="clearfix">
              <a href="/" title="Hjem" rel="home" class="logo desktop" id="logo"><img src="/sites/kommunal-rapport.no/themes/base/logo.svg" alt="Hjem" class="logo-image" /></a>
        <a href="/" title="Hjem" rel="home" class="logo mobile" id="logo"><img src="/sites/kommunal-rapport.no/themes/base/logo.svg" alt="Hjem" class="logo-image" /></a>
          </div>
    <div class="region region-bottom">
    <div id="block-block-17" class="block block-block first last odd">

      
  <p>Ansvarlig redaktør og administrerende direktør: <a href="mailto:bsh@kommunal-rapport.no">Britt Sofie Hestvik</a>.<br />
Kommunal-Rapport.no er redigert på uavhengig grunnlag og etter de normer og regler som er nedfelt i Redaktørplakaten og Vær Varsom-plakaten.<br />
<br />
<strong>Kontaktinformasjon:</strong> Boks 1940 Vika, 0125 Oslo. Tlf: 24 13 64 50. E-post: <a href="mailto:redaksjon@kommunal-rapport.no">redaksjon@kommunal-rapport.no</a>.<br />
<br />
Utviklet av <a href="http://ramsalt.com/">Ramsalt Lab</a> på <a href="http://www.drupal.org/">Drupal</a>. Design&nbsp;<a href="http://www.nordstromdesign.se/">Nordström Design</a>.</p>

</div>
  </div>
  </div>
</div>
<div class="bg-overlay"></div>
  <script src="https://www.partikkel.io/external/buttons/payment-confirmation.js"></script>
<script src="http://kommunal-rapport.no/sites/kommunal-rapport.no/files/js/js_HqCjuoYJG2Z7sxOa0KQGLpdtt74RX241vuiMeav3Jpk.js"></script>

  <!-- Cxense script begin -->
  <script type="text/javascript">
  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', '1130539180381880194']);
  cX.callQueue.push(['sendPageViewEvent']);
  </script>
  <script type="text/javascript">
  (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
  e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
  t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
  </script>
  <!-- Cxense script end -->
  <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-509bd9fe6c7971a5" async="async"></script>
</body>
</html>
